<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ</title>
<meta charset="utf-8">

<meta name="description" content="BU DEĞERLİ İSMİN SAYGINLIĞI SAMİMİYETİ ÖRNEK ALINSIN İSTİYORUM" />
<meta name="keywords" content="Haktan Canevi, nağme, İmparator, şan, önce vatan" />
<meta name="news_keywords" content="Haktan Canevi, nağme, İmparator, şan, önce vatan" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ" />
<meta property="og:description" content="BU DEĞERLİ İSMİN SAYGINLIĞI SAMİMİYETİ ÖRNEK ALINSIN İSTİYORUM" />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2020/03/nagmelerin_imparatoru_san_imparatoru_haktan_canevi_h148622_629ad.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/roportaj/nagmelerin-imparatoru-san-imparatoru-haktan-canevi-h148622.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/roportaj/nagmelerin-imparatoru-san-imparatoru-haktan-canevi-h148622.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ" />
<meta name="twitter:description" content="BU DEĞERLİ İSMİN SAYGINLIĞI SAMİMİYETİ ÖRNEK ALINSIN İSTİYORUM

" />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2020/03/nagmelerin_imparatoru_san_imparatoru_haktan_canevi_h148622_629ad.jpg" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/roportaj/nagmelerin-imparatoru-san-imparatoru-haktan-canevi-h148622.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/roportaj/nagmelerin-imparatoru-san-imparatoru-haktan-canevi-h148622.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/roportaj/nagmelerin-imparatoru-san-imparatoru-haktan-canevi-h148622.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2020/03/nagmelerin_imparatoru_san_imparatoru_haktan_canevi_h148622_629ad.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ">
<meta name="dc.keywords" content="Haktan Canevi, nağme, İmparator, şan, önce vatan">
<meta name="dc.description" content="BU DEĞERLİ İSMİN SAYGINLIĞI SAMİMİYETİ ÖRNEK ALINSIN İSTİYORUM">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '148622',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>4°</span></div>
<small class="hs-wt-desc">parçalı bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 current hs-order-2" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:06</span>
</span>
<a href="https://www.oncevatan.com.tr/roportaj/nagmelerin-imparatoru-san-imparatoru-haktan-canevi-h148622.html" title="NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ" class="hs-lm-title" target="_blank">NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:08</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/basaksehir-macina-iskoc-hakem-h148619.html" title="Başakşehir maçına İskoç hakem" class="hs-lm-title" target="_blank">Başakşehir maçına İskoç hakem</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:06</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/sanal-dunyada-korona-salgini-h148618.html" title="Sanal dünyada &#039;korona&#039; salgını..." class="hs-lm-title" target="_blank">Sanal dünyada &#039;korona&#039; salgını...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:05</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/pek-cok-ulke-virusle-mucadele-konusunda-isbirligi-talebinde-bulundu-h148617.html" title="Pek çok ülke virüsle mücadele konusunda işbirliği talebinde bulundu" class="hs-lm-title" target="_blank">Pek çok ülke virüsle mücadele konusunda işbirliği talebinde bulundu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:04</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/yunan-askeri-gocmenin-burnunu-kirdi-parasini-aldi-h148616.html" title="Yunan askeri göçmenin burnunu kırdı, parasını aldı" class="hs-lm-title" target="_blank">Yunan askeri göçmenin burnunu kırdı, parasını aldı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:03</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/ogrenci-yurdunda-yemekten-zehirlendikleri-suphesiyle-47-kisi-tedaviye-h148615.html" title="Öğrenci yurdunda yemekten zehirlendikleri şüphesiyle 47 kişi tedaviye alındı" class="hs-lm-title" target="_blank">Öğrenci yurdunda yemekten zehirlendikleri şüphesiyle 47 kişi tedaviye...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:02</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/bahceli-avrupa-insani-felaketlere-duyarsiz-masumlara-kapali-h148614.html" title="Bahçeli: Avrupa insani felaketlere duyarsız, masumlara kapalı" class="hs-lm-title" target="_blank">Bahçeli: Avrupa insani felaketlere duyarsız, masumlara kapalı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:01</span>
</span>
<a href="https://www.oncevatan.com.tr/saglik/bobrek-hastaligi-en-az-koronavirus-kadar-tehlikeli-h148613.html" title="“Böbrek hastalığı en az koronavirüs kadar tehlikeli”" class="hs-lm-title" target="_blank">“Böbrek hastalığı en az koronavirüs kadar tehlikeli”</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:01</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/dunya-ralli-sampiyonasi-nda-siradaki-durak-meksika-h148612.html" title="Dünya Ralli Şampiyonası&#039;nda sıradaki durak Meksika" class="hs-lm-title" target="_blank">Dünya Ralli Şampiyonası&#039;nda sıradaki durak Meksika</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:00</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/italya-da-virus-nedeniyle-cikan-hapishane-isyanlarinda-olu-h148611.html" title="İtalya&#039;da virüs nedeniyle çıkan hapishane isyanlarında ölü sayısı 7&#039;ye çıktı" class="hs-lm-title" target="_blank">İtalya&#039;da virüs nedeniyle çıkan hapishane isyanlarında ölü...</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">123432</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">301.198</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.9843</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.7547</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.5804</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="148619" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/basaksehir-macina-iskoc-hakem-h148619.html" title="Başakşehir maçına İskoç hakem" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/03/HAKEM.jpg" alt="Başakşehir maçına İskoç hakem" />
</div>
<div class="hs-item-title">Başakşehir maçına İskoç hakem</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="148618" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/istanbul/sanal-dunyada-korona-salgini-h148618.html" title="Sanal dünyada &#039;korona&#039; salgını..." target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/03/SANAL.jpg" alt="Sanal dünyada &#039;korona&#039; salgını..." />
</div>
<div class="hs-item-title">Sanal dünyada 'korona' salgını...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="148613" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/saglik/bobrek-hastaligi-en-az-koronavirus-kadar-tehlikeli-h148613.html" title="“Böbrek hastalığı en az koronavirüs kadar tehlikeli”" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/03/BOYBREK.jpg" alt="“Böbrek hastalığı en az koronavirüs kadar tehlikeli”" />
</div>
<div class="hs-item-title">“Böbrek hastalığı en az koronavirüs...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="148612" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/dunya-ralli-sampiyonasi-nda-siradaki-durak-meksika-h148612.html" title="Dünya Ralli Şampiyonası&#039;nda sıradaki durak Meksika" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/03/ralli.jpg" alt="Dünya Ralli Şampiyonası&#039;nda sıradaki durak Meksika" />
</div>
<div class="hs-item-title">Dünya Ralli Şampiyonası'nda sıradaki durak...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="148599" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/tarihe-taniklik-eden-halilar-burada-restore-ediliyor-h148599.html" title="Tarihe tanıklık eden halılar burada restore ediliyor" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/03/TARIYH.jpg" alt="Tarihe tanıklık eden halılar burada restore ediliyor" />
</div>
<div class="hs-item-title">Tarihe tanıklık eden halılar burada...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh148610">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/dunya/iran-da-54-kisi-daha-koronavirusten-hayatini-kaybetti-h148610.html" title="İran&#039;da 54 kişi daha koronavirüsten hayatını kaybetti" target="_blank">İran&#039;da 54 kişi daha koronavirüsten hayatını kaybetti</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ</h1>
<p class="lead hs-head-font">BU DEĞERLİ İSMİN SAYGINLIĞI SAMİMİYETİ ÖRNEK ALINSIN İSTİYORUM
</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-148622">
<article id="haber-148622" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ</h1>
<p>BU DEĞERLİ İSMİN SAYGINLIĞI SAMİMİYETİ ÖRNEK ALINSIN İSTİYORUM
</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-03-10 16:06:33">10 Mart 2020 Salı 16:06</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber148622">0</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2020/03/nagmelerin_imparatoru_san_imparatoru_haktan_canevi_h148622_629ad.jpg" alt="NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ" title="NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-148622"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(148622,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(148622,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(148622,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber148622-tt">
<div id="newsbody"><p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/4_222.jpg" style="width: 388px; height: 246px;"></img></p>
<p><b>Merhabalar bu hafta röportaj konuğum değerli bir isim sevgili <strong class="klink">Haktan Canevi</strong>. Gençliğimin, çocukluğumun ismi Haktan. Röportajlarımda geçmişime damga vuran isimlere yer veriyor olmak ne muazzam bir duygu. Seçkin bir listem var. Abartmadan tekrar belirtmek istiyorum röportaj sırlamasında sıra bekleyen hatırı sayılır bir sayı var. Tek tek ayıklıyorum dediğim gibi saygınlık ve mühim örnek alınası meziyetleri olan isimler röportaj sıralamasını değiştirebiliyor. İzmir'de dünyaya gelmiştir Haktan Canevi. Çok güzel bir ses rengi, müthiş bir kulak, beklenmedik tizler, pesler, <strong class="klink">nağme</strong>ler, okuduğu eserlerin hakkından fazlasını verebilen bir yorumcu.  Canlı performansta 1 numaralardan. Bizzat tekrar şahit oldum. Babası kanun sanatçısı Ahmet Canevi, annesi ise TRT sanatçısı ve keman virtüözü Nursal Canevi’dir. Küçük yaşlarda babasının kendisine aldığı gitar ile müziğe adım atan Haktan Canevi, nağmelerin <strong class="klink">imparator</strong>u, <strong class="klink">şan</strong> imparatoru olarak adlandırılan ünlü sanatçı seslendirdiği eserlere kattığı kendi yorumu ile adeta her bir şarkıyı farklı farklı söyleyebilme yeteneğine sahiptir. Şöhreti saygıyı, saygınlığı bir arada götürebilmek ciddi bir meziyet ister. Saygınlık ve saygı konusunda en başta gelen isimlerden Haktan. Sahnesi tıka basa doluydu. Samimi içten ünlü şımarıklığını asla üstünde taşımayan donanımlı ve çok mutlu bir evliliği olan değerli bir isim. Mutluluk mutlu bir aileye sahip olmakla başlıyor diyor. Bu ifadeleri kullanırken gözlerinin içi gülüyor. Eşine aşkını her satırında dile getiriyor. Eşi İlknur Canevi naif, hatır bilen adap bilen usul bilen saygın samimi bir insan. Kanımız gördüğümüz anda ısındı kendisine. İlgi alakasına teşşekürlerimizle. Haktan Bey’in en büyük şanslarından biri İlknur Hanım. Hayat Haktan Canevi’ye öyle güzel bir donanım katmış ki her andan bir ders almış bunu üst üste katmış mükemmel bir gırtlakla da birleşince ortaya tadından yenmez efsane bir isim çıkmış ortaya. Söylemeden geçemeyeceğim samimiyeti ve sıcaklığı ile gönlüme bir daha taht kurdu. İzmir’de sahne öncesi bir araya geldiğimiz Haktan Canevi ile sizler için keyifli samimi bir röportaj gerçekleştirdik. Kendisiyle ilgili doğru bildiğiniz ama yanlış olan her şeyi bütün gerçekliğiyle konuştuk.</b></p>
<p><b> </b></p>
<p><b>Söyleşimize sizi tanıyarak başlayabilir miyiz? Kimdir Haktan Canevi?  Bir günü nasıl geçer?</b></p>
<p> Bu dünyada sadece müzik için doğduğuna inanan Allah’ın bir kuludur, günü de müzikle ve bütün Allah’ın kulları gibi hayat mücadelesi ile geçer. Hayatımızın %90’ı müzik oluşturur.                                                                                                                                                          </p>
<p><b> İzmir’de doğdunuz çok söyleşinizde okudum memleketi İzmir. Öyle değil mi?  </b></p>
<p>Aslen kütüğümüz Muğla Milas Güllük Köyü ama doğma büyüme İzmir.</p>
<p><b>İzmir ve İzmirliler hakkındaki düşünceleriniz nelerdir? Eminim İzmir’de birçok konserler vermişsinizdir?</b></p>
<p><b><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/6_165.jpg" style="width: 293px; height: 331px;"></img></b></p>
<p><b>İZMİR’İ İZMİRLİ ANLATMAZ</b></p>
<p>İzmir’i İzmirli anlatmaz.  Gerçek İzmirli İzmirli gibi yaşar ama anlatmaz. İzmirli olmayan herkes İzmir’i anlatır o yüzden İzmir’in en çok güzelliği, özelliği budur başkasından dinleriz. Gözde şehirlerimizdendir. Ayrıca İzmirli olmak bir başka ayrıcalıktır. Hem tarih açısından kokusu havası atmosferi açısından çok önemli sanat insanları yetiştirmiş memleketimdir. Gittiğim çoğu yerde bana, abi memleket neresi dedikleri zaman soruyorum ben nereliye benziyorum diyorum? Abi sen kesin Adanalısın diyorlar. Çok severim Adanalı ve Anteplileri. Çünkü arkadaşlarımın çoğunluğunu birlikte yaşadığım abilerimi tanıdığımız dostlarımızla arkadaşlarımız çok çocukluktan beri hep doğu kökenli Adanalı Mersinli Antakyalı gibi böyle o yüzden çok herhalde toprak gibi oldum.</p>
<p><b>Haktan Bey en çok taklit edilen seslerden birisiniz. Bu güzel bir şey taklitler aslını yaşatır derler. Bunu nasıl değerlendiriyorsunuz? Neler söylüyorsun neler söylemek istersiniz bu güzel bir şey keyifli bir şey aslında değil mi?</b></p>
<p><b>ALLAH'A ŞÜKÜR OLSUN SES YETENEĞİ VERMİŞ RABBİM</b></p>
<p>Güzel bir şey yani. İnsanı mutlu eden bir şey fazla rüzgârına kapılınmaması gereken bir durum. Yani Allah'a şükür olsun yeteneği vermiş Rabbim. Bende bunu paylaşırken geri dönüşlerinin gerek taklitle gerek övgüyle gerek eleştiriyle dönmesinn her birini saygı ile ve sevgiyle karşılıyorum, yeter ki kırıcı olmasın. Böyle bir sese sahip olmak Allah'a şükürler olsun önemli bir şey. Böyle bir şarkıcı olarak iddiamın çok büyük olması gerek ama ben biraz daha maneviyata önem veren doygunluk ve dolgunluğa önem veren biri olduk artık. Hayat insanı böyle yapıyor. Önemli ve değer verilen isimler taklit edilir derler. Var olsunlar.</p>
<p><b>Sizin auraınız çok başka ve çok özel bitmek bilmeyen yüreklere taht kurmuş bir şöhretimiz ve saygınlığınız var. Bunu nasıl muhafaza ediyorsunuz?</b></p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/1_234.jpg" style="width: 313px; height: 312px;"></img></p>
<p><b>DÜZGÜN AİLE YAŞANTISI ÇOK ÖNEMLİ BİR KISTAS</b></p>
<p>Hayat insanları bir şekilde buna şans da diyebilirsiniz tesadüf de diyebilirsiniz, tevafuktur aslında doğrusu, karşılaştırır ve insanlar uzun yıllar birlikte olurlar bu gerek iş arkadaşı olabilir dost olabilir çocukluk arkadaş olabilir, eş olabilir. Ben eşimle 20 yılı aşkın süredir evliyim. Eşimi tanıdığımdan beridir benim sesimin değerini bana gerçek anlamda gösterdiği sevgi ve yakınlıkla anlatan, bunu benim daha iyi anlamamı sağlayan bir insanın olması lazım bir kere birincisi bu yani. Şunu demek istiyorum bu sesi nasıl muhafaza ediyorum. Düzgün aile yaşantısı ile düzgün aile yaşantısı olmayan bir insanın, bu şu da demek değildir! Hani sabah öğle akşam yemeklerimiz ve aile toplantıları v.s öyle klişe bir durum değil, düzgün aile birbirine sorumlu insanların bir arada yaşadığı güvendiği inandığı bir dört duvar arasında yaşamak ve bunu da uzun süredir eşim İlknur Hanımla yaşıyorum. Allah razı olsun başımdan eksik etmesin inşallah. Tabii ki insanı daha böyle başarılı bir hale itiyor. Nasıl itiyor? Düzenli yaşıyorsunuz ve boş vaktiniz oluyor işinizi yapmanız için gereken zamanı bulabiliyorsunuz.</p>
<p>Kimseyle de yarışmayıp kendini aşmaktır aslında iş. İşte yani olay budur. Yani ben şunu geçeceğim dediğin zaman İbrahim Tatlıses abimi hiç kimse geçemez. Müslüm Gürses abimi hiç kimse dünyada geçemez. Onlar kendilerini aşmış sesler. Bizler onların arkasından gidiyoruz. Ne kadar herkesin bir de uzun yaşamın var. Yarın Kıyamet kopacakmış gibi de yaşıyoruz oda var. Biraz yavaşlamak biraz sakin olmak lazım. Eşim benim bir numaralı menajerim böyle gecelerde her yerde yanımda. Bu çok önemli yani ailede mutluluk huzur anlayışla olabilmek için bir şeyleri yürütebilmek çok farklı ama yürütelim diyen her şeyde yanımda.</p>
<p>Benim asistanım Rıfat Bey ikinci çocuğunun da müjdesini aldı. Bu arada ekipte herkes evli.</p>
<p>Müzik arkadaşlarım, orkestram dostlarım da aynı zamanda şöhret yolculuğumda yanımda olan Sevgili Fatih Doğaner, Suat Sakarya, Sergen Güzelel Mustafa Yolal, Onur İldar, Kutsal Sütoğlu kanunda, Kadir Sepetçi klarnette, davulda Eren Kanar hepsi evli. Eşleriyle gelirler hep beraber toplanırız işimizde daha nasıl iyi olabilirizi konuşuruz.</p>
<p><b>Sevgili Haktan sanırım anne babanız da müzisyen, birde TRT geçmişiniz var.</b><b> Aslında başka seyler okudum, ama bir kanaldan müziğe nasıl başladınız? Bize de anlatır mısınız? Doğruları direk sizden dinleyelim.</b></p>
<p><b>RADYODA RODRİGONUN GİTAR KONÇERTOSUNU DUYDUM</b></p>
<p><b><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/7_142.jpg" style="width: 334px; height: 265px;"></img> </b></p>
<p>3,5- 4 yaşlarındaydım. Radyoda Rodrigonun Gitar konçertosunu duydum. Annemle babam bir yere turneye gittiler. Babam kanun sanatçısı Ahmet Canevi. Döndükleri zaman radyoda dinlediğim konçertoyu baba böyle bir şey duydum dedim. Çok güzel bir şeydi dedim. Nerede dinleyebiliriz bana bunu bul dedim. Oradan babam bir daha söyle bakayım dedi ben yaptım. Hatasız bir şekilde hafızaya kaydettiğim kadarıyla yaptım. Ondan sonra babam başladı ağlamaya gittiler annemle sarıldılar falan. Ben hayal meyal hatırlıyorum bunları. Bir hafta sonra tekrar Ankara'ya gittiler. Dönüşte bana gitar, def getirmişler. Çünkü ben hep oraya buraya vuruyorum diye. Onun bunun taklidini ediyorum.  Oradan müzik olayı anne baba hem de benim ailemde herhalde ailesinde değişik tarz müzik dinleyen insanların çok olduğu ailelerden bir tanesiyiz. Dayılarım Boney M. Muhammet Abdül Vahap dinlerdi. Ümmügülsüm dinlerdi, Nusret Fatih Alikan dinlerdi. Bunlar çok önemli bir müzisyenlerdi. Sonra kayıt yapan teypler çıktı 45’lik 90’lık 60’lıklar. Ondan sonra ben nerede ne duyuyorsam gidip onları taklit ediyordum. Ondan sonra TRT çocuk korosu, TRT gençlik korosu, TRT gençlik korosundan sonra kadrolu eleman alınacak artık fakat gençlik korosundan olan elemanları sınava tabi tutmayacaklar demişlerdi. Biz de gittik sınava tabi olmayacağız havaları. Gittik ki dediler ki istisna kitle olacak. Bunu neden anlatıyorum? Hani bir yere gelirken hayatta hep acıları yaşamıyorsunuz ya da hep atakları yaşamıyorsunuz düşe kalka bir şeyler yaşıyorsun. Kayıplar olabiliyor kazançlar olabiliyor. Bundan bahsediyorum. TRT gibi bir kurumda bile hani baktığınız zaman hani bize çok değer veren bir kurum gerçekten öyle biz o zamanlar benim anlattığım tabii ki 25 sene öncesi falan yani o zaman TRT’ye girmek gibi bir hayali olan bir çocuksun. Oradan hayallerin yıkılıyor giremedik kadroya. Sonra ortaokul ve liseden sonra şunu düşündüm. Ben dedim artık dedim sokakta dedim paramı kazana biliyorum dolaşıyorum iş arayarak, iş bularak ekmeğimi paramı kazanarak bunu yapabildiğine göre dedim bu da kimseye örnek olmasa bu benim yaşantım da benim algılamam hayatı ona göre de verdiğim tepki özel. 9-10 yaşında da anne ile baba ayrıldıktan sonra parçalanmış bir ailenin çocuğu olarak bende iki tane küçük kız kardeşimle beraber biraz savruluyor insan ister istemez bundan da eğer bir şey çıkarırsan ne ala tabii ki insan kendini yetiştirmekle görevli. Bu hayatta ne kadar fazla kendimizi geliştirebilirsek öğrenebilirsek o.  Eğitimlerden sonra ben liseyi bitirdikten sonra dedim ki herhalde üniversiteye gitmesem olur. Çünkü üniversite sınavına girmeyi düşündüğüm okullardaki çoğu hoca, müzik hocası veya dekanı, rektörü annemin veya babamın bir yerde müzik hayatında karşılaştıkları selamlaştıkları akranları aynı zamanda. Sen bilirsin dediler o zaman gitmeyeyim dedim. Ondan sonra işte o bar senin o gazino senin şu kulüp senin falan filan canlı müzik… Kendi orkestralarımı oluşturdum. Şu an Türkiye'de çok önemli müzisyenlerle benim 25 sene önce 30 sene önce hepimiz 15-18 yaşlarında iken karşılaşıp birlikte bir kaç ay çalışmışlığımızda vardır.</p>
<p><b>Hani şöyle söyleyeyim birçok sanatçı şarkıcı kitap çıkarıyor. Ben hayatı yaşadım sonuna geldim son durak burada yazar oldum falan diyorlar. Sizin ileriye dönük kariyer hedefleriniz nelerdir?</b></p>
<p><b>FİLM MÜZİKLERİNDE SESİMİN KULLANILMASINI İSTERİM</b></p>
<p>Bu soruyu o anki atmosfer için sorulan bir soru. Bu soruyu yarın sorsanız değişir. Dün sorsaydınız daha değişik olacaktı şu an sorulan soru olarak baktığımda. Birçok film müziğinde mesela sesimin kullanılmasını isterim. Kariyerimdeki yol çizgilerine böyle bir şey eklemek isterim.</p>
<p></p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/9_134.jpg" style="width: 274px; height: 393px;"></img></p>
<p><b> Şu anki müzik kalitesi bakımından nasıl buluyorsunuz ülkemizi. Magazinsel gibi görünen müzik türleri çıktı ortaya anlaşılması zor müzikler neler söylemek istersiniz?</b></p>
<p>Dünyanın en çeşitli, en renkli, en zevkli müziği bizim Türk müziğimiz. Yani halk müziğimize çeşitlemeler katılıyor yeni araştırmalar katılıyor. Hiçbir şey durduğu yerde durmuyor.  Daha ileriye dönük, daha lezzetli ve daha zevkli nasıl ben bunu tınlatabilirimin çalışmalarını duyuyoruz hep beraber. Buradan çıkınca düğün, yarın sonraki gün her dakika radyomuzda, arabamızda, televizyonumuzda, televizyonlardaki reklamların cıngıllarında bile… Öyle bir araştırma içerisindeyiz ki hani şu an eleştiri değil keşke bilinç biraz kalksa ki kalkacağına inanıyorum ben yavaş yavaş 10 sene 20 sene öncesi gibi değiliz aslında. Çok özür dileyerek kıskanma birazcık hasetlenme gibi olayların da azalmaya başladı artık kendin yeteneği varsa ortaya koyabileceğin yoksa olanı alkışlamaya başlayacağı döneme geldik. Evet, o yüzden Türkiye’de ki müziği eleştirmek gibi bir durumum olamaz. Herkes herkesi eleştirebilir. Eleştirmek kolay. Yapıcı eleştiri olarak şunu tavsiye edebilirim:  Herkes herkesle çalışsın. Bana böyle bir talep de yok olursa tabii ki bana talep gelirse ben her zaman hazırım. Sevgi Demet Akalın ile yaptığım Yekten en güzel örneklerden birisi. Allah razı olsun çok seviyorum değerli kardeşimi ve eşi Okan Kurt’u buradan sevgiler selamlar. Ama iyi ama kötü bir şekilde bir doğru bulunacak ve çok güzel şeyler bunlar hangi tarzın ne olduğu önemli değil açıkçası.</p>
<p></p>
<p><b>Demet Akalın ile bir düet yaptınız Yekten. Çok dinlendi çok sevildi. Önümüzdeki günlerde yine bir sıngle ya da bir Albüm çalışmalarınız olacak mı?</b></p>
<p>Bu yıl içerisinde iki single çalışmam olacak önümüzdeki yıl da sürpriz bir proje albüm çalışmasına hazırlanıyoruz. Allah bizi mahcup etmesin.</p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/3_207.jpg" style="width: 298px; height: 314px;"></img></p>
<p><b>Müzik ile İlgilenmek isteyen genç yeteneklere tavsiye dinleyicilerin de sizi sevenlere son olarak neler söylemek istersiniz?</b></p>
<p>Sağ olun var olun değerlisiniz.  Bütün dinleyicilerime, beni dinlemeye devam etmelerini öncelikle yüce rabbimden diliyorum ve devam etmelerini isterim.  Çünkü Ben daha iyi şeyler yapacağım. Müzikle ilgilenen kardeşlerimize arkadaşlarımıza bir şeyler söyleyeceksem: Müziği gerçekten kalbinizde hissediyorsanız, ben şunu taklit edeyim diye yola çıkmıyorsanız. Şurada bir melodi duydum onu yaptım, hadi sen bunu yaptığın 3- 5 arkadaş yürü be dedi diye öyle hissetmiyorsanız yürekte hissediyorsanız... Çünkü burada bu sektörde bu dünyada müzik dünyasında hiç kimse kimseyi sen çok iyisin ah diye üste koymuyor, bir yerlere getirmiyor. Çünkü öyle bir şey olsa dahi, bir gün sonra zaten aynı yerde kalmıyor. Bunun sebebi yaradılış amacı kendini aşmak, kendini ilerletmek. Ne kadar çok müzik dinlersen ne kadar çok şeyi değil birazda işin eğitimini hani hangi notadan, hangi makamdan, hangi usulden gibi o renklerine de dalıp gittiğin zaman zaten senden bir şey çıkmamasına imkân yok. Müziği amaç olarak edinmemiz lazım. Araç olarak yaparsak sektör seni harcar sen müzikten soğursun sonuç bu olur yani.</p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/5_190.jpg" style="width: 251px; height: 383px;"></img></p>
<p><b>Şuan aktif konser sahne programlarınız nelerdir? Dinleyicileriniz merak eder?</b></p>
<p>Aktif olarak sahne çalışmalarım yurt içi ve yurt dışı devam ediyor. Mart ayında Hollanda Avusturya Diyarbakır, İstanbul ve İzmir’de dinleyicilerimle buluşacağız sevgiler selamlar… Kendinize iyi bakın. Görüşmek üzere.</p>
</div>
<p>Önce Vatan Gazetesi</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Haktan+Canevi" title="Haktan Canevi haberleri">Haktan Canevi</a><a href="https://www.oncevatan.com.tr/haberleri/na%C4%9Fme" title="Nağme haberleri">Nağme</a><a href="https://www.oncevatan.com.tr/haberleri/%C4%B0mparator" title="İmparator haberleri">İmparator</a><a href="https://www.oncevatan.com.tr/haberleri/%C5%9Fan" title="şan haberleri">şan</a><a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" title="önce Vatan haberleri">önce Vatan</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/roportaj/nagmelerin-imparatoru-san-imparatoru-haktan-canevi-h148622.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp148622" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(148622);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="148622" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="c0ef03ebebc39a07031277f601524ac285460985" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/roportaj/nagmelerin-imparatoru-san-imparatoru-haktan-canevi-h148622.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">148622</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/roportaj/15-yil-once-nbae-transfer-olan-33-yasindaki-gururumuz-ersan-ilyasova-h148621.html" target="_blank" title="15 yıl önce NBA’e transfer olan 33 yaşındaki gururumuz: Ersan İlyasova">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/03/15-yil-once-nbae-transfer-olan-33-yasindaki-gururumuz-ersan-ilyasova_09e07.jpg" alt="15 yıl önce NBA’e transfer olan 33 yaşındaki gururumuz: Ersan İlyasova" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">15 yıl önce NBA’e transfer olan 33 yaşındaki gururumuz: Ersan İlyasova</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/haci-yusuf-sayinin-essiz-kaleminden-alabora-h148581.html" target="_blank" title="Hacı Yusuf Sayın’ın eşsiz kaleminden: Alabora">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/03/haci_yusuf_sayinin_essiz_kaleminden_alabora_h148581_32e1c.JPG" alt="Hacı Yusuf Sayın’ın eşsiz kaleminden: Alabora" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Hacı Yusuf Sayın’ın eşsiz kaleminden: Alabora</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/muziksiz-bir-dunyada-kukla-gibi-oynatilirdik-h148545.html" target="_blank" title="Müziksiz bir dünyada kukla gibi oynatılırdık">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/03/muziksiz_bir_dunyada_kukla_gibi_oynatilirdik_h148545_b77e7.jpg" alt="Müziksiz bir dünyada kukla gibi oynatılırdık" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Müziksiz bir dünyada kukla gibi oynatılırdık</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/roportaj/fatma-demir-acar-ile-hukuk-dunyasi-ve-avukatlik-uzerine-h148525.html" target="_blank" title="Fatma Demir Acar ile hukuk dünyası ve avukatlık üzerine">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/03/fatma_demir_acar_ile_hukuk_dunyasi_ve_avukatlik_uzerine_h148525_8c10c.JPG" alt="Fatma Demir Acar ile hukuk dünyası ve avukatlık üzerine" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Fatma Demir Acar ile hukuk dünyası ve avukatlık üzerine</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/burcu-furtun-yeni-sarki-ile-geliyor-h148479.html" target="_blank" title="Burcu Furtun Yeni Şarkı İle Geliyor ">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/03/burcu_furtun_yeni_sarki_ile_geliyor_h148479_bd7bf.JPG" alt="Burcu Furtun Yeni Şarkı İle Geliyor " /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Burcu Furtun Yeni Şarkı İle Geliyor </div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/ayin-basarili-kadini-serap-irmak-h148439.html" target="_blank" title="Ayın başarılı kadını Serap Irmak">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/03/ayin_basarili_kadini_serap_irmak_h148439_d9cfd.jpg" alt="Ayın başarılı kadını Serap Irmak" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Ayın başarılı kadını Serap Irmak</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/roportaj/hic-bir-sinirlama-olmadan-ozgur-birakin-kendinizi-h148438.html" target="_blank" title="“Hiç bir sınırlama olmadan,  özgür bırakın kendinizi”">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/03/hic-bir-sinirlama-olmadan-ozgur-birakin-kendinizi_540e6.jpg" alt="“Hiç bir sınırlama olmadan,  özgür bırakın kendinizi”" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">“Hiç bir sınırlama olmadan, özgür bırakın kendinizi”</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/cocuk-da-yaparim-cini-de-sehnaz-baykal-h148397.html" target="_blank" title="Çocuk da yaparım çini de; Şehnaz Baykal">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/03/cocuk-da-yaparim-cini-de-sehnaz-baykal_948c7.jpg" alt="Çocuk da yaparım çini de; Şehnaz Baykal" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Çocuk da yaparım çini de; Şehnaz Baykal</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/neva-ciler-corbaci-ile-donusum-egitimleri-enerji-calismalari-h148373.html" target="_blank" title="Neva Çiler Çorbacı ile Dönüşüm Eğitimleri , Enerji Çalışmaları ve Hayata Dair">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/03/neva-ciler-corbaci-ile-donusum-egitimleri-enerji-calismalari-ve-hayata-dair_a14d9.jpg" alt="Neva Çiler Çorbacı ile Dönüşüm Eğitimleri , Enerji Çalışmaları ve Hayata Dair" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Neva Çiler Çorbacı ile Dönüşüm Eğitimleri , Enerji Çalışmaları ve Hayata Dair</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
 
<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="148617" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2020-03-10 15:05:28"> 2020-03-10 15:05:28</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/pek-cok-ulke-virusle-mucadele-konusunda-isbirligi-talebinde-bulundu-h148617.html" title="Pek çok ülke virüsle mücadele konusunda işbirliği talebinde bulundu" target="_blank">Pek çok ülke virüsle mücadele konusunda işbirliği talebinde bulundu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148616" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2020-03-10 15:04:17"> 2020-03-10 15:04:17</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/yunan-askeri-gocmenin-burnunu-kirdi-parasini-aldi-h148616.html" title="Yunan askeri göçmenin burnunu kırdı, parasını aldı" target="_blank">Yunan askeri göçmenin burnunu kırdı, parasını aldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148615" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#c0392b">YURT</a> <span class="tarih-once" data-date="2020-03-10 15:03:31"> 2020-03-10 15:03:31</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/ogrenci-yurdunda-yemekten-zehirlendikleri-suphesiyle-47-kisi-tedaviye-h148615.html" title="Öğrenci yurdunda yemekten zehirlendikleri şüphesiyle 47 kişi tedaviye alındı" target="_blank">Öğrenci yurdunda yemekten zehirlendikleri şüphesiyle 47 kişi tedaviye alındı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148614" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2020-03-10 15:02:44"> 2020-03-10 15:02:44</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/bahceli-avrupa-insani-felaketlere-duyarsiz-masumlara-kapali-h148614.html" title="Bahçeli: Avrupa insani felaketlere duyarsız, masumlara kapalı" target="_blank">Bahçeli: Avrupa insani felaketlere duyarsız, masumlara kapalı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148611" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2020-03-10 15:00:23"> 2020-03-10 15:00:23</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/italya-da-virus-nedeniyle-cikan-hapishane-isyanlarinda-olu-h148611.html" title="İtalya&#039;da virüs nedeniyle çıkan hapishane isyanlarında ölü sayısı 7&#039;ye çıktı" target="_blank">İtalya&#039;da virüs nedeniyle çıkan hapishane isyanlarında ölü sayısı 7&#039;ye çıktı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148610" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#e74c3c">DÜNYA</a> <span class="tarih-once" data-date="2020-03-10 14:59:30"> 2020-03-10 14:59:30</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/iran-da-54-kisi-daha-koronavirusten-hayatini-kaybetti-h148610.html" title="İran&#039;da 54 kişi daha koronavirüsten hayatını kaybetti" target="_blank">İran&#039;da 54 kişi daha koronavirüsten hayatını kaybetti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148609" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2020-03-10 14:58:18"> 2020-03-10 14:58:18</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/thy-den-ucretsiz-bilet-degisikligi-aciklamasi-h148609.html" title="THY&#039;den ücretsiz bilet değişikliği açıklaması" target="_blank">THY&#039;den ücretsiz bilet değişikliği açıklaması</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148607" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji" class="kategori" style="background-color:#1abc9c">BİLİM ve TEKNOLOJİ</a> <span class="tarih-once" data-date="2020-03-10 12:31:26"> 2020-03-10 12:31:26</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/darussafaka-nin-robot-kulubu-yeni-robotuyla-odulleri-topladi-h148607.html" title="Darüşşafaka&#039;nın Robot Kulübü yeni robotuyla ödülleri topladı" target="_blank">Darüşşafaka&#039;nın Robot Kulübü yeni robotuyla ödülleri topladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148606" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2020-03-10 12:13:02"> 2020-03-10 12:13:02</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/bakan-kasapoglu-ndan-koronavirus-aciklamasi-h148606.html" title="Bakan Kasapoğlu&#039;ndan &#039;koronavirüs&#039; açıklaması" target="_blank">Bakan Kasapoğlu&#039;ndan &#039;koronavirüs&#039; açıklaması</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148605" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2020-03-10 12:11:18"> 2020-03-10 12:11:18</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/universiteli-ogrenciler-oldurulen-kadinlar-icin-fidan-dikti-h148605.html" title="Üniversiteli öğrenciler, öldürülen kadınlar için fidan dikti" target="_blank">Üniversiteli öğrenciler, öldürülen kadınlar için fidan dikti</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">68.6B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.7B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="47846" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="KÜRESEL BİR HASTALIK  TEHDİTİ OLAN YENİ TİP KORONAVİRÜS" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuresel-bir-hastalik-tehditi-olan-yeni-tip-koronavirus-makale,47846.html" title="KÜRESEL BİR HASTALIK  TEHDİTİ OLAN YENİ TİP KORONAVİRÜS" target="_blank">KÜRESEL BİR HASTALIK TEHDİTİ OLAN YENİ TİP KORONAVİRÜS</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48004" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="Moskova Uzlaşması" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/moskova-uzlasmasi-makale,48004.html" title="Moskova Uzlaşması" target="_blank">Moskova Uzlaşması</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48020" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Empati kişiyi insan yapar mı" target="_blank">Hümeyra TURAN</a>
</div>
 <div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/empati-kisiyi-insan-yapar-mi-makale,48020.html" title="Empati kişiyi insan yapar mı" target="_blank">Empati kişiyi insan yapar mı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48012" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Mozaik" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mozaik-makale,48012.html" title="Mozaik" target="_blank">Mozaik</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48019" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCULARA CEVAPLAR VE MUTALA’ALAR!... (6/ 19)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-6-19-makale,48019.html" title="YORUMCULARA CEVAPLAR VE MUTALA’ALAR!... (6/ 19)" target="_blank">YORUMCULARA CEVAPLAR VE MUTALA’ALAR!... (6/ 19)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48022" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Selçuk MARUFLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SelcYuk_Maruflu.jpg" alt="Selçuk MARUFLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="SÜPER LİGİN BİRİNCİ YARISININ DÜŞÜNDÜRDÜKLERİ " target="_blank">Selçuk MARUFLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/super-ligin-birinci-yarisinin-dusundurdukleri-makale,48022.html" title="SÜPER LİGİN BİRİNCİ YARISININ DÜŞÜNDÜRDÜKLERİ " target="_blank">SÜPER LİGİN BİRİNCİ YARISININ DÜŞÜNDÜRDÜKLERİ </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="36362" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48015" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="100 yıl önce Kurtuluş Savaşı’nın Güney’de Adana-Antep-Urfa Cepheleri (2)" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/100-yil-once-kurtulus-savasinin-guneyde-adana-antep-urfa-cepheleri-2-makale,48015.html" title="100 yıl önce Kurtuluş Savaşı’nın Güney’de Adana-Antep-Urfa Cepheleri (2)" target="_blank">100 yıl önce Kurtuluş Savaşı’nın Güney’de Adana-Antep-Urfa Cepheleri (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48031" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Alaeddin_YalcYYnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Batının İnsan Hakları ve Mülteci Çıkmazı" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/batinin-insan-haklari-ve-multeci-cikmazi-makale,48031.html" title="Batının İnsan Hakları ve Mülteci Çıkmazı" target="_blank">Batının İnsan Hakları ve Mülteci Çıkmazı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48018" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/61/sevgul-eroglu-kayserilioglu" title="Sevgül EROĞLU (KAYSERİLİOĞLU)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SevguYl_ErogYlu.jpg" alt="Sevgül EROĞLU (KAYSERİLİOĞLU)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/61/sevgul-eroglu-kayserilioglu" title="ZUM" target="_blank">Sevgül EROĞLU (KAYSERİLİOĞLU)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/zum-makale,48018.html" title="ZUM" target="_blank">ZUM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46401" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="HAYAT KISA…" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-kisa-makale,46401.html" title="HAYAT KISA…" target="_blank">HAYAT KISA…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48000" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="AB destekli Yunan vahşeti" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ab-destekli-yunan-vahseti-makale,48000.html" title="AB destekli Yunan vahşeti" target="_blank">AB destekli Yunan vahşeti</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47986" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="8 Mart Dünya Kadınlar günü" target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-dunya-kadinlar-gunu-makale,47986.html" title="8 Mart Dünya Kadınlar günü" target="_blank">8 Mart Dünya Kadınlar günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47964" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Kitâbiyat 395" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-395-makale,47964.html" title="Kitâbiyat 395" target="_blank">Kitâbiyat 395</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuzey-kibris-turk-cumhuriyeti-36-yasinda-makale,46948.html" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47985" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Nasıl Olalım?" target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nasil-olalim-makale,47985.html" title="Nasıl Olalım?" target="_blank">Nasıl Olalım?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48030" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Savunmasız maç kazanma taktiği! " target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/savunmasiz-mac-kazanma-taktigi-makale,48030.html" title="Savunmasız maç kazanma taktiği! " target="_blank">Savunmasız maç kazanma taktiği! </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42186" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/alaattin-cakicidan-sok-aciklama-makale,42186.html" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Alaattin Çakıcı’dan Şok Açıklama</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47988" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SYrrY_BektasY.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Anne sütünün artırılması" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/anne-sutunun-artirilmasi-makale,47988.html" title="Anne sütünün artırılması" target="_blank">Anne sütünün artırılması</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Kadınlar Günü" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kadinlar-gunu-makale,48013.html" title="Kadınlar Günü" target="_blank">Kadınlar Günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47877" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="SEVGİSİZ İLİŞKİLERİ DÜZELTMENİN ÇÖZÜMÜ;’’ÇOCUKLUĞUNUZ!’’" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevgisiz-iliskileri-duzeltmenin-cozumucocuklugunuz-makale,47877.html" title="SEVGİSİZ İLİŞKİLERİ DÜZELTMENİN ÇÖZÜMÜ;’’ÇOCUKLUĞUNUZ!’’" target="_blank">SEVGİSİZ İLİŞKİLERİ DÜZELTMENİN ÇÖZÜMÜ;’’ÇOCUKLUĞUNUZ!’’</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47987" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="BEBEĞİNDE İNEK SÜTÜ ALERJİSİ OLAN ANNELER HANGİ BESİNLERDEN KAÇINMALIDIR?" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bebeginde-inek-sutu-alerjisi-olan-anneler-hangi-besinlerden-kacinmalidir-makale,47987.html" title="BEBEĞİNDE İNEK SÜTÜ ALERJİSİ OLAN ANNELER HANGİ BESİNLERDEN KAÇINMALIDIR?" target="_blank">BEBEĞİNDE İNEK SÜTÜ ALERJİSİ OLAN ANNELER HANGİ BESİNLERDEN KAÇINMALIDIR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48025" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Kara Veba da dünyaya Çin’den yayılmıştı!" target="_blank">Necati AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kara-veba-da-dunyaya-cinden-yayilmisti-makale,48025.html" title="Kara Veba da dünyaya Çin’den yayılmıştı!" target="_blank">Kara Veba da dünyaya Çin’den yayılmıştı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47835" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Roza_Kurban_1.jpg" alt="Roza KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/146/roza-kurban" title="TÜRK DÜNYASI ŞAİRLER BULUŞMASI" target="_blank">Roza KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-dunyasi-sairler-bulusmasi-makale,47835.html" title="TÜRK DÜNYASI ŞAİRLER BULUŞMASI" target="_blank">TÜRK DÜNYASI ŞAİRLER BULUŞMASI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48026" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Kabak tadı verdi…" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kabak-tadi-verdi-makale,48026.html" title="Kabak tadı verdi…" target="_blank">Kabak tadı verdi…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47968" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Sen de hakkını helal et şehidim" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sen-de-hakkini-helal-et-sehidim-makale,47968.html" title="Sen de hakkını helal et şehidim" target="_blank">Sen de hakkını helal et şehidim</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46760" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyet-ne-zaman-ilan-edildi-makale,46760.html" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Cumhuriyet ne zaman ilan edildi?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48016" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Fatma Demir Acar ile hukuk dünyası ve avukatlık üzerine " target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fatma-demir-acar-ile-hukuk-dunyasi-ve-avukatlik-uzerine-makale,48016.html" title="Fatma Demir Acar ile hukuk dünyası ve avukatlık üzerine " target="_blank">Fatma Demir Acar ile hukuk dünyası ve avukatlık üzerine </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47955" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="MUCİZENİN ADI ELİF" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mucizenin-adi-elif-makale,47955.html" title="MUCİZENİN ADI ELİF" target="_blank">MUCİZENİN ADI ELİF</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47947" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="ATEŞ YİNE DÜŞTÜĞÜ YERİ YAKACAK!" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ates-yine-dustugu-yeri-yakacak-makale,47947.html" title="ATEŞ YİNE DÜŞTÜĞÜ YERİ YAKACAK!" target="_blank">ATEŞ YİNE DÜŞTÜĞÜ YERİ YAKACAK!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="41572" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dilek-ejder-ile-bu-senin-sayfan-bircan-ipek-makale,41572.html" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47934" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Sahası İle Bütünleşen İslam İdeali 3" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sahasi-ile-butunlesen-islam-ideali-3-makale,47934.html" title="Sahası İle Bütünleşen İslam İdeali 3" target="_blank">Sahası İle Bütünleşen İslam İdeali 3</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46918" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyada-hos-bir-seda-birakip-giden-babam-prof-dr-hakki-atun-makale,46918.html" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48007" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="HAFTANIN GÖKYÜZÜ KALİTESİ 9 Mart – 16 Mart haftası" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/haftanin-gokyuzu-kalitesi-9-mart-16-mart-haftasi-makale,48007.html" title="HAFTANIN GÖKYÜZÜ KALİTESİ 9 Mart – 16 Mart haftası" target="_blank">HAFTANIN GÖKYÜZÜ KALİTESİ 9 Mart – 16 Mart haftası</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46518" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="VOLKSWAGEN’IN TÜRKİYE YATIRIMI" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/volkswagenin-turkiye-yatirimi-makale,46518.html" title="VOLKSWAGEN’IN TÜRKİYE YATIRIMI" target="_blank">VOLKSWAGEN’IN TÜRKİYE YATIRIMI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48028" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
 </div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="KUZU TANDIR" target="_blank">Neşem ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuzu-tandir-makale,48028.html" title="KUZU TANDIR" target="_blank">KUZU TANDIR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47995" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="VİRÜSE BAĞLI EKONOMİ…." target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/viruse-bagli-ekonomi-makale,47995.html" title="VİRÜSE BAĞLI EKONOMİ…." target="_blank">VİRÜSE BAĞLI EKONOMİ….</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46156" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="RUH HALİ" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ruh-hali-makale,46156.html" title="RUH HALİ" target="_blank">RUH HALİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48001" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="At izi it izine karıştı!.." target="_blank">Özcan PEHLİVANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/at-izi-it-izine-karisti-makale,48001.html" title="At izi it izine karıştı!.." target="_blank">At izi it izine karıştı!..</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="37581" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/205/sener-mengene" title="Şener MENGENE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SYener_Mengene.jpg" alt="Şener MENGENE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/205/sener-mengene" title="Çok Bilinmeyenli Denklem!" target="_blank">Şener MENGENE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cok-bilinmeyenli-denklem-makale,37581.html" title="Çok Bilinmeyenli Denklem!" target="_blank">Çok Bilinmeyenli Denklem!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47608" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Değerli 3 puan&quot;" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/degerli-3-puan-makale,47608.html" title="&quot;Değerli 3 puan&quot;" target="_blank">&quot;Değerli 3 puan&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="HER ŞEY SANAT İÇİN " target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-sanat-icin-makale,45694.html" title="HER ŞEY SANAT İÇİN " target="_blank">HER ŞEY SANAT İÇİN </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47623" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="YERİN ALTINA GİRDİLER! 2.bölüm" target="_blank">Erkan MACİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yerin-altina-girdiler-2bolum-makale,47623.html" title="YERİN ALTINA GİRDİLER! 2.bölüm" target="_blank">YERİN ALTINA GİRDİLER! 2.bölüm</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47996" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="KADIN MI! İNSAN O SEN GİBİ" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kadin-mi-insan-o-sen-gibi-makale,47996.html" title="KADIN MI! İNSAN O SEN GİBİ" target="_blank">KADIN MI! İNSAN O SEN GİBİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47966" class="hs-author">
<div class="hs-author-img pull-left">
 <a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="GÜN BİR OLMA GÜNÜDÜR" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gun-bir-olma-gunudur-makale,47966.html" title="GÜN BİR OLMA GÜNÜDÜR" target="_blank">GÜN BİR OLMA GÜNÜDÜR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48003" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="17. TÜRSAK Geleceğin Sineması’nda başvuruların bitmesine sayılı gün kaldı..." target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/17-tursak-gelecegin-sinemasinda-basvurularin-bitmesine-sayili-gun-kaldi-makale,48003.html" title="17. TÜRSAK Geleceğin Sineması’nda başvuruların bitmesine sayılı gün kaldı..." target="_blank">17. TÜRSAK Geleceğin Sineması’nda başvuruların bitmesine sayılı gün kaldı...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47825" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="İNSANLAR KÖTÜ" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insanlar-kotu-makale,47825.html" title="İNSANLAR KÖTÜ" target="_blank">İNSANLAR KÖTÜ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47248" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Asker ve yakınlarından nedir alıp veremediğiniz, utanmak yok mudur sizlerde?!" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asker-ve-yakinlarindan-nedir-alip-veremediginiz-utanmak-yok-mudur-sizlerde-makale,47248.html" title="Asker ve yakınlarından nedir alıp veremediğiniz, utanmak yok mudur sizlerde?!" target="_blank">Asker ve yakınlarından nedir alıp veremediğiniz, utanmak yok mudur sizlerde?!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46810" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)" target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/af-yasasi-1-ve-2-yargi-paketinde-ne-gibi-yasal-duzenlemeler-var-makale,46810.html" title="Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)" target="_blank">Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47598" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="20 Ocak 1990 trajedisi üzerinden 30 yıl geçti " target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/20-ocak-1990-trajedisi-uzerinden-30-yil-gecti-makale,47598.html" title="20 Ocak 1990 trajedisi üzerinden 30 yıl geçti " target="_blank">20 Ocak 1990 trajedisi üzerinden 30 yıl geçti </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47924" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Akseki’den bir Gülen Nene geçti!" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aksekiden-bir-gulen-nene-gecti-makale,47924.html" title="Akseki’den bir Gülen Nene geçti!" target="_blank">Akseki’den bir Gülen Nene geçti!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46225" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Aslı’da, birçok  yeni şey öğrendim" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslida-bircok-yeni-sey-ogrendim-makale,46225.html" title="Aslı’da, birçok  yeni şey öğrendim" target="_blank">Aslı’da, birçok yeni şey öğrendim</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46250" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_ArY_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="9 Eylül 1922: Kordon’da nal sesleri" target="_blank">Prof. Dr. Kemal ARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/9-eylul-1922-kordonda-nal-sesleri-makale,46250.html" title="9 Eylül 1922: Kordon’da nal sesleri" target="_blank">9 Eylül 1922: Kordon’da nal sesleri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46043" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahce-oyunu-bir-turlu-oturtamiyor-makale,46043.html" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">Fenerbahçe, oyunu bir türlü oturtamıyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46741" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogu-turkistan-hatiralarindan-yolda-makale,46741.html" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48033" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="15 yıl önce NBA’e transfer olan 33 yaşındaki gururumuz: Ersan İlyasova" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/15-yil-once-nbae-transfer-olan-33-yasindaki-gururumuz-ersan-ilyasova-makale,48033.html" title="15 yıl önce NBA’e transfer olan 33 yaşındaki gururumuz: Ersan İlyasova" target="_blank">15 yıl önce NBA’e transfer olan 33 yaşındaki gururumuz: Ersan İlyasova</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47309" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/biz-bunu-12-yil-once-yazmistik-makale,47309.html" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Biz bunu 12 yıl önce yazmıştık</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47170" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Ah Ceren" target="_blank">Melda ZİREK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ah-ceren-makale,47170.html" title="Ah Ceren" target="_blank">Ah Ceren</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/24-kasim-ogretmenler-gunu-kutlu-olsun-makale,47013.html" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">24 Kasım Öğretmenler Günü kutlu olsun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47905" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;57 SİNOP&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/57-sinop-makale,47905.html" title="&quot;57 SİNOP&quot;" target="_blank">&quot;57 SİNOP&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47716" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Atakan Taşur ile dijital medya ve proje yönetimi üzerine…" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/atakan-tasur-ile-dijital-medya-ve-proje-yonetimi-uzerine-makale,47716.html" title="Atakan Taşur ile dijital medya ve proje yönetimi üzerine…" target="_blank">Atakan Taşur ile dijital medya ve proje yönetimi üzerine…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47926" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="KÜRESEL DÜNYA&#039;DA YAŞANAN FELAKETLER!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuresel-dunya-da-yasanan-felaketler-makale,47926.html" title="KÜRESEL DÜNYA&#039;DA YAŞANAN FELAKETLER!" target="_blank">KÜRESEL DÜNYA&#039;DA YAŞANAN FELAKETLER!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47994" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Erivan’da neler konuşuluyor?" target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/erivanda-neler-konusuluyor-makale,47994.html" title="Erivan’da neler konuşuluyor?" target="_blank">Erivan’da neler konuşuluyor?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47984" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="ÜSTÜNE VAZİFE OLMAYAN ŞEYE KARIŞMA" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ustune-vazife-olmayan-seye-karisma-makale,47984.html" title="ÜSTÜNE VAZİFE OLMAYAN ŞEYE KARIŞMA" target="_blank">ÜSTÜNE VAZİFE OLMAYAN ŞEYE KARIŞMA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48024" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="BİR ANNENİN ÇARESİZ FERYADI UTANCINIZ OLSUN UTANIN!" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-annenin-caresiz-feryadi-utanciniz-olsun-utanin-makale,48024.html" title="BİR ANNENİN ÇARESİZ FERYADI UTANCINIZ OLSUN UTANIN!" target="_blank">BİR ANNENİN ÇARESİZ FERYADI UTANCINIZ OLSUN UTANIN!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48006" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="HESAP VERİN ARTIK" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hesap-verin-artik-makale,48006.html" title="HESAP VERİN ARTIK" target="_blank">HESAP VERİN ARTIK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48032" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="’’Blockchain’’ Geleceğimizi Nasıl Etkileyecek?" target="_blank">Gökhan GÜLER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/blockchain-gelecegimizi-nasil-etkileyecek-makale,48032.html" title="’’Blockchain’’ Geleceğimizi Nasıl Etkileyecek?" target="_blank">’’Blockchain’’ Geleceğimizi Nasıl Etkileyecek?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48011" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Cesaret ve özgürlük" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cesaret-ve-ozgurluk-makale,48011.html" title="Cesaret ve özgürlük" target="_blank">Cesaret ve özgürlük</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47558" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
 </div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iran-suriye-libya-hattindaki-gelismeler-ve-turkiye-etkisi-makale,47558.html" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47970" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Damla Oya ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/DAMLA_OYA_ERMAN_1.jpg" alt="Damla Oya ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="BEYİN MASAJI, FELCİ ÖNLER Mİ???" target="_blank">Damla Oya ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/beyin-masaji-felci-onler-mi-makale,47970.html" title="BEYİN MASAJI, FELCİ ÖNLER Mİ???" target="_blank">BEYİN MASAJI, FELCİ ÖNLER Mİ???</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45788" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mehmet-sevket-eyginin-ardindan-makale,45788.html" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Mehmet Şevket Eygi’nin ardından</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48021" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
 <a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="İyi pazarlar dostlarım!" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iyi-pazarlar-dostlarim-makale,48021.html" title="İyi pazarlar dostlarım!" target="_blank">İyi pazarlar dostlarım!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47353" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Şuursuz Aşk mahsun bir aşk hikayesi anlatıyor" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suursuz-ask-mahsun-bir-ask-hikayesi-anlatiyor-makale,47353.html" title="Şuursuz Aşk mahsun bir aşk hikayesi anlatıyor" target="_blank">Şuursuz Aşk mahsun bir aşk hikayesi anlatıyor</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47962" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Konkordato ile ilgili bilinmesi gerekenler" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/konkordato-ile-ilgili-bilinmesi-gerekenler-makale,47962.html" title="Konkordato ile ilgili bilinmesi gerekenler" target="_blank">Konkordato ile ilgili bilinmesi gerekenler</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48017" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="SINIRDA YAŞAM" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sinirda-yasam-makale,48017.html" title="SINIRDA YAŞAM" target="_blank">SINIRDA YAŞAM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47624" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="EĞER GİDECEKSEN, MANİ OLAMAM…" target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/eger-gideceksen-mani-olamam-makale,47624.html" title="EĞER GİDECEKSEN, MANİ OLAMAM…" target="_blank">EĞER GİDECEKSEN, MANİ OLAMAM…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47998" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib_Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="HABİB&#039;İN KAHVESİ (DEHA’YA MADİLİK YAPTIM!)" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/habib-in-kahvesi-dehaya-madilik-yaptim-makale,47998.html" title="HABİB&#039;İN KAHVESİ (DEHA’YA MADİLİK YAPTIM!)" target="_blank">HABİB&#039;İN KAHVESİ (DEHA’YA MADİLİK YAPTIM!)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47495" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyede-siyasetci-olmak-makale,47495.html" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">TÜRKİYEDE SİYASETÇİ OLMAK…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46576" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="Mustafa Önül" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mustafa_oYnuYl.jpg" alt="Mustafa Önül"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">Mustafa Önül</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sokak-oyunlari-sanal-oyunlara-karsi-makale,46576.html" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">SOKAK OYUNLARI SANAL OYUNLARA KARŞI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48005" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="SU" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/su-makale,48005.html" title="SU" target="_blank">SU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47071" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Gürhan Gürses" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gurhan-gurses-makale,47071.html" title="Gürhan Gürses" target="_blank">Gürhan Gürses</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47082" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Elşad MİRBEŞİROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ElsYad_MirbesYirogYlu.jpg" alt="Elşad MİRBEŞİROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Ermeniler ermenilere karşı" target="_blank">Elşad MİRBEŞİROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeniler-ermenilere-karsi-makale,47082.html" title="Ermeniler ermenilere karşı" target="_blank">Ermeniler ermenilere karşı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47102" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="Cemil AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/WhatsApp_Image_2019-12-02_at_00.39.55.jpeg" alt="Cemil AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">Cemil AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-beraberlik-unal-karamana-yazar-makale,47102.html" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">BU BERABERLİK ÜNAL KARAMAN’A YAZAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47609" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="Hülya HABBABE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_HABBABE.jpg" alt="Hülya HABBABE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="VİCDAN VE İNSAN" target="_blank">Hülya HABBABE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vicdan-ve-insan-makale,47609.html" title="VİCDAN VE İNSAN" target="_blank">VİCDAN VE İNSAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47779" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="İlk Kadın Matematikçi: İskenderiyeli Hypatia" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ilk-kadin-matematikci-iskenderiyeli-hypatia-makale,47779.html" title="İlk Kadın Matematikçi: İskenderiyeli Hypatia" target="_blank">İlk Kadın Matematikçi: İskenderiyeli Hypatia</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47925" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Koronavirüs Krizini Yönetmek" target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/koronavirus-krizini-yonetmek-makale,47925.html" title="Koronavirüs Krizini Yönetmek" target="_blank">Koronavirüs Krizini Yönetmek</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/E-Gazete" class="hs-item" title="E-Gazete"><i class="fa fa-tag" aria-hidden="true"></i> E-Gazete</a>
<a href="https://www.oncevatan.com.tr/haberleri/Diyarbak%C4%B1r" class="hs-item" title="Diyarbakır"><i class="fa fa-tag" aria-hidden="true"></i> Diyarbakır</a>
<a href="https://www.oncevatan.com.tr/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-tag" aria-hidden="true"></i> Türkiye</a>
<a href="https://www.oncevatan.com.tr/haberleri/ter%C3%B6r" class="hs-item" title="terör"><i class="fa fa-tag" aria-hidden="true"></i> terör</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="147952" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2020-02-22 11:36:05"> 2020-02-22 11:36:05</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/elektrik-arizasini-tespitte-artik-kopekler-devrede-h147952.html" title="Elektrik arızasını tespitte artık köpekler devrede" target="_blank">Elektrik arızasını tespitte artık köpekler devrede</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="147508" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2020-02-10 14:31:21"> 2020-02-10 14:31:21</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/yasayamadigi-gercek-askini-oykuleyen-aziz-karatastan-valerianin-h147508.html" title="YAŞAYAMADIĞI GERÇEK AŞKINI ÖYKÜLEYEN AZİZ KARATAŞ’TAN VALERİA’NIN GERÇEK SIRRI" target="_blank">YAŞAYAMADIĞI GERÇEK AŞKINI ÖYKÜLEYEN AZİZ KARATAŞ’TAN VALERİA’NIN GERÇEK SIRRI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="147787" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#2ecc71">Genel</a> <span class="tarih-once" data-date="2020-02-17 18:13:45"> 2020-02-17 18:13:45</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/genel/gida-denetimleri-basladi-h147787.html" title="Gıda denetimleri başladı" target="_blank">Gıda denetimleri başladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="147768" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2020-02-16 20:02:56"> 2020-02-16 20:02:56</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/sanatci-sevcan-birgoren-ile-sanatina-dair-roportaj-h147768.html" title="SANATÇI SEVCAN BİRGÖREN İLE SANATINA DAİR RÖPORTAJ..." target="_blank">SANATÇI SEVCAN BİRGÖREN İLE SANATINA DAİR RÖPORTAJ...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148218" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2020-02-29 17:28:57"> 2020-02-29 17:28:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/beynin-kotu-sakasi-panik-atak-h148218.html" title="BEYNİN KÖTÜ ŞAKASI: PANİK ATAK " target="_blank">BEYNİN KÖTÜ ŞAKASI: PANİK ATAK </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148397" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2020-03-04 16:37:20"> 2020-03-04 16:37:20</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/cocuk-da-yaparim-cini-de-sehnaz-baykal-h148397.html" title="Çocuk da yaparım çini de; Şehnaz Baykal" target="_blank">Çocuk da yaparım çini de; Şehnaz Baykal</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="147627" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2020-02-13 19:59:42"> 2020-02-13 19:59:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/56-siirt-h147627.html" title="&quot;56 SİİRT&quot;" target="_blank">&quot;56 SİİRT&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="147653" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2020-02-14 09:28:55"> 2020-02-14 09:28:55</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/basaksehir-de-kafa-kafaya-feci-kaza-h147653.html" title="Başakşehir&#039;de kafa kafaya feci kaza!" target="_blank">Başakşehir&#039;de kafa kafaya feci kaza!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="147598" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2020-02-12 17:35:30"> 2020-02-12 17:35:30</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/marmara-vakfi-grubu-genel-kurul-toplantisi-h147598.html" title="MARMARA VAKFI GRUBU GENEL KURUL TOPLANTISI" target="_blank">MARMARA VAKFI GRUBU GENEL KURUL TOPLANTISI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148130" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#1abc9c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2020-02-27 15:41:22"> 2020-02-27 15:41:22</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/ana-dergisi-etkinligi-h148130.html" title="Ana Dergisi Etkinliği... " target="_blank">Ana Dergisi Etkinliği... </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="147695" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#f39c12">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-02-14 13:28:13"> 2020-02-14 13:28:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazete-15-subat-2020-cumartesi-tarihli-gazete-sayfalari-h147695.html" title="Önce Vatan Gazete 15 Şubat 2020 Cumartesi Tarihli Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazete 15 Şubat 2020 Cumartesi Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="147720" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2020-02-14 17:21:44"> 2020-02-14 17:21:44</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/prof-dr-ahmet-bican-ercilasun-acikladi-h147720.html" title="Prof. Dr. AHMET BİCAN ERCİLASUN AÇIKLADI" target="_blank">Prof. Dr. AHMET BİCAN ERCİLASUN AÇIKLADI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148029" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2020-02-24 17:02:48"> 2020-02-24 17:02:48</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/engel-kiran-zerrin-gencol-sadic-h148029.html" title="ENGEL KIRAN ZERRİN GENÇOL SADIÇ" target="_blank">ENGEL KIRAN ZERRİN GENÇOL SADIÇ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148181" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2020-02-29 13:25:24"> 2020-02-29 13:25:24</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/yusuf-ozlem-yilmazin-tilsimli-kaleminden-kirmiziyla-ben-h148181.html" title="Yusuf Özlem Yılmaz’ın Tılsımlı Kaleminden ‘Kırmızıyla Ben’" target="_blank">Yusuf Özlem Yılmaz’ın Tılsımlı Kaleminden ‘Kırmızıyla Ben’</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="147794" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#e74c3c">EKONOMİ</a> <span class="tarih-once" data-date="2020-02-18 10:35:11"> 2020-02-18 10:35:11</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/misiadtan-viyana-baskonsolosu-asip-kayaya-tesekkur-plaketi-h147794.html" title="MİSİAD`TAN VİYANA BAŞKONSOLOSU ASİP KAYA`YA TEŞEKKÜR PLAKETİ" target="_blank">MİSİAD`TAN VİYANA BAŞKONSOLOSU ASİP KAYA`YA TEŞEKKÜR PLAKETİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148128" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f39c12">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2020-02-27 15:33:57"> 2020-02-27 15:33:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/turkiyenin-ilk-ve-tek-sanat-antika-fuari-h148128.html" title="Türkiye’nin İlk ve Tek Sanat &amp; Antika Fuarı" target="_blank">Türkiye’nin İlk ve Tek Sanat &amp; Antika Fuarı</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="11 Mart 2020 Çarşamba Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_464.jpg" alt="11 Mart 2020 Çarşamba Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:36</div>
<div>08:02</div>
<div>13:23</div>
<div>16:08</div>
<div>18:34</div>
<div>19:55</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11596" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/elektrik-arizasini-tespitte-artik-kopekler-devrede-h147952.html#comment_11596" title="Elektrik arızasını tespitte artık köpekler devrede" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Orhan</b><span class="tarih-once" data-date="2020-02-22 12:16:18"> 2020-02-22 12:16:18</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">BEDAŞ yönetimini tebrik etmek gerekiyor gerçekten.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11590" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/tum-islevleriyle-white-to-black-ve-yorumlari-h142488.html#comment_11590" title="Tüm İşlevleriyle White To Black ve Yorumları" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">uğur sönmez</b><span class="tarih-once" data-date="2020-02-01 13:03:29"> 2020-02-01 13:03:29</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">reklamlarda kimyasal madde içermez, boya değildir, doğal bir şampuan diyerek tanıtım yapıyorlar. bende denemek için 4 kutu sipariş verdim. 2. kullanımda parmaklarımın ucunda öyle bir sancı ve ağrı olduki anlatamam. kutunun üzerindeki yazıları okuyunca şok oldum. tabii mercekle okuyabiliyorsunuz. parmak uçlarıyla saçınızı ovalamayınız, avuç içiyle ovalayınız deniyor. hergün kullanım sonunda saçınız istediğiniz renge ulaştığında kullanımı seyreltiniz deniyor. tırnaklarınızı veya derinizi boyayabilir dikkatli kullanın deniyor. hani tamamen doğaldı, boya içermiyordu ve kimyasal hiçbirşey yoktu? birkaç yerde de boya insan sağlığına zararlıdır ibaresi yazmışlar, kendilerini kurtarmak için. yalancı, dolandırıcılar. instagram sayfamda hergün reklamları geliyordu, dün şikayet yazdım sanırım beni engellediler, artık reklamlarını görmüyorum çok şükür. ve 2 hafta oldu hiçbiretkisini görmedim. kimse almasın arkadaşlar. denemek için bile olsa benim gibi, almayın, paranız boşa gider. </div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11587" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ozlem-ozmen-aska-meftun-sevmeyi-anlatiyor-h147247.html#comment_11587" title="ÖZLEM ÖZMEN: “AŞKA MEFTUN” SEVMEYİ ANLATIYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Sevil</b><span class="tarih-once" data-date="2020-02-01 00:38:32"> 2020-02-01 00:38:32</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kitabı çok beğenerek okudum.İnşAllah yeni kitaplarınızı da okuruz en kısa zamanda</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11584" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ozlem-ozmen-aska-meftun-sevmeyi-anlatiyor-h147247.html#comment_11584" title="ÖZLEM ÖZMEN: “AŞKA MEFTUN” SEVMEYİ ANLATIYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">gokhan</b><span class="tarih-once" data-date="2020-01-30 22:00:42"> 2020-01-30 22:00:42</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">başarılarınızın devamı dilerim sayın hocam,rabbim çıktığınız bu yolda muvaffak eylesin.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11578" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11578" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">mal selin gunerhan tembel tavuk</b><span class="tarih-once" data-date="2020-01-29 15:06:05"> 2020-01-29 15:06:05</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">cebler ceblerr paraciklarr paraciklar</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11577" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11577" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">esmeray akyüz</b><span class="tarih-once" data-date="2020-01-29 15:02:39"> 2020-01-29 15:02:39</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">gerçektende kaderleri mühürlenmiş o videoyu bende izledim hamur yoğururcasına karistiriyolar civcivleri anca ceplerini doldurmak icin</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11568" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/dunyayi-yoneten-aile-rothschild-ailesi-h33639.html#comment_11568" title="Dünyayı yöneten aile: Rothschild Ailesi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">seyfullah aktolan</b><span class="tarih-once" data-date="2020-01-28 00:03:05"> 2020-01-28 00:03:05</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">ALLAH c.c. bunlarada müdlet verdi bunlarında sonu var</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11554" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/turkiyeye-menderes-zamaninda-el-attik-h31789.html#comment_11554" title="Türkiye’ye Menderes zamanında el attık!..." target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">fahrettin</b><span class="tarih-once" data-date="2020-01-23 16:46:57"> 2020-01-23 16:46:57</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">En büyük sıkıntı okuyup araştırma yapmamak okuyun araştırın özellikle tarihçilerin yazdıklarını burada konunun özü kapitalist güçlerin yardım altında Ülkeleri sömürdüğünü görüyoruz</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11532" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/silah-ruhsati-icin-yeni-kriter-h36665.html#comment_11532" title="Silah ruhsatı için yeni kriter" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ali</b><span class="tarih-once" data-date="2020-01-17 20:02:42"> 2020-01-17 20:02:42</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Benimde saggözde sorun var nası alabilirim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11531" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/silah-ruhsati-icin-yeni-kriter-h36665.html#comment_11531" title="Silah ruhsatı için yeni kriter" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ali</b><span class="tarih-once" data-date="2020-01-17 20:01:55"> 2020-01-17 20:01:55</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Benimde saggözde sorun var nası alabilirim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11507" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/54-sakarya-h146684.html#comment_11507" title="&quot;54 SAKARYA&quot;" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Fikret</b><span class="tarih-once" data-date="2020-01-10 15:43:58"> 2020-01-10 15:43:58</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Siyasi ve altı boş haberlerden bıkınlık geldi bize
Böyle faydali haberlere ihtiyaç var emeğinize sağlık</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11495" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/global-dunyanin-en-onemli-buluslarindan-biri-otopay-kart-h98779.html#comment_11495" title="Global Dünyanın En Önemli Buluşlarından Biri Otopay Kart" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Hande Öztürk</b><span class="tarih-once" data-date="2020-01-06 01:20:53"> 2020-01-06 01:20:53</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika bir paylaşım gercekten cok guzel faydalı hergün takip ediyorum istanbul haberler dediğim zaman en ön planda cıkıyorsunuz</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_570.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 10.03.2020 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_570.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 10.03.2020 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar2019-s68.html" title="PAPATYALI SAYFALAR/2019" target="_blank">PAPATYALI SAYFALAR/2019</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10" selected>10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03" selected>Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2020" selected>2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="NAĞMELERİN İMPARATORU, ŞAN İMPARATORU HAKTAN CANEVİ" /></a></div>
<div>Copyright © 2020 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
</div>
</div>
</div>
</div>
<font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a title="İstanbul Fatura Basımı" href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank">İstanbul Fatura Basımı</a><br></br>
<a title="avukat kartvizit" href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank">avukat kartvizit</a><br></br>
<a title="evden eve nakliyat" href="https://www.colakoglunakliyat.com/evden-eve-nakliyat.html" target="_blank">evden eve nakliyat</a><br></br>
<a title="ofis taşımacılığı" href="https://www.ofistasimaciligi.com.tr/" target="_blank">ofis taşımacılığı</a><br></br>
</font> <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="c0ef03ebebc39a07031277f601524ac285460985" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/E-Gazete" class="hs-item" title="E-Gazete"><i class="fa fa-angle-right" aria-hidden="true"></i> E-Gazete</a>
<a href="https://www.oncevatan.com.tr/haberleri/Diyarbak%C4%B1r" class="hs-item" title="Diyarbakır"><i class="fa fa-angle-right" aria-hidden="true"></i> Diyarbakır</a>
<a href="https://www.oncevatan.com.tr/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye</a>
<a href="https://www.oncevatan.com.tr/haberleri/ter%C3%B6r" class="hs-item" title="terör"><i class="fa fa-angle-right" aria-hidden="true"></i> terör</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">11 Mart 2020 Çarşamba Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_464.jpg" alt="11 Mart 2020 Çarşamba Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Froportaj%2Fnagmelerin-imparatoru-san-imparatoru-haktan-canevi-h148622.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('148622', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
