<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak</title>
<meta charset="utf-8">

<meta name="description" content="Ankara Üniversitesi Cinsel Taciz ve Saldırıya Karşı Destek Birimi (CTS) Veterinerlik Fakültesi&#039;nde görevli Prof. Dr. Hasan B.&#039;nin (53) kendisine" />
<meta name="keywords" content="ankara üniversitesi, cinsel taciz ve saldırı, araştırma" />
<meta name="news_keywords" content="ankara üniversitesi, cinsel taciz ve saldırı, araştırma" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak" />
<meta property="og:description" content="Ankara Üniversitesi Cinsel Taciz ve Saldırıya Karşı Destek Birimi (CTS) Veterinerlik Fakültesi&#039;nde görevli Prof. Dr. Hasan B.&#039;nin (53) kendisine" />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2019/04/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak_42a48.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/yurt/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak-h138854.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/yurt/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak-h138854.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak" />
<meta name="twitter:description" content="Ankara Üniversitesi Cinsel Taciz ve Saldırıya Karşı Destek Birimi (CTS), Veterinerlik Fakültesi&#039;nde görevli Prof. Dr. Hasan B.&#039;nin (53), kendisine ait hayvan hastanesinde çalışan veteriner hekim Ç.B.&#039;ye (23) tecavüz ettiği iddiasıyla tutuklanmasının ardından, komisyon kurdu. CTS Koordinatörü Öğretim Üyesi Prof. Dr. Gülriz Uygur, &quot;Komisyonda, öğrencilerimizin, idari personelimizin, öğretim üyelerimizin mevcut olan olay veya başka olaylarla ilgili bütün şikayetlerini alacağız. Şimdiye kadar yapılmış olan bütün soruşturmaları inceleyeceğiz. Göz yumma, eksiklik varsa raporlaştırıp, sorumlularla ilgili idari ve yargı sürecinin başlatılmasını sağlayacağız&quot; dedi.

" />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2019/04/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak_42a48.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/yurt/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak-h138854.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/yurt/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak-h138854.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/haber/amp/138854"><link rel="publisher" href="https://plus.google.com/" /> <link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2019/04/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak_42a48.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak">
<meta name="dc.keywords" content="ankara üniversitesi, cinsel taciz ve saldırı, araştırma">
<meta name="dc.description" content="Ankara Üniversitesi Cinsel Taciz ve Saldırıya Karşı Destek Birimi (CTS) Veterinerlik Fakültesi&#039;nde görevli Prof. Dr. Hasan B.&#039;nin (53) kendisine">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.5',
sistem = '5.9.3',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '138854',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style> <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>16°</span></div>
<small class="hs-wt-desc">gök gürültülü hafif yağmurlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 current hs-order-5" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:03</span>
</span>
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/biyoteknolojik-urun-gelistirmede-dev-is-birligi-h138857.html" title="Biyoteknolojik ürün geliştirmede dev iş birliği" class="hs-lm-title" target="_blank">Biyoteknolojik ürün geliştirmede dev iş birliği</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:45</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/kartal-da-coken-binayla-ilgili-iddianame-kabul-edildi-h138856.html" title="Kartal&#039;da çöken binayla ilgili iddianame kabul edildi" class="hs-lm-title" target="_blank">Kartal&#039;da çöken binayla ilgili iddianame kabul edildi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:44</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/datca-da-akademi-bahcesinde-sergilenen-tanrica-heykellerine-h138855.html" title="Datça&#039;da, akademi bahçesinde sergilenen tanrıça heykellerine saldırı" class="hs-lm-title" target="_blank">Datça&#039;da, akademi bahçesinde sergilenen tanrıça heykellerine...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:43</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak-h138854.html" title="Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak" class="hs-lm-title" target="_blank">Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:41</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/55-inci-cumhurbaskanligi-turkiye-bisiklet-turu-istanbul-dan-h138853.html" title="55&#039;inci Cumhurbaşkanlığı Türkiye Bisiklet Turu İstanbul&#039;dan start alacak" class="hs-lm-title" target="_blank">55&#039;inci Cumhurbaşkanlığı Türkiye Bisiklet Turu İstanbul&#039;dan...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:40</span>
</span>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/onur-baris-ilk-filmi-benden-hikayesi-yle-sait-faik-i-h138852.html" title="Onur Barış ilk filmi &#039;Benden Hikayesi&#039;yle Sait Faik&#039;i beyaz perdeye taşıdı" class="hs-lm-title" target="_blank">Onur Barış ilk filmi &#039;Benden Hikayesi&#039;yle Sait Faik&#039;i...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:39</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/bulent-korkmaz-kasimpasa-macini-kazanmaliyiz-h138851.html" title="Bülent Korkmaz: Kasımpaşa maçını kazanmalıyız" class="hs-lm-title" target="_blank">Bülent Korkmaz: Kasımpaşa maçını kazanmalıyız</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:38</span>
</span>
<a href="https://www.oncevatan.com.tr/ekonomi/tosyali-holdingden-afrikada-yeni-yatirim-h138850.html" title="Tosyalı Holding’den Afrika’da yeni yatırım" class="hs-lm-title" target="_blank">Tosyalı Holding’den Afrika’da yeni yatırım</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:37</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-havalimani-nda-hanutculuk-yaptirilmayacak-h138849.html" title="İstanbul Havalimanı&#039;nda &#039;hanutçuluk&#039; yaptırılmayacak" class="hs-lm-title" target="_blank">İstanbul Havalimanı&#039;nda &#039;hanutçuluk&#039; yaptırılmayacak</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:36</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/hindistanda-7-asamali-genel-secimin-ilk-etabi-basladi-h138848.html" title="Hindistan’da 7 aşamalı genel seçimin ilk etabı başladı" class="hs-lm-title" target="_blank">Hindistan’da 7 aşamalı genel seçimin ilk etabı başladı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">97369</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
 </div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">239.605</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.7305</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.4984</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.4557</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="138859" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/magazin/taneryye-en-buyuk-destek-ismail-ykdan-h138859.html" title="Tanery’ye en büyük destek İsmail YK’dan" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/04/TANERY_2.jpg" alt="Tanery’ye en büyük destek İsmail YK’dan" />
</div>
<div class="hs-item-title">Tanery’ye en büyük destek İsmail...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="138853" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/55-inci-cumhurbaskanligi-turkiye-bisiklet-turu-istanbul-dan-h138853.html" title="55&#039;inci Cumhurbaşkanlığı Türkiye Bisiklet Turu İstanbul&#039;dan start alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/04/BIYSIYKLET.jpg" alt="55&#039;inci Cumhurbaşkanlığı Türkiye Bisiklet Turu İstanbul&#039;dan start alacak" />
</div>
<div class="hs-item-title">55'inci Cumhurbaşkanlığı Türkiye Bisiklet Turu...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="138852" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/onur-baris-ilk-filmi-benden-hikayesi-yle-sait-faik-i-h138852.html" title="Onur Barış ilk filmi &#039;Benden Hikayesi&#039;yle Sait Faik&#039;i beyaz perdeye taşıdı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/04/HIYKAYE.jpg" alt="Onur Barış ilk filmi &#039;Benden Hikayesi&#039;yle Sait Faik&#039;i beyaz perdeye taşıdı" />
</div>
<div class="hs-item-title">Onur Barış ilk filmi 'Benden...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="138851" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/bulent-korkmaz-kasimpasa-macini-kazanmaliyiz-h138851.html" title="Bülent Korkmaz: Kasımpaşa maçını kazanmalıyız" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/04/Korkmaz.jpg" alt="Bülent Korkmaz: Kasımpaşa maçını kazanmalıyız" />
</div>
<div class="hs-item-title">Bülent Korkmaz: Kasımpaşa maçını kazanmalıyız</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="138847" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/saglik/kalp-hastaliginin-risklerini-ortadan-kaldirmak-mumkun-h138847.html" title="Kalp hastalığının risklerini ortadan kaldırmak mümkün" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/04/kalp.jpg" alt="Kalp hastalığının risklerini ortadan kaldırmak mümkün" />
</div>
<div class="hs-item-title">Kalp hastalığının risklerini ortadan kaldırmak...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh138807">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/ekonomi/emeklilik-ve-kidem-tazminatinda-yeni-donem-h138807.html" title="Emeklilik ve kıdem tazminatında yeni dönem" target="_blank">Emeklilik ve kıdem tazminatında yeni dönem</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h3 class="title hs-share-title hs-title-font-2">Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak</h3>
<p class="lead hs-head-font">Ankara Üniversitesi Cinsel Taciz ve Saldırıya Karşı Destek Birimi (CTS), Veterinerlik Fakültesi&#039;nde görevli Prof. Dr. Hasan B.&#039;nin (53), kendisine ait hayvan hastanesinde çalışan veteriner hekim Ç.B.&#039;ye (23) tecavüz ettiği iddiasıyla tutuklanmasının ardından, komisyon kurdu. CTS Koordinatörü Öğretim Üyesi Prof. Dr. Gülriz Uygur, &quot;Komisyonda, öğrencilerimizin, idari personelimizin, öğretim üyelerimizin mevcut olan olay veya başka olaylarla ilgili bütün şikayetlerini alacağız. Şimdiye kadar yapılmış olan bütün soruşturmaları inceleyeceğiz. Göz yumma, eksiklik varsa raporlaştırıp, sorumlularla ilgili idari ve yargı sürecinin başlatılmasını sağlayacağız&quot; dedi.
</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-138854">
<article id="haber-138854" class="clearfix">
<header style="display:none">
<h1>Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak</h1>
<p>Ankara Üniversitesi Cinsel Taciz ve Saldırıya Karşı Destek Birimi (CTS), Veterinerlik Fakültesi&#039;nde görevli Prof. Dr. Hasan B.&#039;nin (53), kendisine ait hayvan hastanesinde çalışan veteriner hekim Ç.B.&#039;ye (23) tecavüz ettiği iddiasıyla tutuklanmasının ardından, komisyon kurdu. CTS Koordinatörü Öğretim Üyesi Prof. Dr. Gülriz Uygur, &quot;Komisyonda, öğrencilerimizin, idari personelimizin, öğretim üyelerimizin mevcut olan olay veya başka olaylarla ilgili bütün şikayetlerini alacağız. Şimdiye kadar yapılmış olan bütün soruşturmaları inceleyeceğiz. Göz yumma, eksiklik varsa raporlaştırıp, sorumlularla ilgili idari ve yargı sürecinin başlatılmasını sağlayacağız&quot; dedi.
</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-04-11 13:43:28">11 Nisan 2019 Perşembe 13:43</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber138854">13</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2019/04/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak_42a48.jpg" alt="Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak" title="Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-138854"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(138854,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(138854,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(138854,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber138854-tt">
<div id="newsbody"><p>ANKARA - Ankara Üniversitesi Veterinerlik Fakültesi'nde görevli Prof. Dr. Hasan B., geçen hafta kendisine ait Çayyolu Mahallesi'ndeki hayvan hastanesinde çalışan veteriner Ç.B.'ye, iddiaya göre şiddet uygulayıp tecavüz etti. Ç.B.'nin şikayeti üzerine gözaltına alınan Hasan B., tutuklandı.<br />
<br />
Skandala Ankara Üniversitesi'nde görevli akademisyenler, öğrenciler ve çalışanlar, Veterinerlik Fakültesi önünde bir araya gelerek, tepkis gösterdi. CTS Koordinatörü ve Ankara Üniversitesi Hukuk Fakültesi Öğretim Üyesi Prof. Dr. Gülriz Uygur, 2011 yılında kurdukları CTS ile üniversitedeki <strong class="klink">cinsel taciz ve saldırı</strong> olaylarını araştırdıklarını, son olayın ardından da komisyon kurduklarını söyledi.  Prof.Dr. Uygur,  "CTS olarak kurulan komisyonda veterinerlik fakültesindeki öğrencilerimizin, idari personelimizin, öğretim üyelerimizin, mevcut olan olay  veya başka olaylarla ilgili bütün şikayetlerini alacağız. Şimdiye kadar yapılmış olan bütün soruşturmaları inceleyeceğiz. Bu soruşturmalara göz yuman, üstünü kapatan ve ya bunlarda eksiklik varsa, şikayetler dikkate alınmamışsa tek tek hepsini raporlaştırıp, sorumlularla ilgili gerekli idari sürecin ve yargı sürecinin başlatılmasını sağlayacağız" diye konuştu.<br />
<br />
<strong>'NOTLA TEHDİT EDİLDİKLERİ İÇİN BİZE BAŞVURMUYORLAR'</strong><br />
<br />
Cinsel taciz ve saldırı olaylarına maruz kalan öğrencilerin birçoğunun sesini çıkaramadığını, bu nedenle de vakaların CTS birimine intikal etmediğini kaydeden Prof. Dr. Gülriz Uygur, şunları söyledi:<br />
<br />
"Öğrenciler korktuğu için,  notla tehdit edildiği için bize başvuramamakta. Biz, öğrencilerimize bu güvenceyi vermek için yola çıktık. Öğrencilerimiz öncelikle kendilerini güvende hissedecek, ardından gelip bize başvuracak. Biz bu ortamı sağlamak için elimizden gelen her şeyi yapacağız. Öğretim üyelerine çağrı yapıyorum; Her biriniz girdiğiniz sınıflarda öğrencilerinize bu güvenceyi verin. 'Başınıza böyle bir olay geldiğinde ben arkanızdayım, seninle beraberim' deyin. Öğrencileri yalnızlaştırmayın, yalnız bırakmayın. Bu işi beraber çözmek için hareket edelim."<br />
<br />
<strong>'ÜNİVERSİTELERDE CİNSEL SALDIRILARLA MÜCADELE ETMEK KOLAY DEĞİL'</strong><br />
<br />
Ankara Üniversitesi olarak yaşanan son olaydan dolayı çok öfkeli olduklarını vurgulayan Uygur sözlerini şöyle sürdürdü:<br />
<br />
"CTS olarak üniversitemiz içinde ya da  dışında meydana gelmiş olan, üniversite kimliğini taşıyan her türlü olayla mücadele ettiğimizi ve edeceğimizi, şiddete uğrayan ve uğrama ihtimali olan arkadaşlarımızın yanında yer aldığımızı beyan ediyoruz. Üniversitelerde cinsel taciz ve saldırılara karşı mücadele etmek hiç kolay değildir. Özellikle hiyerarşik bakımdan üstün olan kişiye karşı cinsel taciz ve saldırı konusunda mücadele etmek hiç kolay değil. Ankara Üniversitesi Veteriner Fakültesi öğretim üyesi H.B. tarafından gerçekleştirildiği ileri sürülen bu olay da yaşanılan bu zorluğa işaret etmektedir. Ancak bu zorluk taciz ve tecavüzlerle mücadele edilememesi veya onların kabullenilmesi anlamına gelmemektedir. Aksine karşımıza çıkan bu olay, hiyerarşik ilişkiler içinde gerçekleşen tecavüz ve tacizin saklandığı, üzerinin örtüldüğü, şikayetçi olanların dışlandığı ortama dönüşmemesi gerekliliğini bir kez daha önümüze koymaktadır."<br />
<br />
<strong>'ŞİDDETE UĞRAYAN ARKADAŞIMIZIN YANINDA OLACAĞIZ'</strong><br />
<br />
Olayları önlemenin başlıca yolunun, çalışanları ve öğrencileri karşılaştıkları cinsel taciz ve saldırı durumlarında şikayetçi olmaya teşvik etmek olduğunun altını çizen Uygur, "Yaşanan olayların üzerine gidilerek, tüm boyutlarıyla açığa çıkarılmasını sağlamak, önleyici olduğu kadar da dönüştürücü bir etkiye sahiptir. Bu noktada idari ve hukuki süreçlerin işletilmesi son derece önemlidir. Ankara Üniversitesi CTS olarak bu mücadeleyi etkin kılmak için hareket ettiğimizi, akademik kültürü değiştirmek için sürekli bilgilendirme çalışması yaptığımızı belirtiyoruz. Karşılaştığımız vahim olayla ilgili harekete geçeceğimiz, üniversitenin soruşturma sürecini yakından takip edip, yargılama sürecinde de şiddete uğrayan arkadaşımızın yanında yer alacağımızın bilinmesini isteriz" diye konuştu.</p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/ankara+%C3%BCniversitesi" title="Ankara üniversitesi haberleri">Ankara üniversitesi</a><a href="https://www.oncevatan.com.tr/haberleri/cinsel+taciz+ve+sald%C4%B1r%C4%B1" title="Cinsel Taciz Ve Saldırı haberleri">Cinsel Taciz Ve Saldırı</a><a href="https://www.oncevatan.com.tr/haberleri/ara%C5%9Ft%C4%B1rma" title="Araştırma haberleri">Araştırma</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/yurt/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak-h138854.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp138854" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(138854);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="138854" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="8a7edf70f677ed51f85fbd2221303f349c1763ea" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/yurt/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak-h138854.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">138854</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/yurt/datca-da-akademi-bahcesinde-sergilenen-tanrica-heykellerine-h138855.html" target="_blank" title="Datça&#039;da, akademi bahçesinde sergilenen tanrıça heykellerine saldırı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/04/datca-da-akademi-bahcesinde-sergilenen-tanrica-heykellerine-saldiri_351f0.jpg" alt="Datça&#039;da, akademi bahçesinde sergilenen tanrıça heykellerine saldırı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Datça&#039;da, akademi bahçesinde sergilenen tanrıça heykellerine saldırı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yurt/isparta-da-toprak-kaymasi-h138809.html" target="_blank" title="Isparta&#039;da toprak kayması">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/04/isparta-da-toprak-kaymasi_be0bf.jpg" alt="Isparta&#039;da toprak kayması" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Isparta&#039;da toprak kayması</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yurt/kesan-da-korkutan-yangin-h138770.html" target="_blank" title="Keşan&#039;da korkutan yangın">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/04/kesan-da-korkutan-yangin_3580a.jpg" alt="Keşan&#039;da korkutan yangın" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Keşan&#039;da korkutan yangın</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/yurt/akdeniz-de-39-buyuklugunde-deprem-h138768.html" target="_blank" title="Akdeniz&#039;de 3.9 büyüklüğünde deprem">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/04/akdeniz-de-39-buyuklugunde-deprem_8e225.jpg" alt="Akdeniz&#039;de 3.9 büyüklüğünde deprem" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Akdeniz&#039;de 3.9 büyüklüğünde deprem</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yurt/kars-ta-rahatsizlanan-cocuklar-civadan-zehirlenmis-h138749.html" target="_blank" title="Kars&#039;ta rahatsızlanan çocuklar cıvadan zehirlenmiş">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/04/kars_ta_rahatsizlanan_cocuklar_civadan_zehirlenmis_h138749_8b2eb.jpg" alt="Kars&#039;ta rahatsızlanan çocuklar cıvadan zehirlenmiş" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Kars&#039;ta rahatsızlanan çocuklar cıvadan zehirlenmiş</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yurt/alperen-in-olumunde-ihmali-bulunan-ogretmene-de-ceza-cikti-h138743.html" target="_blank" title="Alperen&#039;in ölümünde ihmali bulunan öğretmene de ceza çıktı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/04/alperen-in-olumunde-ihmali-bulunan-ogretmene-de-ceza-cikti_06141.jpg" alt="Alperen&#039;in ölümünde ihmali bulunan öğretmene de ceza çıktı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Alperen&#039;in ölümünde ihmali bulunan öğretmene de ceza çıktı</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/yurt/dunyanin-en-eski-gemi-batigi-antalya-da-bulundu-h138742.html" target="_blank" title="Dünyanın en eski gemi batığı Antalya&#039;da bulundu">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/04/dunyanin-en-eski-gemi-batigi-antalya-da-bulundu_a0a3a.jpg" alt="Dünyanın en eski gemi batığı Antalya&#039;da bulundu" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Dünyanın en eski gemi batığı Antalya&#039;da bulundu</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yurt/universitede-oldurulen-dort-akademisyen-karanfillerle-anildi-h138671.html" target="_blank" title="Üniversitede öldürülen dört akademisyen karanfillerle anıldı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/04/universitede-oldurulen-dort-akademisyen-karanfillerle-anildi_5924c.jpg" alt="Üniversitede öldürülen dört akademisyen karanfillerle anıldı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Üniversitede öldürülen dört akademisyen karanfillerle anıldı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yurt/mardin-de-balon-turizmi-basladi-h138670.html" target="_blank" title="Mardin&#039;de balon turizmi başladı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/04/mardin-de-balon-turizmi-basladi_304e8.jpg" alt="Mardin&#039;de balon turizmi başladı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Mardin&#039;de balon turizmi başladı</div>
</div>
</a>
</div>
</div>
</div>
<div data-hsm="banner" data-hsid="72" class="reklam reklam201"><iframe style="border:0; overflow:hidden;" scrolling="no" width="595" height="343" src="https://www.yenicagri.com/ekle.html?type=slider"></iframe></center></div>
</div>
<a href="https://www.oncevatan.com.tr/yurt/datca-da-akademi-bahcesinde-sergilenen-tanrica-heykellerine-h138855.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="138857" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji" class="kategori" style="background-color:#f1c40f">BİLİM ve TEKNOLOJİ</a> <span class="tarih-once" data-date="2019-04-11 14:03:39"> 2019-04-11 14:03:39</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/biyoteknolojik-urun-gelistirmede-dev-is-birligi-h138857.html" title="Biyoteknolojik ürün geliştirmede dev iş birliği" target="_blank">Biyoteknolojik ürün geliştirmede dev iş birliği</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138856" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-04-11 13:45:58"> 2019-04-11 13:45:58</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/kartal-da-coken-binayla-ilgili-iddianame-kabul-edildi-h138856.html" title="Kartal&#039;da çöken binayla ilgili iddianame kabul edildi" target="_blank">Kartal&#039;da çöken binayla ilgili iddianame kabul edildi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138855" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#1abc9c">YURT</a> <span class="tarih-once" data-date="2019-04-11 13:44:44"> 2019-04-11 13:44:44</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/datca-da-akademi-bahcesinde-sergilenen-tanrica-heykellerine-h138855.html" title="Datça&#039;da, akademi bahçesinde sergilenen tanrıça heykellerine saldırı" target="_blank">Datça&#039;da, akademi bahçesinde sergilenen tanrıça heykellerine saldırı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138854" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#2ecc71">YURT</a> <span class="tarih-once" data-date="2019-04-11 13:43:28"> 2019-04-11 13:43:28</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/ankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak-h138854.html" title="Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak" target="_blank">Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138850" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#f39c12">EKONOMİ</a> <span class="tarih-once" data-date="2019-04-11 13:38:42"> 2019-04-11 13:38:42</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/tosyali-holdingden-afrikada-yeni-yatirim-h138850.html" title="Tosyalı Holding’den Afrika’da yeni yatırım" target="_blank">Tosyalı Holding’den Afrika’da yeni yatırım</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138849" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-04-11 13:37:21"> 2019-04-11 13:37:21</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-havalimani-nda-hanutculuk-yaptirilmayacak-h138849.html" title="İstanbul Havalimanı&#039;nda &#039;hanutçuluk&#039; yaptırılmayacak" target="_blank">İstanbul Havalimanı&#039;nda &#039;hanutçuluk&#039; yaptırılmayacak</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138848" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f1c40f">DÜNYA</a> <span class="tarih-once" data-date="2019-04-11 13:36:03"> 2019-04-11 13:36:03</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/hindistanda-7-asamali-genel-secimin-ilk-etabi-basladi-h138848.html" title="Hindistan’da 7 aşamalı genel seçimin ilk etabı başladı" target="_blank">Hindistan’da 7 aşamalı genel seçimin ilk etabı başladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138846" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2019-04-11 13:34:34"> 2019-04-11 13:34:34</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/canakkale-de-suc-orgutu-cokertildi-13-gozalti-h138846.html" title="Çanakkale&#039;de suç örgütü çökertildi: 13 gözaltı" target="_blank">Çanakkale&#039;de suç örgütü çökertildi: 13 gözaltı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138845" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2019-04-11 13:33:48"> 2019-04-11 13:33:48</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/yasa-disi-bahis-zincirine-operasyon-15-gozalti-h138845.html" title="Yasa dışı bahis zincirine operasyon: 15 gözaltı" target="_blank">Yasa dışı bahis zincirine operasyon: 15 gözaltı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138844" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-04-11 13:33:01"> 2019-04-11 13:33:01</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/msb-den-hava-harekati-aciklamasi-2-h138844.html" title="MSB&#039;den hava harekatı açıklaması" target="_blank">MSB&#039;den hava harekatı açıklaması</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">70.4B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.7B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-google-plus">
<i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
<a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
 <div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div data-hsm="banner" data-hsid="71" class="reklam reklam202"><a href="https://www.yenicagri.com/once-vatan-yazar-atilla-cilingir.html" target="_blank"><img src="https://www.oncevatan.com.tr/images/reklamlar/once_vatan_atilla_cilingir_kitabi_sidebar_gorseli.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="471" /></a>
<a href="https://www.yenicagri.com/kibris-yes-be-annem-atilla-cilingir.html" target="_blank"><img src="https://www.oncevatan.com.tr/images/upload/image/reklamlar/kibris-yes-be-annem-atilla-cilingi-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="420" /></a>
<a href="https://www.yenicagri.com/kirilmadik-ne-kaldi-atilla-cilingir.html" target="_blank"><img src="https://www.oncevatan.com.tr/images/upload/image/reklamlar/kirilmadik-ne-kaldi-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="248" /></a>
<a href="https://www.yenicagri.com/10larin-izleriyle-turkiye-atilla-cilingir.html" target="_blank"><img src="https://www.oncevatan.com.tr/images/upload/image/reklamlar/10larin-izleriyle-turkiye-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="266" /></a></div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="44365" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Miami’nin en uzun binası ‘Okan Tower’ olacak" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/miaminin-en-uzun-binasi-okan-tower-olacak-makale,44365.html" title="Miami’nin en uzun binası ‘Okan Tower’ olacak" target="_blank">Miami’nin en uzun binası ‘Okan Tower’ olacak</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44374" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Kıbrıs, bir ada iki devlet" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibris-bir-ada-iki-devlet-makale,44374.html" title="Kıbrıs, bir ada iki devlet" target="_blank">Kıbrıs, bir ada iki devlet</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44390" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Christchurch teröründe arka plan" target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/christchurch-terorunde-arka-plan-makale,44260.html" title="Christchurch teröründe arka plan" target="_blank">Christchurch teröründe arka plan</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44328" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Bahar Geldi" target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bahar-geldi-makale,44328.html" title="Bahar Geldi" target="_blank">Bahar Geldi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44382" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="11 NİSAN 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  11 Nisan 2019  Perşembe Jüpiter günü" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/11-nisan-2019-gunun-gokyuzu-kalitesi-bugun-11-nisan-2019-persembe-jupiter-gunu-makale,44382.html" title="11 NİSAN 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  11 Nisan 2019  Perşembe Jüpiter günü" target="_blank">11 NİSAN 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  11 Nisan 2019  Perşembe Jüpiter günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43643" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
 <a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Maske Takmaktan Utanıyoruz!" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/maske-takmaktan-utaniyoruz-makale,43643.html" title="Maske Takmaktan Utanıyoruz!" target="_blank">Maske Takmaktan Utanıyoruz!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44375" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="Türkiye bir NATO ülkesidir... Bizi tanımıyorlar..." target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-bir-nato-ulkesidir-bizi-tanimiyorlar-makale,44375.html" title="Türkiye bir NATO ülkesidir... Bizi tanımıyorlar..." target="_blank">Türkiye bir NATO ülkesidir... Bizi tanımıyorlar...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44340" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Gerçek Soykırım (3)" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gercek-soykirim-3-makale,44340.html" title="Gerçek Soykırım (3)" target="_blank">Gerçek Soykırım (3)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43599" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Rauf R. DENKTAŞ’ı Anıyoruz" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rauf-r-denktasi-aniyoruz-makale,43599.html" title="Rauf R. DENKTAŞ’ı Anıyoruz" target="_blank">Rauf R. DENKTAŞ’ı Anıyoruz</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44146" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Vatandaşlık uygulaması gözden geçirilmeli" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vatandaslik-uygulamasi-gozden-gecirilmeli-makale,44146.html" title="Vatandaşlık uygulaması gözden geçirilmeli" target="_blank">Vatandaşlık uygulaması gözden geçirilmeli</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44388" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Milli Şehit’imiz Kaymakam Kemal Bey" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/milli-sehitimiz-kaymakam-kemal-bey-makale,44388.html" title="Milli Şehit’imiz Kaymakam Kemal Bey" target="_blank">Milli Şehit’imiz Kaymakam Kemal Bey</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44370" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Oy bizim &amp; Seçim bizim &amp; Partimiz Türkiye!" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oy-bizim-secim-bizim-partimiz-turkiye-makale,44203.html" title="Oy bizim &amp; Seçim bizim &amp; Partimiz Türkiye!" target="_blank">Oy bizim &amp; Seçim bizim &amp; Partimiz Türkiye!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="41638" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="SEÇİME DOĞRU" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/secime-dogru-makale,41638.html" title="SEÇİME DOĞRU" target="_blank">SEÇİME DOĞRU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43938" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="JÖNTÜRKLER" target="_blank">Erkan MACİT</a>
 </div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/jonturkler-makale,43938.html" title="JÖNTÜRKLER" target="_blank">JÖNTÜRKLER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44276" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Soyguncuların cenneti!" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/soyguncularin-cenneti-makale,44276.html" title="Soyguncuların cenneti!" target="_blank">Soyguncuların cenneti!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44389" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’LAR!... (5/26) " target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalalar-526-makale,44357.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’LAR!... (5/26) " target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’LAR!... (5/26) </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44335" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan_1.jpg" alt="Güney GÜNEYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Bir Veda Yazısı" target="_blank">Güney GÜNEYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-veda-yazisi-makale,44335.html" title="Bir Veda Yazısı" target="_blank">Bir Veda Yazısı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Fatma ACAR ÜNLÜ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fatma_Acar_UYnluY.jpg" alt="Fatma ACAR ÜNLÜ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">Fatma ACAR ÜNLÜ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2019-turkiye-ekonomisine-genel-bakis-makale,43626.html" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">2019 Türkiye Ekonomisine Genel Bakış </a>
 </div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44326" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Erkeklerin göremedikleri" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/erkeklerin-goremedikleri-makale,44326.html" title="Erkeklerin göremedikleri" target="_blank">Erkeklerin göremedikleri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="39037" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Adem Yıldız" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/ademyildiz.jpg" alt="Adem Yıldız"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/271/adem-yildiz" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">Adem Yıldız</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dusenin-de-kalanin-da-yolu-trabzondan-gecti-makale,39037.html" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44281" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="ŞİYATALJİ Nedir?" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/siyataljinedir-makale,44281.html" title="ŞİYATALJİ Nedir?" target="_blank">ŞİYATALJİ Nedir?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44352" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Cinsel saldırı suçu TCK 102. madde" target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cinsel-saldiri-sucu-tck-102-madde-makale,44352.html" title="Cinsel saldırı suçu TCK 102. madde" target="_blank">Cinsel saldırı suçu TCK 102. madde</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42501" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="30 AĞUSTOS ZAFER BAYRAMI VE ÖNEMİ" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/30-agustos-zafer-bayrami-ve-onemi-makale,42501.html" title="30 AĞUSTOS ZAFER BAYRAMI VE ÖNEMİ" target="_blank">30 AĞUSTOS ZAFER BAYRAMI VE ÖNEMİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43687" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Aynur AKAL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aynur_Akal.jpg" alt="Aynur AKAL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Aynur AKAL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gle-gle-okul-hosgeldin-tatil-makale,43687.html" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Gūle Gūle Okul, Hoşgeldin Tatil!!!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40677" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYe_Manav.jpg" alt="Ayşe MANAV"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">Ayşe MANAV</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nardugan-yilbasi-ve-noel-celiskisi-makale,40677.html" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="39452" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Aytekin DABANCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aytekin_Dabanca_1.jpg" alt="Aytekin DABANCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="TAI’den Onursal Görevler" target="_blank">Aytekin DABANCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/taiden-onursal-gorevler-makale,39452.html" title="TAI’den Onursal Görevler" target="_blank">TAI’den Onursal Görevler</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44353" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Türkiye’nin en güçlü girişimci kadın rozetini tek başına göğüsledi" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyenin-en-guclu-girisimci-kadin-rozetini-tek-basina-gogusledi-makale,44353.html" title="Türkiye’nin en güçlü girişimci kadın rozetini tek başına göğüsledi" target="_blank">Türkiye’nin en güçlü girişimci kadın rozetini tek başına göğüsledi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="41961" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGYAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/temmuz-sicaginda-bir-anneler-gunu-makale,41961.html" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Temmuz Sıcağında Bir Anneler Günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Mutluluk." target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mutluluk-makale,44208.html" title="Mutluluk." target="_blank">Mutluluk.</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42560" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/canan_erol.jpg" alt="Canan ÖNER EROL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">Canan ÖNER EROL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/korumaci-bir-anne-miyim-dikkatli-bir-anne-miyim-makale,42560.html" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44385" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Bir Daha" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-daha-makale,44385.html" title="Bir Daha" target="_blank">Bir Daha</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42014" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Eylem_Acar_Dermatolog_Dr..jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">Dermatolog Dr. Eylem ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/likit-face-lift-sivi-yuz-germe-makale,42014.html" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">LİKİT FACE LİFT (SIVI YÜZ GERME)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="41572" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dilek-ejder-ile-bu-senin-sayfan-bircan-ipek-makale,41572.html" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43281" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Yrd. Doç. Dr. Ahmet Avcı’ya dair her şey!" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yrd-doc-dr-ahmet-avciya-dair-her-sey-makale,43281.html" title="Yrd. Doç. Dr. Ahmet Avcı’ya dair her şey!" target="_blank">Yrd. Doç. Dr. Ahmet Avcı’ya dair her şey!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42025" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">Diyetisyen Ayşenur SERVET</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/flavonoid-iceren-besinlerle-yaz-kilolarindan-kurtulun-makale,42025.html" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40234" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYleyman_DogYan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuk-buyutmede-puf-noktalar-ve-model-olmak-6-makale,40234.html" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Çocuk büyütmede püf noktalar ve model olmak (6)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="36310" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Komşum Yunanistan’da doğa ve deniz" target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/komsum-yunanistanda-doga-ve-deniz-makale,36310.html" title="Komşum Yunanistan’da doğa ve deniz" target="_blank">Komşum Yunanistan’da doğa ve deniz</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44378" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur_1.jpg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Son Vuruş&quot;" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/son-vurus-makale,44378.html" title="&quot;Son Vuruş&quot;" target="_blank">&quot;Son Vuruş&quot;</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44272" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="İslam’ın Dirlişi - 4 -" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/islamin-dirlisi-4-makale,44272.html" title="İslam’ın Dirlişi - 4 -" target="_blank">İslam’ın Dirlişi - 4 -</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44364" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Batuhan Karadeniz…" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/batuhan-karadeniz-makale,44364.html" title="Batuhan Karadeniz…" target="_blank">Batuhan Karadeniz…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44346" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="NATO Zirvesi" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nato-zirvesi-makale,44346.html" title="NATO Zirvesi" target="_blank">NATO Zirvesi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44069" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="TOPLUM KADINLARI" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/toplum-kadinlari-makale,44069.html" title="TOPLUM KADINLARI" target="_blank">TOPLUM KADINLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44196" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="AŞK EVİNDE ÖLMEK Mİ?" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ask-evinde-olmek-mi-makale,44196.html" title="AŞK EVİNDE ÖLMEK Mİ?" target="_blank">AŞK EVİNDE ÖLMEK Mİ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42760" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">Feridun Anıl YILGI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-yaz-turkiye-muzige-doydu-makale,42760.html" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">BU YAZ TÜRKİYE MÜZİĞE DOYDU</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44373" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Kanseri öldürmeye ne dersiniz?" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kanseri-oldurmeye-ne-dersiniz-makale,44373.html" title="Kanseri öldürmeye ne dersiniz?" target="_blank">Kanseri öldürmeye ne dersiniz?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42407" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sayin-vekiller-yok-mu-icinizde-bir-babayigit-makale,42407.html" title="SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?" target="_blank">SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="38882" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Güneş Güller GÜNAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/gezi.jpg" alt="Güneş Güller GÜNAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Güneş Güller GÜNAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/xanthos-antik-cagin-onurlu-kenti-makale,40694.html" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Xanthos - Antik Çağın Onurlu Kenti</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44330" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Tatlı yalanlar" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tatli-yalanlar-makale,44330.html" title="Tatlı yalanlar" target="_blank">Tatlı yalanlar</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44046" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="AİLE BAĞLARI" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aile-baglari-makale,44046.html" title="AİLE BAĞLARI" target="_blank">AİLE BAĞLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44192" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="ALLAH RIZASI İÇİN!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/allah-rizasi-icin-makale,44192.html" title="ALLAH RIZASI İÇİN!" target="_blank">ALLAH RIZASI İÇİN!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44141" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="TIPHANE-İ AMİRE VE CERRAHHANE-İ AMİRE" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tiphane-i-amire-ve-cerrahhane-i-amire-makale,44141.html" title="TIPHANE-İ AMİRE VE CERRAHHANE-İ AMİRE" target="_blank">TIPHANE-İ AMİRE VE CERRAHHANE-İ AMİRE</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44358" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Doğruluk mutluluk getirir" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogruluk-mutluluk-getirir-makale,44358.html" title="Doğruluk mutluluk getirir" target="_blank">Doğruluk mutluluk getirir</a>
 </div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43220" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="ŞİHABETDİN MERCANİ (1818-1889)" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sihabetdin-mercani-1818-1889-makale,43220.html" title="ŞİHABETDİN MERCANİ (1818-1889)" target="_blank">ŞİHABETDİN MERCANİ (1818-1889)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40862" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kerkuk-tarihi-sosyo-kulturel-yapisi-ve-gelecegi-makale,40862.html" title="KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ" target="_blank">KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43707" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Haftanın ardından" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/haftanin-ardindan-makale,43707.html" title="Haftanın ardından" target="_blank">Haftanın ardından</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44359" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Hasan Güngör" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hasan-gungor-makale,44359.html" title="Hasan Güngör" target="_blank">Hasan Güngör</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44168" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="CEM SULTAN: HAİN Mİ KAHRAMAN MI?" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cem-sultan-hain-mi-kahraman-mi-makale,44168.html" title="CEM SULTAN: HAİN Mİ KAHRAMAN MI?" target="_blank">CEM SULTAN: HAİN Mİ KAHRAMAN MI?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="36362" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43482" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Bir yıl böyle geçti" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-yil-boyle-gecti-makale,43482.html" title="Bir yıl böyle geçti" target="_blank">Bir yıl böyle geçti</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40358" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen.jpg" alt="Mehmet ESEN"></a>
</div>
 <div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ÇIKIŞ NOKTASI" target="_blank">Mehmet ESEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cikis-noktasi-makale,40358.html" title="ÇIKIŞ NOKTASI" target="_blank">ÇIKIŞ NOKTASI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44189" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="İNCE KALEM / Necat KANSU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Necat_Kansu_1.jpg" alt="İNCE KALEM / Necat KANSU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="Özel  ve Kurumsal Bakım Merkezleri:" target="_blank">İNCE KALEM / Necat KANSU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ozel-ve-kurumsal-bakim-merkezleri-makale,44189.html" title="Özel  ve Kurumsal Bakım Merkezleri:" target="_blank">Özel  ve Kurumsal Bakım Merkezleri:</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44219" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Ayrılık da sevdaya dâhil" target="_blank">Melda ZİREK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ayrilik-da-sevdaya-dhil-makale,44219.html" title="Ayrılık da sevdaya dâhil" target="_blank">Ayrılık da sevdaya dâhil</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44329" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Ruhun detoksu" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ruhun-detoksu-makale,44329.html" title="Ruhun detoksu" target="_blank">Ruhun detoksu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38884" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44371" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="YAŞAMAK ŞAKAYA GELMEZ" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yasamak-sakaya-gelmez-makale,44371.html" title="YAŞAMAK ŞAKAYA GELMEZ" target="_blank">YAŞAMAK ŞAKAYA GELMEZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44321" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="SEN KİM, SEN KİM, BİZ KİMİZ?" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sen-kim-sen-kim-biz-kimiz-makale,44321.html" title="SEN KİM, SEN KİM, BİZ KİMİZ?" target="_blank">SEN KİM, SEN KİM, BİZ KİMİZ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44377" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="TEPKİM ETKİME DÖNÜŞSE KEŞKE" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tepkim-etkime-donusse-keske-makale,44377.html" title="TEPKİM ETKİME DÖNÜŞSE KEŞKE" target="_blank">TEPKİM ETKİME DÖNÜŞSE KEŞKE</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43526" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="DÜNYA DÖNMÜYOR" target="_blank">Muhammet Akosman</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunya-donmuyor-makale,43526.html" title="DÜNYA DÖNMÜYOR" target="_blank">DÜNYA DÖNMÜYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44306" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Türk Dünyasının Aksakalı Nursultan Abişulı Nazarbayev" target="_blank">Gökhan GÜLER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-dunyasinin-aksakali-nursultan-abisuli-nazarbayev-makale,44306.html" title="Türk Dünyasının Aksakalı Nursultan Abişulı Nazarbayev" target="_blank">Türk Dünyasının Aksakalı Nursultan Abişulı Nazarbayev</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44379" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="İLÂHIN KAHRI !" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ilhin-kahri-makale,44379.html" title="İLÂHIN KAHRI !" target="_blank">İLÂHIN KAHRI !</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44348" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="FARKINDALIK VE SEZGİ" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/farkindalik-ve-sezgi-makale,44348.html" title="FARKINDALIK VE SEZGİ" target="_blank">FARKINDALIK VE SEZGİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38740" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_GuYnhan.jpg" alt="Murat GÜNHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Geciken iş ilanı" target="_blank">Murat GÜNHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/geciken-is-ilani-makale,38740.html" title="Geciken iş ilanı" target="_blank">Geciken iş ilanı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44245" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Adım adım sıcak günlere doğru" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/adim-adim-sicak-gunlere-dogru-makale,44245.html" title="Adım adım sıcak günlere doğru" target="_blank">Adım adım sıcak günlere doğru</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44366" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="İmamın yuduğu!" target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/imamin-yudugu-makale,44366.html" title="İmamın yuduğu!" target="_blank">İmamın yuduğu!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44384" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Damla Oya ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/DAMLA_OYA_ERMAN_1.jpg" alt="Damla Oya ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="AYASOFYA TARTIŞMASI" target="_blank">Damla Oya ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ayasofya-tartismasi-makale,44384.html" title="AYASOFYA TARTIŞMASI" target="_blank">AYASOFYA TARTIŞMASI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40244" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Nazende KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nazende_Kaya.jpg" alt="Nazende KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Serap Sevil Zühre Yıldızı" target="_blank">Nazende KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/serap-sevil-zuhre-yildizi-makale,40244.html" title="Serap Sevil Zühre Yıldızı" target="_blank">Serap Sevil Zühre Yıldızı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44367" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Kitap okumazsanız, ne olur!" target="_blank">Necati AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitap-okumazsaniz-ne-olur-makale,44367.html" title="Kitap okumazsanız, ne olur!" target="_blank">Kitap okumazsanız, ne olur!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44327" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="PAVLOVA" target="_blank">Neşem ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pavlova-makale,44327.html" title="PAVLOVA" target="_blank">PAVLOVA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44386" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="DENİZ KARTALI PETER SALVATORE" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/deniz-kartali-peter-salvatore-makale,44386.html" title="DENİZ KARTALI PETER SALVATORE" target="_blank">DENİZ KARTALI PETER SALVATORE</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44372" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="KİTÂBİYAT - 350" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-350-makale,44372.html" title="KİTÂBİYAT - 350" target="_blank">KİTÂBİYAT - 350</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42186" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/alaattin-cakicidan-sok-aciklama-makale,42186.html" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Alaattin Çakıcı’dan Şok Açıklama</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44289" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Türk Çoban Köpeği ‘Akbaş’..." target="_blank">Özcan PEHLİVANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-coban-kopegi-akbas-makale,44289.html" title="Türk Çoban Köpeği ‘Akbaş’..." target="_blank">Türk Çoban Köpeği ‘Akbaş’...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44339" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Alaeddin_YalcYYnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Arnavutluk: Balkan Jeopolitiğinin Kilit Ülkesi" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/arnavutluk-balkan-jeopolitiginin-kilit-ulkesi-makale,44339.html" title="Arnavutluk: Balkan Jeopolitiğinin Kilit Ülkesi" target="_blank">Arnavutluk: Balkan Jeopolitiğinin Kilit Ülkesi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43848" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_ArY_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="MANOLİ’NİN GÖZYAŞLARI (Şirince ve Mübadele)" target="_blank">Prof. Dr. Kemal ARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/manolinin-gozyaslari-sirince-ve-mubadele-makale,43848.html" title="MANOLİ’NİN GÖZYAŞLARI (Şirince ve Mübadele)" target="_blank">MANOLİ’NİN GÖZYAŞLARI (Şirince ve Mübadele)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43821" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SYrrY_BektasY.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Çocuklarda kalp hastalıkları" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuklarda-kalp-hastaliklari-makale,43821.html" title="Çocuklarda kalp hastalıkları" target="_blank">Çocuklarda kalp hastalıkları</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43926" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Roza_Kurban_1.jpg" alt="Roza KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/146/roza-kurban" title="ASIRLIK LİSEM" target="_blank">Roza KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asirlik-lisem-makale,43926.html" title="ASIRLIK LİSEM" target="_blank">ASIRLIK LİSEM</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/borsa" class="hs-item" title="borsa"><i class="fa fa-tag" aria-hidden="true"></i> borsa</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ba%C5%9Fbakan+Erdo%C4%9Fan" class="hs-item" title="Başbakan Erdoğan"><i class="fa fa-tag" aria-hidden="true"></i> Başbakan Erdoğan</a>
<a href="https://www.oncevatan.com.tr/haberleri/Deprem" class="hs-item" title="Deprem"><i class="fa fa-tag" aria-hidden="true"></i> Deprem</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C4%B0SRA%C4%B0L" class="hs-item" title="İSRAİL"><i class="fa fa-tag" aria-hidden="true"></i> İSRAİL</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="138789" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2019-04-10 13:24:43"> 2019-04-10 13:24:43</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/gastronominin-kalbi-afyonkarahisarda-atacak-h138789.html" title="GASTRONOMİNİN KALBİ AFYONKARAHİSAR’DA ATACAK" target="_blank">GASTRONOMİNİN KALBİ AFYONKARAHİSAR’DA ATACAK</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138113" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2019-03-19 20:39:13"> 2019-03-19 20:39:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/gazeteci-yazar-fatma-tuz-zehra-babursah-h138113.html" title="GAZETECİ YAZAR FATMA TÜZ ZEHRA BABÜRŞAH" target="_blank">GAZETECİ YAZAR FATMA TÜZ ZEHRA BABÜRŞAH</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138101" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#f39c12">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2019-03-19 13:17:24"> 2019-03-19 13:17:24</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/isvec-iksiri-isvec-surubu-faydalari-ve-zararlari-h138101.html" title="İsveç iksiri (İsveç Şurubu) faydaları ve zararları" target="_blank">İsveç iksiri (İsveç Şurubu) faydaları ve zararları</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138011" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-03-16 20:15:42"> 2019-03-16 20:15:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/bakan-akar-yeni-askerlik-sistemi-genclerin-ihtiyaclarina-cevap-verecektir-h138011.html" title="Bakan Akar: Yeni askerlik sistemi gençlerin ihtiyaçlarına cevap verecektir" target="_blank">Bakan Akar: Yeni askerlik sistemi gençlerin ihtiyaçlarına cevap verecektir</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="137918" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye/" class="kategori" style="background-color:#2ecc71">Türkiye</a> <span class="tarih-once" data-date="2019-03-14 09:49:47"> 2019-03-14 09:49:47</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/prof-dedeoglu-vefat-etti-h137918.html" title="Prof. Dedeoğlu vefat etti" target="_blank">Prof. Dedeoğlu vefat etti</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="138613" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-03-27 17:15:17"> 2019-03-27 17:15:17</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/pubg-mobile-1inci-yil-donumu-partisi-7-nisanda-istanbulda-h138613.html" title="PUBG Mobile 1’inci yıl dönümü partisi 7 Nisan’da İstanbul’da gerçekleşecek!" target="_blank">PUBG Mobile 1’inci yıl dönümü partisi 7 Nisan’da İstanbul’da gerçekleşecek!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138004" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2019-03-16 13:57:07"> 2019-03-16 13:57:07</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/amazonun-sirrini-cozen-turk-h138004.html" title="Amazon’un sırrını çözen Türk!" target="_blank">Amazon’un sırrını çözen Türk!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138024" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2019-03-17 17:18:29"> 2019-03-17 17:18:29</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/kaderin-sonmeyen-cirasinda-aska-agit-yakti-h138024.html" title="Kaderin sönmeyen çırasında ‘Aşka Ağıt’ yaktı..." target="_blank">Kaderin sönmeyen çırasında ‘Aşka Ağıt’ yaktı...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138789" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2019-04-10 13:24:43"> 2019-04-10 13:24:43</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/gastronominin-kalbi-afyonkarahisarda-atacak-h138789.html" title="GASTRONOMİNİN KALBİ AFYONKARAHİSAR’DA ATACAK" target="_blank">GASTRONOMİNİN KALBİ AFYONKARAHİSAR’DA ATACAK</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="137976" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#9b59b6">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2019-03-15 13:38:10"> 2019-03-15 13:38:10</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/amazon-cevizi-faydalari-ve-zararlari-h137976.html" title="Amazon cevizi faydaları ve zararları" target="_blank">Amazon cevizi faydaları ve zararları</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138101" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#f39c12">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2019-03-19 13:17:24"> 2019-03-19 13:17:24</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/isvec-iksiri-isvec-surubu-faydalari-ve-zararlari-h138101.html" title="İsveç iksiri (İsveç Şurubu) faydaları ve zararları" target="_blank">İsveç iksiri (İsveç Şurubu) faydaları ve zararları</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138463" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2019-03-30 14:57:03"> 2019-03-30 14:57:03</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/bir-yol-hikyesi-h138463.html" title="Bir Yol Hikâyesi " target="_blank">Bir Yol Hikâyesi </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138186" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#27ae60">YAŞAM</a> <span class="tarih-once" data-date="2019-03-21 19:09:20"> 2019-03-21 19:09:20</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/balik-burcu-2019-h138186.html" title="BALIK BURCU 2019" target="_blank">BALIK BURCU 2019</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138325" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#f1c40f">YAŞAM</a> <span class="tarih-once" data-date="2019-03-26 15:12:34"> 2019-03-26 15:12:34</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/zahide-yetis-izmiri-fethetti-h138325.html" title="Zahide Yetiş İzmir’i Fethetti" target="_blank">Zahide Yetiş İzmir’i Fethetti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="137859" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-03-12 09:38:12"> 2019-03-12 09:38:12</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/avcilar-da-kaza-h137859.html" title="Avcılar&#039;da kaza" target="_blank">Avcılar&#039;da kaza</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138634" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#e74c3c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-04-04 16:39:42"> 2019-04-04 16:39:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/dunyada-ilk-defa-turkiyede-organize-edilen-ii-international-greek-h138634.html" title="Dünyada ilk defa Türkiye’de organize edilen “II. International Greek Dances Congress”  Etkinliği..." target="_blank">Dünyada ilk defa Türkiye’de organize edilen “II. International Greek Dances Congress”  Etkinliği...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138551" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2019-04-01 17:20:23"> 2019-04-01 17:20:23</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/sereflikochisarin-yoresel-sifali-bitkileri-h138551.html" title="ŞEREFLİKOÇHİSAR’IN YÖRESEL ŞİFALI BİTKİLERİ" target="_blank">ŞEREFLİKOÇHİSAR’IN YÖRESEL ŞİFALI BİTKİLERİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138488" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2019-03-31 15:39:17"> 2019-03-31 15:39:17</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/selcan-dogruoz-ile-haber-spikerligi-ve-medya-dunyasi-uzerine-h138488.html" title="Selcan Doğruöz ile  Haber Spikerliği ve Medya Dünyası Üzerine " target="_blank">Selcan Doğruöz ile  Haber Spikerliği ve Medya Dünyası Üzerine </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138345" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2019-03-26 17:03:39"> 2019-03-26 17:03:39</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/aysegul-sert-ile-sanatina-dair-h138345.html" title="Ayşegül Sert ile sanatına dair..." target="_blank">Ayşegül Sert ile sanatına dair...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="138550" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2019-04-01 16:09:48"> 2019-04-01 16:09:48</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/doktor-orhan-alan-ile-meslegine-dair-soylesi-h138550.html" title="Doktor Orhan Alan İle Mesleğine Dair Söyleşi..." target="_blank">Doktor Orhan Alan İle Mesleğine Dair Söyleşi...</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="12 Nisan 2019 Cuma Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_234.jpg" alt="12 Nisan 2019 Cuma Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
 <option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>04:38</div>
<div>06:24</div>
<div>13:16</div>
<div>16:58</div>
<div>19:48</div>
<div>21:22</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="10785" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/gastronominin-kalbi-afyonkarahisarda-atacak-h138789.html#comment_10785" title="GASTRONOMİNİN KALBİ AFYONKARAHİSAR’DA ATACAK" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Hümeyra</b><span class="tarih-once" data-date="2019-04-11 08:18:25"> 2019-04-11 08:18:25</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Faydali bir vestival olacağı kesin. Bugün işe gitmeyip aşağıda sıralanan tüm yüre yemekleri yapmak isterdim. Sevgili Hande senin gibi genç ve modern birinin Türkiye&#39;nin eski değerlerinin önemsenmesi gençlerin ilgisini de çekiyor. Allah yar ve yardıcınız olsun.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10781" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/gastronominin-kalbi-afyonkarahisarda-atacak-h138789.html#comment_10781" title="GASTRONOMİNİN KALBİ AFYONKARAHİSAR’DA ATACAK" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Fikret</b><span class="tarih-once" data-date="2019-04-10 22:56:01"> 2019-04-10 22:56:01</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Birgün bu değerlerimizin önemini dahada anlayacağız. Türkiye&#39;yi zengin mutfağı ile, tarihi ile kısaca her özellikleri ile bir arada tanıtmaya devam et emi güzel kardeşim. Her haberinde bir memleket kokusu var.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10780" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_10780" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">ırmak.</b><span class="tarih-once" data-date="2019-04-10 15:33:49"> 2019-04-10 15:33:49</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">bence çok güzel bir sayfa ödevimi yaptım !!</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10776" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/gastronominin-kalbi-afyonkarahisarda-atacak-h138789.html#comment_10776" title="GASTRONOMİNİN KALBİ AFYONKARAHİSAR’DA ATACAK" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Tuncay</b><span class="tarih-once" data-date="2019-04-10 13:00:50"> 2019-04-10 13:00:50</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok yararlı bir çalışma emeğinize sağlık. Hande hanım siz de festivale katılacakmısınız?</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10773" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_10773" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">serhat aksak</b><span class="tarih-once" data-date="2019-04-09 17:28:59"> 2019-04-09 17:28:59</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">işime yaradı</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10768" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/dunya-barisi-icin-ortak-soz-soylemek-onemli-h58855.html#comment_10768" title="Dünya barışı için ortak söz söylemek önemli " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">timothy kober</b><span class="tarih-once" data-date="2019-04-09 04:03:58"> 2019-04-09 04:03:58</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Yatırım kredileri, proje finansmanı ve bireylere, dünya çapındaki işletmelere finansal destek gibi her türlü krediyi sağlıyoruz. % 3 faiz oranıyla fon veriyoruz. Yedi (7) iş günü içinde borç alın.
E-posta adresi: <span class="__cf_email__" data-cfemail="8efee2fbfae1edfcebeae7fae8e7e0efe0ede7ebfccee9e3efe7e2a0ede1e3">[email&#160;protected]</span>
Whatsapp: +18474539904</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10767" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/dunya/yemende-halkin-yuzde-78inin-acil-yardima-ihtiyaci-var-h74380.html#comment_10767" title=" 'Yemen'de halkın yüzde 78'inin acil yardıma ihtiyacı var'" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">timothy kober</b><span class="tarih-once" data-date="2019-04-09 04:00:32"> 2019-04-09 04:00:32</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Yatırım kredileri, proje finansmanı ve bireylere, dünya çapındaki işletmelere finansal destek gibi her türlü krediyi sağlıyoruz. % 3 faiz oranıyla fon veriyoruz. Yedi (7) iş günü içinde borç alın.
E-posta adresi: <span class="__cf_email__" data-cfemail="f5859980819a968790919c81939c9b949b969c9087b59298949c99db969a98">[email&#160;protected]</span>
Whatsapp: +18474539904</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10765" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_10765" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Sema</b><span class="tarih-once" data-date="2019-04-08 18:59:39"> 2019-04-08 18:59:39</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok güzel ölmüş ama işime yaramadı</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10760" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_10760" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">aa</b><span class="tarih-once" data-date="2019-04-08 10:29:19"> 2019-04-08 10:29:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">neğenmedim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10759" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/ekonomi/borsa-gozunu-100-bin-seviyesine-dikti-h128638.html#comment_10759" title="Borsa gözünü 100 bin seviyesine dikti" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">timothy kober</b><span class="tarih-once" data-date="2019-04-08 01:21:53"> 2019-04-08 01:21:53</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Yatırım kredileri, proje finansmanı ve bireylere, dünya çapındaki işletmelere finansal destek gibi her türlü krediyi sağlıyoruz. % 3 faiz oranıyla fon veriyoruz. Yedi (7) iş günü içinde borç alın.
E-posta adresi: <span class="__cf_email__" data-cfemail="5a2a362f2e3539283f3e332e3c33343b3439333f281a3d373b333674393537">[email&#160;protected]</span>
Whatsapp: +18474539904</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10756" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_10756" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">ADSIZ</b><span class="tarih-once" data-date="2019-04-07 09:05:39"> 2019-04-07 09:05:39</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">ÇOK GÜZEL OLMUS İŞİMEDE YARADI</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10755" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_10755" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">birgül</b><span class="tarih-once" data-date="2019-04-07 08:58:28"> 2019-04-07 08:58:28</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">bencede</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_343.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 11.04.2019 ManşetiÖnce Vatan Gazetesi | Günlük Ulusal Gazete - 12.04.2019 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_343.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 11.04.2019 ManşetiÖnce Vatan Gazetesi | Günlük Ulusal Gazete - 12.04.2019 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AGİRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AGİRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="62" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/murat-gunhan-roportajlari-s62.html" title="MURAT GÜNHAN RÖPORTAJLARI" target="_blank">MURAT GÜNHAN RÖPORTAJLARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
<li data-hsm="icerik_icerik" data-hsid="59" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sumru-aydin-la-kadin-kadina-s59.html" title="SUMRU AYDIN&#039;la KADIN KADINA" target="_blank">SUMRU AYDIN&#039;la KADIN KADINA</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11" selected>11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04" selected>Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2019" selected>2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
<option value="2015">2015</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Linkler
</div>
</div>
<div class="hs-content">
<div class="tab-content nav hs-tabs hs-linkler">
<li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="https://www.by-lamp.com/" target="_blank" rel="dofollow" title="3D Lamba">3D Lamba</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank" rel="dofollow" title="avukat kartvizit">avukat kartvizit</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="https://bocekilaclamaistanbul.gen.tr/post-sitemap.xml" target="_blank" rel="dofollow" title="istanbul böcek ilaçlama">istanbul böcek ilaçlama</a>
<a href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank" rel="dofollow" title="İstanbul Fatura Basımı">İstanbul Fatura Basımı</a>
<a href="http://www.temizlikcibayanlar.com/" target="_blank" rel="dofollow" title="İstanbul Temizlik Şirketleri">İstanbul Temizlik Şirketleri</a>
<a href="https://www.muhabbet.org/" target="_blank" rel="dofollow" title="muhabbet.org">muhabbet.org</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Ankara Üniversitesi, cinsel taciz ve saldırıları araştıracak" /></a></div>
<div>Copyright © 2019 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
<a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="Web Tasarım">Web Tasarım</a> : <a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="GNS Ajans">GNS Ajans</a>
</div>
</div>
</div>
</div> <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="8a7edf70f677ed51f85fbd2221303f349c1763ea" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/borsa" class="hs-item" title="borsa"><i class="fa fa-angle-right" aria-hidden="true"></i> borsa</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ba%C5%9Fbakan+Erdo%C4%9Fan" class="hs-item" title="Başbakan Erdoğan"><i class="fa fa-angle-right" aria-hidden="true"></i> Başbakan Erdoğan</a>
<a href="https://www.oncevatan.com.tr/haberleri/Deprem" class="hs-item" title="Deprem"><i class="fa fa-angle-right" aria-hidden="true"></i> Deprem</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C4%B0SRA%C4%B0L" class="hs-item" title="İSRAİL"><i class="fa fa-angle-right" aria-hidden="true"></i> İSRAİL</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">12 Nisan 2019 Cuma Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_234.jpg" alt="12 Nisan 2019 Cuma Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fyurt%2Fankara-universitesi-cinsel-taciz-ve-saldirilari-arastiracak-h138854.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('138854', 'haber', '');
	

</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
