<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Tekirdağ&#039;da yüz yüze eğitim başladı</title>
<meta charset="utf-8">

<meta name="description" content="Tekirdağ&#039;da 139 okulda, yoğun kar yağışı nedeniyle yüz yüze eğitim 2 gün gecikmeli olarak bugün başladı." />
<meta name="keywords" content="Tekirdağ, yüz yüze eğitim" />
<meta name="news_keywords" content="Tekirdağ, yüz yüze eğitim" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Tekirdağ&#039;da yüz yüze eğitim başladı" />
<meta property="og:description" content="Tekirdağ&#039;da 139 okulda, yoğun kar yağışı nedeniyle yüz yüze eğitim 2 gün gecikmeli olarak bugün başladı." />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2021/02/tekirdag-da-yuz-yuze-egitim-basladi_00727.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/egitim/tekirdag-da-yuz-yuze-egitim-basladi-h164526.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Tekirdağ&#039;da yüz yüze eğitim başladı" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/egitim/tekirdag-da-yuz-yuze-egitim-basladi-h164526.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Tekirdağ&#039;da yüz yüze eğitim başladı" />
<meta name="twitter:description" content="Tekirdağ&#039;da 139 okulda, yoğun kar yağışı nedeniyle yüz yüze eğitim 2 gün gecikmeli olarak bugün başladı." />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2021/02/tekirdag-da-yuz-yuze-egitim-basladi_00727.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/egitim/tekirdag-da-yuz-yuze-egitim-basladi-h164526.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/egitim/tekirdag-da-yuz-yuze-egitim-basladi-h164526.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/egitim/tekirdag-da-yuz-yuze-egitim-basladi-h164526.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2021/02/tekirdag-da-yuz-yuze-egitim-basladi_00727.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Tekirdağ&#039;da yüz yüze eğitim başladı">
<meta name="dc.keywords" content="Tekirdağ, yüz yüze eğitim">
<meta name="dc.description" content="Tekirdağ&#039;da 139 okulda, yoğun kar yağışı nedeniyle yüz yüze eğitim 2 gün gecikmeli olarak bugün başladı.">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '164526',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Tekirdağ&#039;da yüz yüze eğitim başladı" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>2</span></div>
<small class="hs-wt-desc">parçalı bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="GÜNCEL HABER Haberleri" href="https://www.oncevatan.com.tr/guncel-haber/" id="k24" class="hs-nav-link hs-ripple hs-nav-24 hs-order-2" target="_blank">GÜNCEL HABER</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-7" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-12" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-13" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 current hs-order-19" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-20" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:45</span>
</span>
<a href="https://www.oncevatan.com.tr/roportaj/aslan-sayim-soruyor-ikilem-cevapliyor-h164531.html" title="Aslan Sayım Soruyor?  İkilem Cevaplıyor. " class="hs-lm-title" target="_blank">Aslan Sayım Soruyor? İkilem Cevaplıyor. </a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:35</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/bakan-soylu-sehitler-tepesi-bos-kalmiyor-h164530.html" title="Bakan Soylu: Şehitler tepesi boş kalmıyor" class="hs-lm-title" target="_blank">Bakan Soylu: Şehitler tepesi boş kalmıyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:33</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/izmir-i-firtina-vurdu-evlerin-catisi-uctu-kafeler-kullanilamaz-h164528.html" title="İzmir&#039;i fırtına vurdu: Evlerin çatısı uçtu, kafeler kullanılamaz hale geldi" class="hs-lm-title" target="_blank">İzmir&#039;i fırtına vurdu: Evlerin çatısı uçtu, kafeler kullanılamaz...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:32</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/destici-terorun-koku-kazinana-kadar-mucadeleye-devam-etmelidir-h164527.html" title="Destici: Terörün kökü kazınana kadar mücadeleye devam etmelidir" class="hs-lm-title" target="_blank">Destici: Terörün kökü kazınana kadar mücadeleye devam etmelidir</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:31</span>
</span>
<a href="https://www.oncevatan.com.tr/egitim/tekirdag-da-yuz-yuze-egitim-basladi-h164526.html" title="Tekirdağ&#039;da yüz yüze eğitim başladı" class="hs-lm-title" target="_blank">Tekirdağ&#039;da yüz yüze eğitim başladı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:30</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/emniyet-ilk-atak-helikopterini-teslim-aldi-h164525.html" title="Emniyet, ilk Atak helikopterini teslim aldı" class="hs-lm-title" target="_blank">Emniyet, ilk Atak helikopterini teslim aldı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:24</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/nato-da-kritik-toplanti-h164523.html" title="NATO&#039;da kritik toplantı!" class="hs-lm-title" target="_blank">NATO&#039;da kritik toplantı!</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:22</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/tunceli-de-41-buyuklugunde-deprem-h164522.html" title="Tunceli&#039;de 4.1 büyüklüğünde deprem" class="hs-lm-title" target="_blank">Tunceli&#039;de 4.1 büyüklüğünde deprem</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:03</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/avusturya-dan-semdinlili-58-cocuga-kiyafet-yardimi-h164521.html" title="Avusturya&#039;dan Şemdinlili 58 çocuğa kıyafet yardımı" class="hs-lm-title" target="_blank">Avusturya&#039;dan Şemdinlili 58 çocuğa kıyafet yardımı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:02</span>
</span>
<a href="https://www.oncevatan.com.tr/saglik/vaka-sayilarinin-en-fazla-oldugu-karadeniz-e-ozgu-kisitlama-h164520.html" title="Vaka sayılarının en fazla olduğu Karadeniz&#039;e özgü kısıtlama talebi" class="hs-lm-title" target="_blank">Vaka sayılarının en fazla olduğu Karadeniz&#039;e özgü kısıtlama...</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1543</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">403.577</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.0087</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">9.7199</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">8.4535</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="164501" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/muvazzafsozlesmeli-subay-alimi-yapilacak-h164501.html" title="Muvazzaf/Sözleşmeli Subay alımı yapılacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/02/subay.jpg" alt="Muvazzaf/Sözleşmeli Subay alımı yapılacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Muvazzaf/Sözleşmeli Subay alımı yapılacak</span></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="164500" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/altindag-da-kat-karsiligi-konut-insaati-yaptirilacak-h164500.html" title="Altındağ&#039;da kat karşılığı konut inşaatı yaptırılacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/02/KONUT1A.jpg" alt="Altındağ&#039;da kat karşılığı konut inşaatı yaptırılacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Altındağ'da kat karşılığı konut...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="164499" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/kuru-yuk-gemisinin-acik-artirma-ile-satisi-ve-sokumu-yapilacak-h164499.html" title="Kuru yük gemisinin açık artırma ile satışı ve sökümü yapılacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/02/GEMİ1.jpg" alt="Kuru yük gemisinin açık artırma ile satışı ve sökümü yapılacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Kuru yük gemisinin açık...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="164437" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/10-adet-tasinmaz-kiraya-veriliyor-h164437.html" title="10 adet taşınmaz kiraya veriliyor" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/02/Silivri-1.jpg" alt="10 adet taşınmaz kiraya veriliyor" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">10 adet taşınmaz kiraya...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="164436" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/avrasya-universitesi-155-ogretim-uyesi-alacak-h164436.html" title="Avrasya Üniversitesi 155 öğretim üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/02/avrasya.jpg" alt="Avrasya Üniversitesi 155 öğretim üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Avrasya Üniversitesi 155 öğretim...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh164522">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/guncel/tunceli-de-41-buyuklugunde-deprem-h164522.html" title="Tunceli&#039;de 4.1 büyüklüğünde deprem" target="_blank">Tunceli&#039;de 4.1 büyüklüğünde deprem</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Tekirdağ&#039;da yüz yüze eğitim başladı</h1>
<p class="lead hs-head-font">Tekirdağ&#039;da 139 okulda, yoğun kar yağışı nedeniyle yüz yüze eğitim 2 gün gecikmeli olarak bugün başladı.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-164526">
<article id="haber-164526" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Tekirdağ&#039;da yüz yüze eğitim başladı</h1>
<p>Tekirdağ&#039;da 139 okulda, yoğun kar yağışı nedeniyle yüz yüze eğitim 2 gün gecikmeli olarak bugün başladı.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-02-17 14:31:39">17 Şubat 2021 Çarşamba 14:31</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber164526">5</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2021/02/tekirdag-da-yuz-yuze-egitim-basladi_00727.jpg" alt="Tekirdağ&#039;da yüz yüze eğitim başladı" title="Tekirdağ&#039;da yüz yüze eğitim başladı" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-164526"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(164526,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(164526,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(164526,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber164526-tt">
<div id="newsbody"><p><strong class="klink">TEKİRDAĞ</strong> - Türkiye genelinde 15 Şubat'ta başlayan <strong class="klink">yüz yüze eğitim</strong>, Tekirdağ'da yoğun kar yağışı nedeniyle 2 gün gecikmeli olarak bugün başladı. Bugün 139 okulda ilk ders zili çaldı. Koronavirüs tedbirleri alınarak açılan okullarda öğrenciler, uzun bir aranın ardından öğretmenleri, arkadaşları ve okullarına kavuşmanın sevincini yaşadı. </p>
<p>‘Eğitim Kurumlarında Hijyen Şartlarının Geliştirilmesi, Enfeksiyon Önleme ve Kontrol Kılavuzu’nda belirtilen esaslar çerçevesinde sınıf, yemekhane ve benzeri tüm alanlarda öğrenciler arasında 1-1,5 metre sosyal mesafe sağlanacak şekilde düzenlemeler gerçekleştirildi. Öğrenci ve çalışanların, sınıflar ve diğer alanlarda belirlenen kişi sayısını geçmeyecek ve aynı yerde oturmalarını sağlayacak planlar oluşturularak maske, mesafe ve hijyen kuralları uygulanacak.<br />
<br />
VALİ, SATRANÇ TAKIMI HEDİYE ETTİ<br />
<br />
Tekirdağ Valisi Aziz Yıldırım, Süleymanapaşa İlçesi Kaymakamı Harun Kaya, İl Milliği Eğitim Müdürü Ersan Ulusan, İl Emniyet Müdürü Mehmet Erduğan ve İl Jandarma Komutanı Kıdemli Albay Osman Kılıç bugün eğitime başlayan Kumbağ İlkokulu'nu ziyaret etti. Vali Yıldırım, başarı dilediği öğrencilerle sohbet etti ve satranç takımı hediye etti. Öğrencilerin çok sevdiği okullarına kavuştuğunu belirten Yıldırım, "Herkesin temizlik, maske ve mesafe kurallarına dikkat etmesi gerekiyor. Tedbirlerle bu salgından kurtulacağız inşallah. Bugünden itibaren öğrencilerimiz de tedbirlere uyararak eğitime başladı. Öğrencilerimiz için güzel bir eğitim öğretim yılı olmasını temenni ediyorum" dedi.</p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Tekirda%C4%9F" title="Tekirdağ haberleri">Tekirdağ</a><a href="https://www.oncevatan.com.tr/haberleri/y%C3%BCz+y%C3%BCze+e%C4%9Fitim" title="Yüz Yüze Eğitim haberleri">Yüz Yüze Eğitim</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/egitim/tekirdag-da-yuz-yuze-egitim-basladi-h164526.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp164526" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
 <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(164526);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="164526" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="10e7cfe9bd1b70473042d0b70ec7a79b700b87ad" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/egitim/tekirdag-da-yuz-yuze-egitim-basladi-h164526.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">164526</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/egitim/burslu-egitim-icin-basvurular-basladi-h164444.html" target="_blank" title="Burslu eğitim için başvurular başladı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/02/burslu_egitim_icin_basvurular_basladi_h164444_ef32d.jpg" alt="Burslu eğitim için başvurular başladı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Burslu eğitim için başvurular başladı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/yok-ten-flas-aciklama-2-h164422.html" target="_blank" title="YÖK&#039;ten flaş açıklama">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/02/yok-ten-flas-aciklama_81b37.jpg" alt="YÖK&#039;ten flaş açıklama" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">YÖK&#039;ten flaş açıklama</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/tokat-ta-kar-yagisi-etkili-oldu-okullar-tatil-h164416.html" target="_blank" title="Tokat&#039;ta kar yağışı etkili oldu; okullar tatil ">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/02/tokat-ta-kar-yagisi-etkili-oldu-okullar-tatil_59d5f.jpg" alt="Tokat&#039;ta kar yağışı etkili oldu; okullar tatil " /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Tokat&#039;ta kar yağışı etkili oldu; okullar tatil </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/egitim/beykent-universitesi-18-ogretim-uyesi-alacak-h164378.html" target="_blank" title="Beykent Üniversitesi 18 öğretim üyesi alacak">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/02/24-akademik-personel-alinacak_b4d45.jpg" alt="Beykent Üniversitesi 18 öğretim üyesi alacak" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Beykent Üniversitesi 18 öğretim üyesi alacak</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/bakan-selcuk-ermenistan-sinirindaki-koyde-yuz-yuze-egitimi-baslatti-h164375.html" target="_blank" title="Bakan Selçuk, Ermenistan sınırındaki köyde yüz yüze eğitimi başlattı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/02/bakan-selcuk-ermenistan-sinirindaki-koyde-yuz-yuze-egitimi-baslatti_2af4b.jpg" alt="Bakan Selçuk, Ermenistan sınırındaki köyde yüz yüze eğitimi başlattı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bakan Selçuk, Ermenistan sınırındaki köyde yüz yüze eğitimi başlattı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/eskisehir-de-okullara-kar-engeli-h164371.html" target="_blank" title="Eskişehir&#039;de okullara kar engeli">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/02/eskisehir-de-okullara-kar-engeli_03512.jpg" alt="Eskişehir&#039;de okullara kar engeli" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Eskişehir&#039;de okullara kar engeli</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/egitim/tokat-ta-ogrencilere-okulun-ilk-gunu-kolonya-ve-sekerli-karsilama-h164369.html" target="_blank" title="Tokat&#039;ta, öğrencilere okulun ilk günü kolonya ve şekerli karşılama">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/02/tokat-ta-ogrencilere-okulun-ilk-gunu-kolonya-ve-sekerli-karsilama_490c2.jpg" alt="Tokat&#039;ta, öğrencilere okulun ilk günü kolonya ve şekerli karşılama" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Tokat&#039;ta, öğrencilere okulun ilk günü kolonya ve şekerli karşılama</div>
</div>
</a>
 </div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/gaziosmanpasa-da-kiralik-ilkogretim-ve-kres-h164351.html" target="_blank" title="Gaziosmanpaşa&#039;da kiralık ilköğretim ve kreş">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/02/gaziosmanpasa_da_kiralik_ilkogretim_ve_kres_h164351_1d2d7.jpg" alt="Gaziosmanpaşa&#039;da kiralık ilköğretim ve kreş" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Gaziosmanpaşa&#039;da kiralık ilköğretim ve kreş</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/hatay-mustafa-kemal-universitesi-19-sozlesmeli-personel-alacak-h164323.html" target="_blank" title="Hatay Mustafa Kemal Üniversitesi 19 sözleşmeli personel alacak">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/02/hatay-mustafa-kemal-universitesi-19-sozlesmeli-personel-alacak_e18e1.jpg" alt="Hatay Mustafa Kemal Üniversitesi 19 sözleşmeli personel alacak" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Hatay Mustafa Kemal Üniversitesi 19 sözleşmeli personel alacak</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/politika/destici-terorun-koku-kazinana-kadar-mucadeleye-devam-etmelidir-h164527.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="164531" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2021-02-17 15:45:24"> 2021-02-17 15:45:24</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/aslan-sayim-soruyor-ikilem-cevapliyor-h164531.html" title="Aslan Sayım Soruyor?  İkilem Cevaplıyor. " target="_blank">Aslan Sayım Soruyor? İkilem Cevaplıyor. </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164530" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-02-17 15:35:25"> 2021-02-17 15:35:25</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/bakan-soylu-sehitler-tepesi-bos-kalmiyor-h164530.html" title="Bakan Soylu: Şehitler tepesi boş kalmıyor" target="_blank">Bakan Soylu: Şehitler tepesi boş kalmıyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164528" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2021-02-17 14:33:27"> 2021-02-17 14:33:27</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/izmir-i-firtina-vurdu-evlerin-catisi-uctu-kafeler-kullanilamaz-h164528.html" title="İzmir&#039;i fırtına vurdu: Evlerin çatısı uçtu, kafeler kullanılamaz hale geldi" target="_blank">İzmir&#039;i fırtına vurdu: Evlerin çatısı uçtu, kafeler kullanılamaz hale geldi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164527" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2021-02-17 14:32:26"> 2021-02-17 14:32:26</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/destici-terorun-koku-kazinana-kadar-mucadeleye-devam-etmelidir-h164527.html" title="Destici: Terörün kökü kazınana kadar mücadeleye devam etmelidir" target="_blank">Destici: Terörün kökü kazınana kadar mücadeleye devam etmelidir</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164526" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2021-02-17 14:31:39"> 2021-02-17 14:31:39</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/egitim/tekirdag-da-yuz-yuze-egitim-basladi-h164526.html" title="Tekirdağ&#039;da yüz yüze eğitim başladı" target="_blank">Tekirdağ&#039;da yüz yüze eğitim başladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164525" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-02-17 14:30:47"> 2021-02-17 14:30:47</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/emniyet-ilk-atak-helikopterini-teslim-aldi-h164525.html" title="Emniyet, ilk Atak helikopterini teslim aldı" target="_blank">Emniyet, ilk Atak helikopterini teslim aldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164523" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f1c40f">DÜNYA</a> <span class="tarih-once" data-date="2021-02-17 13:24:50"> 2021-02-17 13:24:50</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/nato-da-kritik-toplanti-h164523.html" title="NATO&#039;da kritik toplantı!" target="_blank">NATO&#039;da kritik toplantı!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164522" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-02-17 13:22:52"> 2021-02-17 13:22:52</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/tunceli-de-41-buyuklugunde-deprem-h164522.html" title="Tunceli&#039;de 4.1 büyüklüğünde deprem" target="_blank">Tunceli&#039;de 4.1 büyüklüğünde deprem</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164521" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#9b59b6">YURT</a> <span class="tarih-once" data-date="2021-02-17 13:03:42"> 2021-02-17 13:03:42</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/avusturya-dan-semdinlili-58-cocuga-kiyafet-yardimi-h164521.html" title="Avusturya&#039;dan Şemdinlili 58 çocuğa kıyafet yardımı" target="_blank">Avusturya&#039;dan Şemdinlili 58 çocuğa kıyafet yardımı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164520" class="hs-item hsk-tr0">
<div class="hs-time">
 <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-02-17 13:02:33"> 2021-02-17 13:02:33</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/vaka-sayilarinin-en-fazla-oldugu-karadeniz-e-ozgu-kisitlama-h164520.html" title="Vaka sayılarının en fazla olduğu Karadeniz&#039;e özgü kısıtlama talebi" target="_blank">Vaka sayılarının en fazla olduğu Karadeniz&#039;e özgü kısıtlama talebi</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">65.9B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.8B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="50773" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="MEHMET KARAKUŞ ile Resim Dünyası ve Sanat Üzerine " target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mehmet-karakus-ile-resim-dunyasi-ve-sanat-uzerine-makale,50773.html" title="MEHMET KARAKUŞ ile Resim Dünyası ve Sanat Üzerine " target="_blank">MEHMET KARAKUŞ ile Resim Dünyası ve Sanat Üzerine </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="PAZARLAMA TERÖRÜ" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pazarlama-teroru-makale,50694.html" title="PAZARLAMA TERÖRÜ" target="_blank">PAZARLAMA TERÖRÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50768" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="Kıralım bu zincirleri" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kiralim-bu-zincirleri-makale,50768.html" title="Kıralım bu zincirleri" target="_blank">Kıralım bu zincirleri</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50799" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Bilim en büyük ahlaktır (2)" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bilim-en-buyuk-ahlaktir-2-makale,50799.html" title="Bilim en büyük ahlaktır (2)" target="_blank">Bilim en büyük ahlaktır (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50784" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCULARA CEVAPLAR VE MUTALAALAR!...(6/32)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-632-makale,50784.html" title="YORUMCULARA CEVAPLAR VE MUTALAALAR!...(6/32)" target="_blank">YORUMCULARA CEVAPLAR VE MUTALAALAR!...(6/32)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50810" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Kıbrıs’ta iki ayrı devlet dönemine doğru" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibrista-iki-ayri-devlet-donemine-dogru-makale,50810.html" title="Kıbrıs’ta iki ayrı devlet dönemine doğru" target="_blank">Kıbrıs’ta iki ayrı devlet dönemine doğru</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46401" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="HAYAT KISA…" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-kisa-makale,46401.html" title="HAYAT KISA…" target="_blank">HAYAT KISA…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50766" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Makedonya Yunan değildir" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/makedonya-yunan-degildir-makale,50766.html" title="Makedonya Yunan değildir" target="_blank">Makedonya Yunan değildir</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50403" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="2020 giderken 2021’i karşılarken ..." target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2020-giderken-2021i-karsilarken-makale,50403.html" title="2020 giderken 2021’i karşılarken ..." target="_blank">2020 giderken 2021’i karşılarken ...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50807" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Kitâbiyat 445" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-445-makale,50807.html" title="Kitâbiyat 445" target="_blank">Kitâbiyat 445</a>
</div>
</div>
</div>
 <div data-hsm="makaleler" data-hsid="50749" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Türkiye’nin Yunanistan’la görüşmeleri beyhude diplomasi" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyenin-yunanistanla-gorusmeleri-beyhude-diplomasi-makale,50749.html" title="Türkiye’nin Yunanistan’la görüşmeleri beyhude diplomasi" target="_blank">Türkiye’nin Yunanistan’la görüşmeleri beyhude diplomasi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49973" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Mucize, Deprem, Pandemi…" target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mucize-deprem-pandemi-makale,49973.html" title="Mucize, Deprem, Pandemi…" target="_blank">Mucize, Deprem, Pandemi…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50781" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Sevmek, sevilmek ve sevgili olabilmek…" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevmek-sevilmek-ve-sevgili-olabilmek-makale,50781.html" title="Sevmek, sevilmek ve sevgili olabilmek…" target="_blank">Sevmek, sevilmek ve sevgili olabilmek…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50655" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="DİJİTAL KÖLELİK!" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dijital-kolelik-makale,50655.html" title="DİJİTAL KÖLELİK!" target="_blank">DİJİTAL KÖLELİK!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogal-ve-dengeli-beslenme-ile-bagisiklik-sisteminizi-guclendirin-ve-korona-virusune-karsi-korunun-makale,50404.html" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50800" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Hayli zor bir yazı!" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayli-zor-bir-yazi-makale,50800.html" title="Hayli zor bir yazı!" target="_blank">Hayli zor bir yazı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50811" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Kıbrıs’ta neler oluyor?" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibrista-neler-oluyor-makale,50811.html" title="Kıbrıs’ta neler oluyor?" target="_blank">Kıbrıs’ta neler oluyor?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49911" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="CUMHURİYETİMİZ, 97 yıl önce 29 Ekim’de ilan edildi" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyetimiz-97-yil-once-29-ekimde-ilan-edildi-makale,49911.html" title="CUMHURİYETİMİZ, 97 yıl önce 29 Ekim’de ilan edildi" target="_blank">CUMHURİYETİMİZ, 97 yıl önce 29 Ekim’de ilan edildi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50778" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="GELİNCİK ÇİÇEĞİ" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gelincik-cicegi-makale,50778.html" title="GELİNCİK ÇİÇEĞİ" target="_blank">GELİNCİK ÇİÇEĞİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50720" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Dünden bugüne Yılın Mücevher Tasarımcısı Janset.. " target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunden-bugune-yilin-mucevher-tasarimcisi-janset-makale,50720.html" title="Dünden bugüne Yılın Mücevher Tasarımcısı Janset.. " target="_blank">Dünden bugüne Yılın Mücevher Tasarımcısı Janset.. </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48837" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/herkes-duzse-kambur-kim-makale,48837.html" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">HERKES DÜZSE KAMBUR KİM?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50361" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Teslimiyet Şuuru" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/teslimiyet-suuru-makale,50361.html" title="Teslimiyet Şuuru" target="_blank">Teslimiyet Şuuru</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50518" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="ABD’deki gelişmeler ve sonuçları" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/abddeki-gelismeler-ve-sonuclari-makale,50518.html" title="ABD’deki gelişmeler ve sonuçları" target="_blank">ABD’deki gelişmeler ve sonuçları</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50643" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="2021 AKREP BURCU" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2021-akrep-burcu-makale,50643.html" title="2021 AKREP BURCU" target="_blank">2021 AKREP BURCU</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50183" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="SEDONA YÖNTEMİ, BIRAK GİTSİN" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sedona-yontemi-birak-gitsin-makale,50183.html" title="SEDONA YÖNTEMİ, BIRAK GİTSİN" target="_blank">SEDONA YÖNTEMİ, BIRAK GİTSİN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50755" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="ÖNERİ" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oneri-makale,50755.html" title="ÖNERİ" target="_blank">ÖNERİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50644" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Uzunca bir aradan sonra" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uzunca-bir-aradan-sonra-makale,50644.html" title="Uzunca bir aradan sonra" target="_blank">Uzunca bir aradan sonra</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50789" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpeg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Önemli galibiyet&quot;" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/onemli-galibiyet-makale,50789.html" title="&quot;Önemli galibiyet&quot;" target="_blank">&quot;Önemli galibiyet&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="HER ŞEY SANAT İÇİN " target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-sanat-icin-makale,45694.html" title="HER ŞEY SANAT İÇİN " target="_blank">HER ŞEY SANAT İÇİN </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50750" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="TÜKETMEK GEREKLİLİK, ÇILGINLIĞI ABES!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tuketmek-gereklilik-cilginligi-abes-makale,50750.html" title="TÜKETMEK GEREKLİLİK, ÇILGINLIĞI ABES!" target="_blank">TÜKETMEK GEREKLİLİK, ÇILGINLIĞI ABES!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Z KUŞAĞI UZAYDAN MI GELDİ? " target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/z-kusagi-uzaydan-mi-geldi-makale,50806.html" title="Z KUŞAĞI UZAYDAN MI GELDİ? " target="_blank">Z KUŞAĞI UZAYDAN MI GELDİ? </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50767" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Merhabalar" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/merhabalar-makale,50767.html" title="Merhabalar" target="_blank">Merhabalar</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50486" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="ÜÇ GÜN" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uc-gun-makale,50486.html" title="ÜÇ GÜN" target="_blank">ÜÇ GÜN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50786" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Yunanlıları ve Ermenileri ne kadar tanıyoruz! (13)" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yunanlilari-ve-ermenileri-ne-kadar-taniyoruz-13-makale,50786.html" title="Yunanlıları ve Ermenileri ne kadar tanıyoruz! (13)" target="_blank">Yunanlıları ve Ermenileri ne kadar tanıyoruz! (13)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50188" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="BABALIK DAVASI NASIL AÇILIR ? " target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/babalik-davasi-nasil-acilir-makale,50188.html" title="BABALIK DAVASI NASIL AÇILIR ? " target="_blank">BABALIK DAVASI NASIL AÇILIR ? </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50716" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="Zeki Velidi Togan Hoca’nın Eğitim Disiplini  Ve Hatıralarım" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/zeki-velidi-togan-hocanin-egitim-disiplini-ve-hatiralarim-makale,50716.html" title="Zeki Velidi Togan Hoca’nın Eğitim Disiplini  Ve Hatıralarım" target="_blank">Zeki Velidi Togan Hoca’nın Eğitim Disiplini Ve Hatıralarım</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50754" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="İletişim Becerileri, Konuşmak ve Beden Dili  " target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iletisim-becerileri-konusmak-ve-beden-dili-makale,50754.html" title="İletişim Becerileri, Konuşmak ve Beden Dili  " target="_blank">İletişim Becerileri, Konuşmak ve Beden Dili  </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48617" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglik-calisanlari-bizim-kahramanlarimiz-makale,48617.html" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Sağlık çalışanları bizim kahramanlarımız</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46043" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahce-oyunu-bir-turlu-oturtamiyor-makale,46043.html" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">Fenerbahçe, oyunu bir türlü oturtamıyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50782" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="Orta Asya ve Türkçülük" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/orta-asya-ve-turkculuk-makale,50782.html" title="Orta Asya ve Türkçülük" target="_blank">Orta Asya ve Türkçülük</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50783" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Bursa’dan Boston’a uzanan Türk müzisyenin ABD macerası" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bursadan-bostona-uzanan-turk-muzisyenin-abd-macerasi-makale,50783.html" title="Bursa’dan Boston’a uzanan Türk müzisyenin ABD macerası" target="_blank">Bursa’dan Boston’a uzanan Türk müzisyenin ABD macerası</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47309" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/biz-bunu-12-yil-once-yazmistik-makale,47309.html" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Biz bunu 12 yıl önce yazmıştık</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48497" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Çocuklar ne ister?" target="_blank">Melda ZİREK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuklar-ne-ister-makale,48497.html" title="Çocuklar ne ister?" target="_blank">Çocuklar ne ister?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/24-kasim-ogretmenler-gunu-kutlu-olsun-makale,47013.html" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">24 Kasım Öğretmenler Günü kutlu olsun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50791" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;79 KİLİS&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/79-kilis-makale,50791.html" title="&quot;79 KİLİS&quot;" target="_blank">&quot;79 KİLİS&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50812" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Konservatuvarda piştim" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/konservatuvarda-pistim-makale,50812.html" title="Konservatuvarda piştim" target="_blank">Konservatuvarda piştim</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50722" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="AYRIŞMAZSAK, DÖVÜŞMEZSEK İŞİNİZE YARAMAZ MIYIZ?" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ayrismazsak-dovusmezsek-isinize-yaramaz-miyiz-makale,50722.html" title="AYRIŞMAZSAK, DÖVÜŞMEZSEK İŞİNİZE YARAMAZ MIYIZ?" target="_blank">AYRIŞMAZSAK, DÖVÜŞMEZSEK İŞİNİZE YARAMAZ MIYIZ?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50637" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="KADIN CİNAYETLERİNİ DURDURMAK ZORUNDAYIZ!!!" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kadin-cinayetlerini-durdurmak-zorundayiz-makale,50637.html" title="KADIN CİNAYETLERİNİ DURDURMAK ZORUNDAYIZ!!!" target="_blank">KADIN CİNAYETLERİNİ DURDURMAK ZORUNDAYIZ!!!</a>
 </div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49962" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Yeni Nuh Gemisi... UUİ..." target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-nuh-gemisi-uui-makale,49962.html" title="Yeni Nuh Gemisi... UUİ..." target="_blank">Yeni Nuh Gemisi... UUİ...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49967" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumlamalarneden-ise-yaramiyor-makale,49967.html" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">“Ol”umlamalar neden işe yaramıyor?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50808" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="ARİF ANTLI’YA ENGELSİZ MİKROFON RADYO DOSTU ÖDÜLÜ " target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/arif-antliya-engelsiz-mikrofon-radyo-dostu-odulu-makale,50808.html" title="ARİF ANTLI’YA ENGELSİZ MİKROFON RADYO DOSTU ÖDÜLÜ " target="_blank">ARİF ANTLI’YA ENGELSİZ MİKROFON RADYO DOSTU ÖDÜLÜ </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48903" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="DÜŞÜN KADINLARIN YAKASINDAN" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dusun-kadinlarin-yakasindan-makale,48903.html" title="DÜŞÜN KADINLARIN YAKASINDAN" target="_blank">DÜŞÜN KADINLARIN YAKASINDAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50214" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="TÜRKİYE’NİN EN DEĞERLİ FİRMALARI" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyenin-en-degerli-firmalari-makale,50214.html" title="TÜRKİYE’NİN EN DEĞERLİ FİRMALARI" target="_blank">TÜRKİYE’NİN EN DEĞERLİ FİRMALARI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50790" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="GÜN KARANLIK!" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gun-karanlik-makale,50790.html" title="GÜN KARANLIK!" target="_blank">GÜN KARANLIK!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49601" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="PROF. DR. MEHMET CEYHAN “İYİLEŞEN HASTA SAYISI GÜNLÜK VAKA SAYISININ ALTINDAYSA SALGIN KONTROL ALTINDA DEĞİLDİR”" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/prof-dr-mehmet-ceyhan-iyilesen-hasta-sayisi-gunluk-vaka-sayisinin-altindaysa-salgin-kontrol-altinda-degildir-makale,49601.html" title="PROF. DR. MEHMET CEYHAN “İYİLEŞEN HASTA SAYISI GÜNLÜK VAKA SAYISININ ALTINDAYSA SALGIN KONTROL ALTINDA DEĞİLDİR”" target="_blank">PROF. DR. MEHMET CEYHAN “İYİLEŞEN HASTA SAYISI GÜNLÜK VAKA SAYISININ ALTINDAYSA SALGIN KONTROL ALTINDA DEĞİLDİR”</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49578" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Mobilya sektöründe bir avukat" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mobilya-sektorunde-bir-avukat-makale,49578.html" title="Mobilya sektöründe bir avukat" target="_blank">Mobilya sektöründe bir avukat</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48685" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pandemik-olum-mu-alirsiniz-pandemik-yoksulluk-mu-makale,48685.html" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50796" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib-Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="14 YAŞINDA EVLEDİM" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/14-yasinda-evledim-makale,50796.html" title="14 YAŞINDA EVLEDİM" target="_blank">14 YAŞINDA EVLEDİM</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47495" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyede-siyasetci-olmak-makale,47495.html" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">TÜRKİYEDE SİYASETÇİ OLMAK…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46328" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HUYSEYIYN_ADALAN.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Asker olunmaz doğulur" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asker-olunmaz-dogulur-makale,46328.html" title="Asker olunmaz doğulur" target="_blank">Asker olunmaz doğulur</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46576" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="Mustafa Önül" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mustafa_oYnuYl.jpg" alt="Mustafa Önül"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">Mustafa Önül</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sokak-oyunlari-sanal-oyunlara-karsi-makale,46576.html" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">SOKAK OYUNLARI SANAL OYUNLARA KARŞI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50474" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fuzl-nin-sikyet-mektubu-makale,50474.html" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Fuzûlî&#039;nin Şikâyet Mektubu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50112" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="“Anadolu’da Eğitim Güneşi”" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/anadoluda-egitim-gunesi-makale,50112.html" title="“Anadolu’da Eğitim Güneşi”" target="_blank">“Anadolu’da Eğitim Güneşi”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47082" class="hs-author">
<div class="hs-author-img pull-left">
 <a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Elşad MİRBEŞİROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ElsYad_MirbesYirogYlu.jpg" alt="Elşad MİRBEŞİROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Ermeniler ermenilere karşı" target="_blank">Elşad MİRBEŞİROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeniler-ermenilere-karsi-makale,47082.html" title="Ermeniler ermenilere karşı" target="_blank">Ermeniler ermenilere karşı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47102" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="Cemil AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/WhatsApp_Image_2019-12-02_at_00.39.55.jpeg" alt="Cemil AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">Cemil AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-beraberlik-unal-karamana-yazar-makale,47102.html" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">BU BERABERLİK ÜNAL KARAMAN’A YAZAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47609" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="Hülya HABBABE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_HABBABE.jpg" alt="Hülya HABBABE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="VİCDAN VE İNSAN" target="_blank">Hülya HABBABE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vicdan-ve-insan-makale,47609.html" title="VİCDAN VE İNSAN" target="_blank">VİCDAN VE İNSAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50706" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title=" Akıl Özgürleşirse " target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/akil-ozgurlesirse-makale,50706.html" title=" Akıl Özgürleşirse " target="_blank"> Akıl Özgürleşirse </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50744" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Erdoğan-Biden Görüşmesi Ne Zaman Olacak?" target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/erdogan-biden-gorusmesi-ne-zaman-olacak-makale,50744.html" title="Erdoğan-Biden Görüşmesi Ne Zaman Olacak?" target="_blank">Erdoğan-Biden Görüşmesi Ne Zaman Olacak?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48683" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/331/aykut-karahan" title="Aykut KARAHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_KARAHAN_1.jpg" alt="Aykut KARAHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/331/aykut-karahan" title="Farabi Ne Demek İstedi?" target="_blank">Aykut KARAHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/farabi-ne-demek-istedi-makale,48683.html" title="Farabi Ne Demek İstedi?" target="_blank">Farabi Ne Demek İstedi?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49885" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="Mustafa KURNAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_KURNAZ.jpg" alt="Mustafa KURNAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN." target="_blank">Mustafa KURNAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/robot-insan-olmaya-hazirmisiniz-patentler-rothschild-ailesinden-makale,49885.html" title="ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN." target="_blank">ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN.</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50045" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Dünden güne, yarına" target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunden-gune-yarina-makale,50045.html" title="Dünden güne, yarına" target="_blank">Dünden güne, yarına</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50803" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._Abdulkadir_DESTAN.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Fırtına görmeden “sessizlik” " target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/firtina-gormeden-sessizlik-makale,50803.html" title="Fırtına görmeden “sessizlik” " target="_blank">Fırtına görmeden “sessizlik” </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49105" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="Metin ALBAYRAK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Metin_Albayrak.jpg" alt="Metin ALBAYRAK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="DİĞER ETKENLER" target="_blank">Metin ALBAYRAK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/diger-etkenler-makale,49105.html" title="DİĞER ETKENLER" target="_blank">DİĞER ETKENLER</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50765" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kamile ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamile_OYzdemir.jpg" alt="Kamile ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Sözleşme çözüm değil, yeni yasa" target="_blank">Kamile ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sozlesme-cozum-degil-yeni-yasa-makale,50765.html" title="Sözleşme çözüm değil, yeni yasa" target="_blank">Sözleşme çözüm değil, yeni yasa</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48799" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/337/arzu-aslan" title="Arzu ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Arzu_Aslan.jpeg" alt="Arzu ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/337/arzu-aslan" title="KALEM ÜSTÜNE BİRKAÇ KELAM…" target="_blank">Arzu ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kalem-ustune-birkac-kelam-makale,48799.html" title="KALEM ÜSTÜNE BİRKAÇ KELAM…" target="_blank">KALEM ÜSTÜNE BİRKAÇ KELAM…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50581" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="Aynur TALIBLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aynur_TalYblY.jpg" alt="Aynur TALIBLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="TÜRK`ÜN KANIYLA BOYANAN 20 OCAK.......  AZERBAYCAN TÜRK`ÜNÜN KANIYLA YAZDIĞI TARİH....." target="_blank">Aynur TALIBLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkun-kaniyla-boyanan-20-ocak-azerbaycan-turkunun-kaniyla-yazdigi-tarih-makale,50581.html" title="TÜRK`ÜN KANIYLA BOYANAN 20 OCAK.......  AZERBAYCAN TÜRK`ÜNÜN KANIYLA YAZDIĞI TARİH....." target="_blank">TÜRK`ÜN KANIYLA BOYANAN 20 OCAK....... AZERBAYCAN TÜRK`ÜNÜN KANIYLA YAZDIĞI TARİH.....</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50521" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Kürşad BERKKAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KuYrsYad_Berkkan.jpg" alt="Kürşad BERKKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Türkiye, MİT ve Müslüman Kardeşler Cemiyeti" target="_blank">Kürşad BERKKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-mit-ve-musluman-kardesler-cemiyeti-makale,50521.html" title="Türkiye, MİT ve Müslüman Kardeşler Cemiyeti" target="_blank">Türkiye, MİT ve Müslüman Kardeşler Cemiyeti</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50774" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="Murat AK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/MURAT.jpg" alt="Murat AK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="BULUTLARA YOLCULUK: TAHTALI DAĞI" target="_blank">Murat AK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bulutlara-yolculuk-tahtali-dagi-makale,50774.html" title="BULUTLARA YOLCULUK: TAHTALI DAĞI" target="_blank">BULUTLARA YOLCULUK: TAHTALI DAĞI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50771" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Nevra F. Zehra Babürşah" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fatma-Tüz-Zehra-Babürşah.jpg" alt="Nevra F. Zehra Babürşah"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="AMERİKA, TÜRKİYE&#039;DEN NE İSTİYOR?" target="_blank">Nevra F. Zehra Babürşah</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/amerikaturkiye-denneistiyor-makale,50771.html" title="AMERİKA, TÜRKİYE&#039;DEN NE İSTİYOR?" target="_blank">AMERİKA, TÜRKİYE&#039;DEN NE İSTİYOR?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50772" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Tülay ÇALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/TÜLAY-ÇALLI.jpg" alt="Tülay ÇALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="YÜREĞİN SÖYLER SON SÖZÜ" target="_blank">Tülay ÇALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yuregin-soyler-son-sozu-makale,50772.html" title="YÜREĞİN SÖYLER SON SÖZÜ" target="_blank">YÜREĞİN SÖYLER SON SÖZÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50349" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="Pınar HOLT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Pınar-Holt.jpg" alt="Pınar HOLT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="REHİNECİ" target="_blank">Pınar HOLT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rehineci-makale,50349.html" title="REHİNECİ" target="_blank">REHİNECİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49761" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Damla ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Damla-Aslangiray.jpg" alt="Damla ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Ne Kadar  Normalleştik?" target="_blank">Damla ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-kadar-normallestik-makale,49761.html" title="Ne Kadar  Normalleştik?" target="_blank">Ne Kadar Normalleştik?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50804" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Burak KILIÇASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Burak-Kılıçaslan.jpg" alt="Burak KILIÇASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="HAK ile BATILIN SAVAŞI!" target="_blank">Burak KILIÇASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hak-ile-batilin-savasi-makale,50804.html" title="HAK ile BATILIN SAVAŞI!" target="_blank">HAK ile BATILIN SAVAŞI!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50699" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Yaşar ŞENYÜZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yaşar-Şenyüz2.jpg" alt="Yaşar ŞENYÜZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Tiyatro, sinema, TV, resim ve sanat dolu tam 44 yıl: Gafur Uzuner" target="_blank">Yaşar ŞENYÜZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tiyatro-sinema-tv-resim-ve-sanat-dolu-tam-44-yil-gafur-uzuner-makale,50699.html" title="Tiyatro, sinema, TV, resim ve sanat dolu tam 44 yıl: Gafur Uzuner" target="_blank">Tiyatro, sinema, TV, resim ve sanat dolu tam 44 yıl: Gafur Uzuner</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50756" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan SAYIM" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aslan-Sayım.jpg" alt="Aslan SAYIM"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan sayım yazıyor (Gökhan Keser “Yangın” Çıkardı!)" target="_blank">Aslan SAYIM</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslan-sayim-yaziyor-gokhan-keser-yangin-cikardi-makale,50756.html" title="Aslan sayım yazıyor (Gökhan Keser “Yangın” Çıkardı!)" target="_blank">Aslan sayım yazıyor (Gökhan Keser “Yangın” Çıkardı!)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="Dyt. Büşra Akturan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/büşra-akturan.jpg" alt="Dyt. Büşra Akturan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="KOLESTEROL YÜKSEKLİĞİNDE NASIL BESLENMELİ?" target="_blank">Dyt. Büşra Akturan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kolesterol-yuksekliginde-nasil-beslenmeli-makale,50777.html" title="KOLESTEROL YÜKSEKLİĞİNDE NASIL BESLENMELİ?" target="_blank">KOLESTEROL YÜKSEKLİĞİNDE NASIL BESLENMELİ?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/Otomobili+Giri%C5%9Fim+Grubu" class="hs-item" title="Otomobili Girişim Grubu"><i class="fa fa-tag" aria-hidden="true"></i> Otomobili Girişim Grubu</a>
<a href="https://www.oncevatan.com.tr/haberleri/Libya" class="hs-item" title="Libya"><i class="fa fa-tag" aria-hidden="true"></i> Libya</a>
<a href="https://www.oncevatan.com.tr/haberleri/NEDRET+HOTUN" class="hs-item" title="NEDRET HOTUN"><i class="fa fa-tag" aria-hidden="true"></i> NEDRET HOTUN</a>
<a href="https://www.oncevatan.com.tr/haberleri/Putin" class="hs-item" title="Putin"><i class="fa fa-tag" aria-hidden="true"></i> Putin</a>
<a href="https://www.oncevatan.com.tr/haberleri/kap%C4%B1s%C4%B1" class="hs-item" title="kapısı"><i class="fa fa-tag" aria-hidden="true"></i> kapısı</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="163320" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2021-01-25 17:38:23"> 2021-01-25 17:38:23</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/genel/deniz-ussu-sart-h163320.html" title="Deniz Üssü şart" target="_blank">Deniz Üssü şart</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="162912" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2021-01-17 12:32:46"> 2021-01-17 12:32:46</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/kivanc-terzioglu-ile-ozel-can-karakoc-roportaji-h162912.html" title="Kıvanç Terzioğlu ile özel Can Karakoç röportajı" target="_blank">Kıvanç Terzioğlu ile özel Can Karakoç röportajı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="163790" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2021-02-03 19:20:13"> 2021-02-03 19:20:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/genel/once-vatan-deniz-sinirini-bir-adim-oteye-tasidi-h163790.html" title="Önce Vatan, deniz sınırını bir adım öteye taşıdı" target="_blank">Önce Vatan, deniz sınırını bir adım öteye taşıdı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="163527" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/egitim/" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2021-01-29 13:19:47"> 2021-01-29 13:19:47</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/egitim/ingilizce-ogretmeni-taner-cagli-cocuklar-ingilizceyi-devlet-okulunda-h163527.html" title="İngilizce Öğretmeni Taner Çağlı: Çocuklar İngilizceyi Devlet Okulunda Öğrenecek" target="_blank">İngilizce Öğretmeni Taner Çağlı: Çocuklar İngilizceyi Devlet Okulunda Öğrenecek</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="163616" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2021-01-31 12:25:56"> 2021-01-31 12:25:56</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/prof-dr-oguz-ozyaral-h163616.html" title="Prof. Dr. Oğuz Özyaral" target="_blank">Prof. Dr. Oğuz Özyaral</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="163558" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2021-02-01 00:05:26"> 2021-02-01 00:05:26</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/cengiz-akduman-h163558.html" title="CENGİZ AKDUMAN" target="_blank">CENGİZ AKDUMAN</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164212" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f39c12">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-02-11 13:37:37"> 2021-02-11 13:37:37</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/kursat-basardandisarda-kotuluk-vardi-h164212.html" title="KÜRŞAT BAŞAR’DAN DIŞARDA KÖTÜLÜK VARDI" target="_blank">KÜRŞAT BAŞAR’DAN DIŞARDA KÖTÜLÜK VARDI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164106" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2021-02-09 20:05:56"> 2021-02-09 20:05:56</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/buyuk-iddia-kerem-bursin-ve-hande-ercel-ask-mi-yasiyor-h164106.html" title="BÜYÜK İDDİA: KEREM BURSİN VE HANDE ERÇEL AŞK MI YAŞIYOR?" target="_blank">BÜYÜK İDDİA: KEREM BURSİN VE HANDE ERÇEL AŞK MI YAŞIYOR?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164194" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2021-02-11 18:59:13"> 2021-02-11 18:59:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/78-karabuk-h164194.html" title="&quot;78 KARABÜK&quot;" target="_blank">&quot;78 KARABÜK&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164245" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2021-02-11 17:31:35"> 2021-02-11 17:31:35</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/genel/iste-gurur-madalyamiz-h164245.html" title="İŞTE GURUR MADALYAMIZ..." target="_blank">İŞTE GURUR MADALYAMIZ...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="163644" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2021-02-01 10:57:02"> 2021-02-01 10:57:02</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/tepki-vesagopakajmerarasindaki-tartisma-buyuyor-h163644.html" title="Tepki ve Sagopa Kajmer arasındaki tartışma büyüyor!" target="_blank">Tepki ve Sagopa Kajmer arasındaki tartışma büyüyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="163028" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2021-01-19 19:45:49"> 2021-01-19 19:45:49</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/4-milyon-takipciye-ulasan-uzun-makarna-dizi-setlerinde-h163028.html" title="4 MİLYON TAKİPÇİYE ULAŞAN UZUN MAKARNA DİZİ SETLERİNDE!" target="_blank">4 MİLYON TAKİPÇİYE ULAŞAN UZUN MAKARNA DİZİ SETLERİNDE!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="163191" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2021-01-22 22:41:03"> 2021-01-22 22:41:03</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/celalettin-tutkun-h163191.html" title="Celalettin Tutkun" target="_blank">Celalettin Tutkun</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="164095" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2021-02-09 14:34:34"> 2021-02-09 14:34:34</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/egitimci-yazar-sair-suleyman-altunbas-h164095.html" title="EĞİTİMCİ, YAZAR, ŞAİR SÜLEYMAN ALTUNBAŞ" target="_blank">EĞİTİMCİ, YAZAR, ŞAİR SÜLEYMAN ALTUNBAŞ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="163129" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#1abc9c">Gazete Sayfaları</a> <span class="tarih-once" data-date="2021-01-21 15:23:56"> 2021-01-21 15:23:56</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazete-22-ocak-2021-cuma-tarihli-gazete-sayfalari-h163129.html" title="Önce Vatan Gazete 22 Ocak 2021 Cuma Tarihli Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazete 22 Ocak 2021 Cuma Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="17 Şubat 2021 Çarşamba Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_120.jpg" alt="17 Şubat 2021 Çarşamba Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:24</div>
<div>07:49</div>
<div>13:23</div>
<div>16:18</div>
<div>18:47</div>
<div>20:07</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11632" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/ruzgar-sertkaya-sosyal-medyanin-yarar-ve-zararlarini-acikladi-h161339.html#comment_11632" title="Rüzgar Sertkaya sosyal medyanın yarar ve zararlarını açıkladı!" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mami</b><span class="tarih-once" data-date="2020-12-21 14:40:50"> 2020-12-21 14:40:50</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">iyiymiş eyw</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11631" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/evkurdan-kredi-kartsiz-taksitli-alisveris-nasil-yapilir-h118343.html#comment_11631" title="Evkurdan Kredi Kartsız Taksitli Alışveriş Nasıl Yapılır?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Deniz</b><span class="tarih-once" data-date="2020-12-16 23:05:45"> 2020-12-16 23:05:45</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Cep telefonu taksitle almak istiyorum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11629" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/kolye-yapmak-icin-dag-tepe-dolasirken-550-milyon-yillik-fosiller-h159100.html#comment_11629" title="Kolye yapmak için dağ-tepe dolaşırken 550 milyon yıllık fosiller buldu" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Osman karaca</b><span class="tarih-once" data-date="2020-11-25 02:30:40"> 2020-11-25 02:30:40</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bir fosil taşıda bende var.Kertenkele fosili olarak net belli oluyor.yeni buldum.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11627" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yoksulluktan-zirveye-h157211.html#comment_11627" title="YOKSULLUKTAN ZİRVEYE" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Halit</b><span class="tarih-once" data-date="2020-11-15 07:18:19"> 2020-11-15 07:18:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Zorla güzellik olmaz, olsada güzelmaz..</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11626" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yoksulluktan-zirveye-h157211.html#comment_11626" title="YOKSULLUKTAN ZİRVEYE" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Halit</b><span class="tarih-once" data-date="2020-11-15 07:15:39"> 2020-11-15 07:15:39</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Su akar çatlağını bulur...</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11625" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/sonses-benim-icin-muzik-nefes-almak-h155958.html#comment_11625" title="SONSES: “BENiM iÇiN MÜZiK NEFES ALMAK”" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ayşe</b><span class="tarih-once" data-date="2020-11-05 10:17:44"> 2020-11-05 10:17:44</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bilal Sonses Yıldız Tilbe düeti ne zaman</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11624" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/sonses-benim-icin-muzik-nefes-almak-h155958.html#comment_11624" title="SONSES: “BENiM iÇiN MÜZiK NEFES ALMAK”" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ayşe</b><span class="tarih-once" data-date="2020-11-05 10:17:22"> 2020-11-05 10:17:22</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bilal Sonses Yıldız Tilbe düeti ne zaman</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11623" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yazarseslendirme-sanatcisi-nebahat-tosun-h153889.html#comment_11623" title="YAZAR&amp;SESLENDİRME SANATÇISI NEBAHAT TOSUN" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">sirma</b><span class="tarih-once" data-date="2020-10-18 22:29:17"> 2020-10-18 22:29:17</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Süper bir röportajdi cok keyif aldim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11622" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yazarseslendirme-sanatcisi-nebahat-tosun-h153889.html#comment_11622" title="YAZAR&amp;SESLENDİRME SANATÇISI NEBAHAT TOSUN" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">sirma</b><span class="tarih-once" data-date="2020-10-18 22:29:02"> 2020-10-18 22:29:02</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Süper bir röportajdi cok keyif aldim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11616" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/gunluk-6-milyon-maske-kumasi-uretiliyor-h149145.html#comment_11616" title="Günlük 6 milyon maske kumaşı üretiliyor" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Deniz</b><span class="tarih-once" data-date="2020-08-18 18:03:11"> 2020-08-18 18:03:11</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Baskılı kumaş üremi varımdır</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11609" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/ekonomi/cay-hasadinda-ayda-7-bin-500-tl-kazanc-var-isci-yok-h150951.html#comment_11609" title="Çay hasadında ayda 7 bin 500 TL kazanç var, işçi yok" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Akmal</b><span class="tarih-once" data-date="2020-05-18 21:20:23"> 2020-05-18 21:20:23</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben iş arıyorum. Sizinle nasıl konuşabiliriz. Şuan işe ihtiyacım var.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11608" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/sicak-havalar-nedeniyle-kaktusler-erken-cicek-acti-h148035.html#comment_11608" title="Sıcak havalar nedeniyle kaktüsler erken çiçek açtı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Fatma</b><span class="tarih-once" data-date="2020-05-11 23:10:06"> 2020-05-11 23:10:06</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Fiyat ne kadar</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_790.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 17.02.2021 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_790.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 17.02.2021 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar2019-s68.html" title="PAPATYALI SAYFALAR/2019" target="_blank">PAPATYALI SAYFALAR/2019</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
 <option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17" selected>17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02" selected>Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2021" selected>2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/guncel-haber/">GÜNCEL HABER</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Tekirdağ&#039;da yüz yüze eğitim başladı" /></a></div>
<div>Copyright © 2021 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
<div style="display:none">
<a href="https://www.colakoglunakliyat.com" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" rel="dofollow" title="ofis taşıma">ofis taşıma</a>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="10e7cfe9bd1b70473042d0b70ec7a79b700b87ad" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/Otomobili+Giri%C5%9Fim+Grubu" class="hs-item" title="Otomobili Girişim Grubu"><i class="fa fa-angle-right" aria-hidden="true"></i> Otomobili Girişim Grubu</a>
<a href="https://www.oncevatan.com.tr/haberleri/Libya" class="hs-item" title="Libya"><i class="fa fa-angle-right" aria-hidden="true"></i> Libya</a>
<a href="https://www.oncevatan.com.tr/haberleri/NEDRET+HOTUN" class="hs-item" title="NEDRET HOTUN"><i class="fa fa-angle-right" aria-hidden="true"></i> NEDRET HOTUN</a>
<a href="https://www.oncevatan.com.tr/haberleri/Putin" class="hs-item" title="Putin"><i class="fa fa-angle-right" aria-hidden="true"></i> Putin</a>
<a href="https://www.oncevatan.com.tr/haberleri/kap%C4%B1s%C4%B1" class="hs-item" title="kapısı"><i class="fa fa-angle-right" aria-hidden="true"></i> kapısı</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">17 Şubat 2021 Çarşamba Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_120.jpg" alt="17 Şubat 2021 Çarşamba Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fegitim%2Ftekirdag-da-yuz-yuze-egitim-basladi-h164526.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
 <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/egitim/tekirdag-da-yuz-yuze-egitim-basladi-h164526.html"
    },
    "headline": "Tekirdağ&#039;da yüz yüze eğitim başladı",
    "name": "Tekirdağ&#039;da yüz yüze eğitim başladı",
    "articleBody": "TEKİRDAĞ - Türkiye genelinde 15 Şubat&#039;ta başlayan yüz yüze eğitim, Tekirdağ&#039;da yoğun kar yağışı nedeniyle 2 gün gecikmeli olarak bugün başladı. Bugün 139 okulda ilk ders zili çaldı. Koronavirüs tedbirleri alınarak açılan okullarda öğrenciler, uzun bir aranın ardından öğretmenleri, arkadaşları ve okullarına kavuşmanın sevincini yaşadı. ‘Eğitim Kurumlarında Hijyen Şartlarının Geliştirilmesi, Enfeksiyon Önleme ve Kontrol Kılavuzu’nda belirtilen esaslar çerçevesinde sınıf, yemekhane ve benzeri tüm alanlarda öğrenciler arasında 1-1,5 metre sosyal mesafe sağlanacak şekilde düzenlemeler gerçekleştirildi. Öğrenci ve çalışanların, sınıflar ve diğer alanlarda belirlenen kişi sayısını geçmeyecek ve aynı yerde oturmalarını sağlayacak planlar oluşturularak maske, mesafe ve hijyen kuralları uygulanacak.VALİ, SATRANÇ TAKIMI HEDİYE ETTİTekirdağ Valisi Aziz Yıldırım, Süleymanapaşa İlçesi Kaymakamı Harun Kaya, İl Milliği Eğitim Müdürü Ersan Ulusan, İl Emniyet Müdürü Mehmet Erduğan ve İl Jandarma Komutanı Kıdemli Albay Osman Kılıç bugün eğitime başlayan Kumbağ İlkokulu&#039;nu ziyaret etti. Vali Yıldırım, başarı dilediği öğrencilerle sohbet etti ve satranç takımı hediye etti. Öğrencilerin çok sevdiği okullarına kavuştuğunu belirten Yıldırım, &quot;Herkesin temizlik, maske ve mesafe kurallarına dikkat etmesi gerekiyor. Tedbirlerle bu salgından kurtulacağız inşallah. Bugünden itibaren öğrencilerimiz de tedbirlere uyararak eğitime başladı. Öğrencilerimiz için güzel bir eğitim öğretim yılı olmasını temenni ediyorum&quot; dedi.",
    "articleSection": "Education",
    "description": "Tekirdağ&#039;da 139 okulda, yoğun kar yağışı nedeniyle yüz yüze eğitim 2 gün gecikmeli olarak bugün başladı.",
    "keywords": "Tekirdağ, yüz yüze eğitim",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2021/02/tekirdag-da-yuz-yuze-egitim-basladi_00727.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2021-02-17T14:31:39+03:00",
    "dateModified": "2021-02-17T14:31:39+03:00",
    "genre": "news",
    "wordCount": 297,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('164526', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'622fae10bc0b24d2',m:'5dc969c630679ff138cad437a639fdced696eb14-1613566708-1800-AVRZCiNiIPHFMpAXDZSD9wYxlTmRis2jlFy/IEzltv18CgQhmx+pP4pvDmN9h8to/KvjoIvrn0DE1LtJaxjaac8AGvDW7xO+H23YWIhUes47QfXeuxMuPnpbZhJ+eEpGgw6ClOqBrT594KWtMWPrIcFNPsC6yPElAJIY2rDwylQj/9bnbCgbwCEHLKfQdrjQ/A==',s:[0x7b47c88f45,0x6534058fd7],}})();</script></body>
</html>
