<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Doğuda kadın olmak zor</title>
<meta charset="utf-8">

<meta name="description" content="2016 yılından bu yana çıkardığım üç eserim var.  Ve bu kitapları yazarken hep toplumumuzda kanayan yaralarımıza parmak bastım." />
<meta name="keywords" content="Doğu, Kadın, Kitap, önce vatan" />
<meta name="news_keywords" content="Doğu, Kadın, Kitap, önce vatan" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Doğuda kadın olmak zor" />
<meta property="og:description" content="2016 yılından bu yana çıkardığım üç eserim var.  Ve bu kitapları yazarken hep toplumumuzda kanayan yaralarımıza parmak bastım." />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2019/12/doguda_kadin_olmak_zor_h145606_c56ac.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/egitim/doguda-kadin-olmak-zor-h145606.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Doğuda kadın olmak zor" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/egitim/doguda-kadin-olmak-zor-h145606.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Doğuda kadın olmak zor" />
<meta name="twitter:description" content="2016 yılından bu yana çıkardığım üç eserim var.  Ve bu kitapları yazarken hep toplumumuzda kanayan yaralarımıza parmak bastım." />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2019/12/doguda_kadin_olmak_zor_h145606_c56ac.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/egitim/doguda-kadin-olmak-zor-h145606.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/egitim/doguda-kadin-olmak-zor-h145606.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/haber/amp/145606"><link rel="publisher" href="https://plus.google.com/" /> <link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2019/12/doguda_kadin_olmak_zor_h145606_c56ac.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Doğuda kadın olmak zor">
<meta name="dc.keywords" content="Doğu, Kadın, Kitap, önce vatan">
<meta name="dc.description" content="2016 yılından bu yana çıkardığım üç eserim var.  Ve bu kitapları yazarken hep toplumumuzda kanayan yaralarımıza parmak bastım.">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.5',
sistem = '5.9.3',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '145606',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style> <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Doğuda kadın olmak zor" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>13°</span></div>
<small class="hs-wt-desc">açık</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 current hs-order-18" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:26</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/turkiye-rusya-yi-4-1-yendi-h145634.html" title="Türkiye, Rusya&#039;yı 4-1 yendi" class="hs-lm-title" target="_blank">Türkiye, Rusya&#039;yı 4-1 yendi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:23</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/sehit-ustcavus-esma-cevik-in-cenazesi-evinin-onune-getirildi-h145633.html" title="Şehit Üstçavuş Esma Çevik&#039;in cenazesi evinin önüne getirildi" class="hs-lm-title" target="_blank">Şehit Üstçavuş Esma Çevik&#039;in cenazesi evinin önüne getirildi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:22</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/uskudar-da-tel-orguler-icinde-valizli-etkinlik-h145632.html" title="Üsküdar&#039;da tel örgüler içinde valizli etkinlik..." class="hs-lm-title" target="_blank">Üsküdar&#039;da tel örgüler içinde valizli etkinlik...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:25</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/yunan-ve-rum-yonetimi-turkiye-ile-libya-anlasmasini-ab-gundemine-h145631.html" title="Yunan ve Rum yönetimi, Türkiye ile Libya anlaşmasını AB gündemine taşıyor" class="hs-lm-title" target="_blank">Yunan ve Rum yönetimi, Türkiye ile Libya anlaşmasını AB gündemine...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:20</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/nemrut-dagi-nda-yol-acma-calismalari-devam-ediyor-h145630.html" title="Nemrut Dağı&#039;nda yol açma çalışmaları devam ediyor" class="hs-lm-title" target="_blank">Nemrut Dağı&#039;nda yol açma çalışmaları devam ediyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:19</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/ayvacik-ta-94-kacak-gocmen-yakalandi-h145629.html" title="Ayvacık&#039;ta 94 kaçak göçmen yakalandı" class="hs-lm-title" target="_blank">Ayvacık&#039;ta 94 kaçak göçmen yakalandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:17</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/bursa-daki-maden-kazalarina-aciklama-h145628.html" title="Bursa&#039;daki maden kazalarına açıklama" class="hs-lm-title" target="_blank">Bursa&#039;daki maden kazalarına açıklama</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:15</span>
</span>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/bursa-ipegi-tescillendi-h145627.html" title="Bursa İpeği tescillendi" class="hs-lm-title" target="_blank">Bursa İpeği tescillendi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:11</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/bursaspor-da-17-yasindaki-ali-akman-130-uncu-golunu-atti-h145626.html" title="Bursaspor&#039;da 17 yaşındaki Ali Akman, 130&#039;uncu golünü attı" class="hs-lm-title" target="_blank">Bursaspor&#039;da 17 yaşındaki Ali Akman, 130&#039;uncu golünü attı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:10</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/tbmm-baskani-sentop-tan-insan-haklari-gunu-h145625.html" title="TBMM Başkanı Şentop&#039;tan, &#039;İnsan Hakları Günü&#039; mesajı" class="hs-lm-title" target="_blank">TBMM Başkanı Şentop&#039;tan, &#039;İnsan Hakları Günü&#039; mesajı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">108239</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">273.413</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.8023</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.6425</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.4267</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="145621" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/yasam/8-13-yas-grubu-icin-sosyal-medya-alarmi-h145621.html" title="8-13 yaş grubu için sosyal medya alarmı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/12/SOSYAL.jpg" alt="8-13 yaş grubu için sosyal medya alarmı" />
</div>
<div class="hs-item-title">8-13 yaş grubu için sosyal...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="145616" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/genclik-ve-spor-bakanligi-ndan-1001-projeye-175-milyon-liralik-h145616.html" title="Gençlik ve Spor Bakanlığı&#039;ndan 1001 projeye 17,5 milyon liralık destek" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/12/PROJE.jpg" alt="Gençlik ve Spor Bakanlığı&#039;ndan 1001 projeye 17,5 milyon liralık destek" />
</div>
<div class="hs-item-title">Gençlik ve Spor Bakanlığı'ndan 1001...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="145615" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/saglik/evde-camasir-kurutmak-akciger-hastaligi-nedeni-h145615.html" title="Evde çamaşır kurutmak, akciğer hastalığı nedeni" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/12/CAMAYIR.jpg" alt="Evde çamaşır kurutmak, akciğer hastalığı nedeni" />
</div>
<div class="hs-item-title">Evde çamaşır kurutmak, akciğer hastalığı...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="145614" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/turkiyenin-tek-oyuncak-ambulans-muzesi-ilgi-goruyor-h145614.html" title="Türkiye’nin tek &#039;Oyuncak Ambulans Müzesi&#039; ilgi görüyor" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/12/OYUNCAK.jpg" alt="Türkiye’nin tek &#039;Oyuncak Ambulans Müzesi&#039; ilgi görüyor" />
</div>
<div class="hs-item-title">Türkiye’nin tek 'Oyuncak Ambulans Müzesi'...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="145613" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/yasam/turk-girisimcinin-urettigi-gozluk-felclilerin-umudu-oldu-h145613.html" title="Türk girişimcinin ürettiği gözlük, felçlilerin umudu oldu" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/12/TURK.jpg" alt="Türk girişimcinin ürettiği gözlük, felçlilerin umudu oldu" />
</div>
<div class="hs-item-title">Türk girişimcinin ürettiği gözlük, felçlilerin...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh145631">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/dunya/yunan-ve-rum-yonetimi-turkiye-ile-libya-anlasmasini-ab-gundemine-h145631.html" title="Yunan ve Rum yönetimi, Türkiye ile Libya anlaşmasını AB gündemine taşıyor" target="_blank">Yunan ve Rum yönetimi, Türkiye ile Libya anlaşmasını AB gündemine taşıyor</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h3 class="title hs-share-title hs-title-font-2">Doğuda kadın olmak zor</h3>
<p class="lead hs-head-font">2016 yılından bu yana çıkardığım üç eserim var.  Ve bu kitapları yazarken hep toplumumuzda kanayan yaralarımıza parmak bastım.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-145606">
<article id="haber-145606" class="clearfix">
<header style="display:none">
<h1>Doğuda kadın olmak zor</h1>
<p>2016 yılından bu yana çıkardığım üç eserim var.  Ve bu kitapları yazarken hep toplumumuzda kanayan yaralarımıza parmak bastım.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-12-10 11:11:18">10 Aralık 2019 Salı 11:11</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber145606">22</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2019/12/doguda_kadin_olmak_zor_h145606_c56ac.jpg" alt="Doğuda kadın olmak zor" title="Doğuda kadın olmak zor" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-145606"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(145606,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(145606,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(145606,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber145606-tt">
<div id="newsbody"><p><strong>KAMİLE ÖZDEMİR</strong></p>
<p><strong><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/78491108_1228695007340573_8879037503642796032_n.jpg" style="width: 257px; height: 434px;"></img></strong></p>
<p>İlk eserim ‘’ Solan Hayatlar’’ <strong class="klink">Doğu</strong>da yaşayan <strong class="klink">kadın</strong>larımızın ve genç kızlarımızın yaşadığı gerçek yaşam hikâyelerini kaleme aldım. Kadınlarımızın, miras haklarından men edilmesi, eğitim haklarının erkekler gibi şart olmadığını ve kızlar okutulmasa da olur mantığıyla elinden alınan okuma, yazma hakkı ve bir toplumda kadının konuşma hakkının olmaması ya da kendini istediği gibi ifade etmemeleri…</p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/78817512_1228695527340521_1644498812489695232_n.jpg" style="width: 492px; height: 277px;"></img></p>
<p>İşte bunlardan yola çıkarak ‘’Solan Hayatlar’’ eserimde yaşadığımız toplumun o sesiz kendi iç dünyalarında ve kendi için hiç yaşamamış ve hep başkaları için hayat kavgasında olan kadınlarımızın yaşanmış gerçek hayat hikâyelerini kaleme almaya çalıştım. Ve onlara bir nebze de olsa ses vermeye gayret ediyorum. 2019 Yılında son çıkardığım ‘’ Kanatsız Uçanlar’’ kitabımız ise yetiştirme yurdunda yetişen çocuklarımızın yurtta kaldıkları süre içinde olsun, ya da yurttan ayrıldıktan sonra olsun, yaşamla nasıl mücadele verdiklerini ve toplum içinde yurtta yetişen kız çocuklarına nasıl bir gözle bakıldığını yazmaya ve onlarında gerçek yaşamlarını kaleme almaya çalıştım.</p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/78911994_1228695174007223_2864470232670404608_n.jpg" style="width: 223px; height: 265px;"></img></p>
<p><strong>Doğuda kadın olmak zor</strong></p>
<p>Tabi ki bu zorlukları aşmak için gayret, azim ve çaba göstermek gerekir. Ben, yıllardır bir gayret ve çaba içerisindeyim. İlkokuldan sonra okutulmamak ve hayallerini ellerinden alınmanın ne demek olduğunu ancak yaşayan anlar. Fakat ben pes etmedim. Elime geçen her fırsatta okumaya gayret gösterdim. Hep bir azim ve çabayla…</p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/79130301_1228695414007199_4158918537542369280_n.jpg" style="width: 330px; height: 220px;"></img></p>
<p>Çok şükür yıllar önce lise mezunu  olduk. Ve şimdilerde üniversiteyi bitirme gayreti içindeyim. Neden bunları anlatıyorum, Doğu da  yani Mezopotamya toprakları üzerinde yaşayan kızlarımız olsun yada okutulmamış kadınlarımız olsun okumak için gayret göstersinler. Şuan Şanlıurfalı bir yazar ve araştırmacı olarak bir çok bayanlara yazar olma konusunda öncü olmaya çalışıyorum. Ve elimde geldiği kadar Şanlıurfa’nın en ücra köylerinde okuyan öğrenci ve velilerimizle bir araya gelip onlara okumanın faydalarından bahsetmeye çalışıyoruz. Bir ülkenin ilerlemesi için kaliteli bir eğitimin şart olduğunu ve kız erkek ayırımı yapılmadan çocuklarının okutulmasından yana olmalarını her fırsatta anlatmaya çalışıyorum. Geçen hafta Şanlıurfa’nın Siverek ilçesine bağlı Hisarlı köyünde bulunun ek ilk ve ortaokul yöneticilerinden  ‘’Hocam köy okulumuzun öğrencilerini sizin gibi bir yazarla buluşturmak istiyoruz.‘’ Dediklerinden tabii ki bu tekliflerini geri çeviremezdim seve seve kabul ettim. İyi ki kabul etmişim. O çocukların ve velilerinin nasıl bir duygu ve sevinçle bizi beklediklerini görünce çok mutlu oldum. En önemlisi çocukların ve velilerinin <strong class="klink">kitap</strong> okumaya ne kadar hevesli olduğunu  görünce bir kez daha mutlu oldum. Umarım faydalı olmuşuz. </p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/79130301_1228695414007199_4158918537542369280_n_1.jpg" style="width: 440px; height: 293px;"></img></p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/79231705_1228694800673927_6026969989766971392_n.jpg" style="width: 418px; height: 289px;"></img></p>
</div>
<p>Önce Vatan Gazetesi</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Do%C4%9Fu" title="Doğu haberleri">Doğu</a><a href="https://www.oncevatan.com.tr/haberleri/Kad%C4%B1n" title="Kadın haberleri">Kadın</a><a href="https://www.oncevatan.com.tr/haberleri/Kitap" title="Kitap haberleri">Kitap</a><a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" title="önce Vatan haberleri">önce Vatan</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/egitim/doguda-kadin-olmak-zor-h145606.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp145606" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(145606);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="145606" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="deaa455e4003ad8c824c884f77b20cd5a1bb6a8e" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/egitim/doguda-kadin-olmak-zor-h145606.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">145606</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/egitim/veliler-ozel-okulu-istanbul-milli-egitim-mudurlugu-ne-sikayet-h145597.html" target="_blank" title="Veliler, özel okulu İstanbul Milli Eğitim Müdürlüğü&#039;ne şikayet etti">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/12/veliler-ozel-okulu-istanbul-milli-egitim-mudurlugu-ne-sikayet-etti_8fe3f.jpg" alt="Veliler, özel okulu İstanbul Milli Eğitim Müdürlüğü&#039;ne şikayet etti" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Veliler, özel okulu İstanbul Milli Eğitim Müdürlüğü&#039;ne şikayet etti</div>
</div>
</a>
</div>
 <div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/sehit-cumhuriyet-savcisi-mehmet-selim-kiraz-anisina-makale-yarismasi-h145473.html" target="_blank" title="Şehit Cumhuriyet Savcısı Mehmet Selim Kiraz anısına makale yarışması">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/12/sehit-cumhuriyet-savcisi-mehmet-selim-kiraz-anisina-makale-yarismasi_bdcdf.jpg" alt="Şehit Cumhuriyet Savcısı Mehmet Selim Kiraz anısına makale yarışması" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Şehit Cumhuriyet Savcısı Mehmet Selim Kiraz anısına makale yarışması</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/bakan-selcuk-dijital-donusum-programi-1-milyon-ogretmene-h145443.html" target="_blank" title="Bakan Selçuk: &#039;Dijital Dönüşüm Programı&#039; 1 milyon öğretmene ulaşacak">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/12/bakan-selcuk-dijital-donusum-programi-1-milyon-ogretmene-ulasacak_427a5.jpg" alt="Bakan Selçuk: &#039;Dijital Dönüşüm Programı&#039; 1 milyon öğretmene ulaşacak" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bakan Selçuk: &#039;Dijital Dönüşüm Programı&#039; 1 milyon öğretmene ulaşacak</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/egitim/liselilere-universite-hayatini-deneyimleme-firsati-h145423.html" target="_blank" title="Liselilere üniversite hayatını deneyimleme fırsatı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/12/liselilere-universite-hayatini-deneyimleme-firsati_2c1a9.jpg" alt="Liselilere üniversite hayatını deneyimleme fırsatı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Liselilere üniversite hayatını deneyimleme fırsatı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/pedagojik-formasyon-ucretsiz-verilmeli-h145349.html" target="_blank" title="Pedagojik formasyon ücretsiz verilmeli">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/pedagojik_formasyon_ucretsiz_verilmeli_h145349_08b5a.jpg" alt="Pedagojik formasyon ücretsiz verilmeli" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Pedagojik formasyon ücretsiz verilmeli</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/cerrahpasa-tip-ta-derslere-baslandi-h145266.html" target="_blank" title="Cerrahpaşa Tıp&#039;ta derslere başlandı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/cerrahpasa-tip-ta-deprem-guclendirilmesi-yapilan-amfilerde-derslere-baslandi_d318c.jpg" alt="Cerrahpaşa Tıp&#039;ta derslere başlandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Cerrahpaşa Tıp&#039;ta derslere başlandı</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/egitim/dunya-degisim-akademisi-153-merkezini-sirbistanda-acti-h145217.html" target="_blank" title="DÜNYA DEĞİŞİM AKADEMİSİ 153. MERKEZİNİ SIRBİSTAN’DA AÇTI!">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/dunya-degisim-akademisi-153-merkezini-sirbistanda-acti_20495.jpg" alt="DÜNYA DEĞİŞİM AKADEMİSİ 153. MERKEZİNİ SIRBİSTAN’DA AÇTI!" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">DÜNYA DEĞİŞİM AKADEMİSİ 153. MERKEZİNİ SIRBİSTAN’DA AÇTI!</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/norobilim-kongresi-nisantasi-universitesinde-h145132.html" target="_blank" title="Nörobilim Kongresi Nişantaşı Üniversitesi’nde">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/norobilim-kongresi-nisantasi-universitesinde_d7100.jpg" alt="Nörobilim Kongresi Nişantaşı Üniversitesi’nde" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Nörobilim Kongresi Nişantaşı Üniversitesi’nde</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/egitim/bu-okuldaki-cocuklar-sahip-olduklari-tum-haklari-biliyor-h145044.html" target="_blank" title="Bu okuldaki çocuklar sahip oldukları tüm hakları biliyor">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/bu-okuldaki-cocuklar-sahip-olduklari-tum-haklari-biliyor_63b87.jpg" alt="Bu okuldaki çocuklar sahip oldukları tüm hakları biliyor" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bu okuldaki çocuklar sahip oldukları tüm hakları biliyor</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/yurt/konya-da-2-katli-kerpic-ev-coktu-babaanne-ve-2-torunu-oldu-h145607.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="145634" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-12-10 13:26:34"> 2019-12-10 13:26:34</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/turkiye-rusya-yi-4-1-yendi-h145634.html" title="Türkiye, Rusya&#039;yı 4-1 yendi" target="_blank">Türkiye, Rusya&#039;yı 4-1 yendi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145633" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2019-12-10 13:23:58"> 2019-12-10 13:23:58</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/sehit-ustcavus-esma-cevik-in-cenazesi-evinin-onune-getirildi-h145633.html" title="Şehit Üstçavuş Esma Çevik&#039;in cenazesi evinin önüne getirildi" target="_blank">Şehit Üstçavuş Esma Çevik&#039;in cenazesi evinin önüne getirildi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145632" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-12-10 13:22:38"> 2019-12-10 13:22:38</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/uskudar-da-tel-orguler-icinde-valizli-etkinlik-h145632.html" title="Üsküdar&#039;da tel örgüler içinde valizli etkinlik..." target="_blank">Üsküdar&#039;da tel örgüler içinde valizli etkinlik...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145631" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2019-12-10 12:25:08"> 2019-12-10 12:25:08</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/yunan-ve-rum-yonetimi-turkiye-ile-libya-anlasmasini-ab-gundemine-h145631.html" title="Yunan ve Rum yönetimi, Türkiye ile Libya anlaşmasını AB gündemine taşıyor" target="_blank">Yunan ve Rum yönetimi, Türkiye ile Libya anlaşmasını AB gündemine taşıyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145630" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2019-12-10 12:20:49"> 2019-12-10 12:20:49</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/nemrut-dagi-nda-yol-acma-calismalari-devam-ediyor-h145630.html" title="Nemrut Dağı&#039;nda yol açma çalışmaları devam ediyor" target="_blank">Nemrut Dağı&#039;nda yol açma çalışmaları devam ediyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145629" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#f1c40f">Türkiye</a> <span class="tarih-once" data-date="2019-12-10 12:19:48"> 2019-12-10 12:19:48</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/ayvacik-ta-94-kacak-gocmen-yakalandi-h145629.html" title="Ayvacık&#039;ta 94 kaçak göçmen yakalandı" target="_blank">Ayvacık&#039;ta 94 kaçak göçmen yakalandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145628" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-12-10 12:17:37"> 2019-12-10 12:17:37</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/bursa-daki-maden-kazalarina-aciklama-h145628.html" title="Bursa&#039;daki maden kazalarına açıklama" target="_blank">Bursa&#039;daki maden kazalarına açıklama</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145627" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat" class="kategori" style="background-color:#c0392b">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-12-10 12:15:45"> 2019-12-10 12:15:45</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/bursa-ipegi-tescillendi-h145627.html" title="Bursa İpeği tescillendi" target="_blank">Bursa İpeği tescillendi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145626" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-12-10 12:11:26"> 2019-12-10 12:11:26</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/bursaspor-da-17-yasindaki-ali-akman-130-uncu-golunu-atti-h145626.html" title="Bursaspor&#039;da 17 yaşındaki Ali Akman, 130&#039;uncu golünü attı" target="_blank">Bursaspor&#039;da 17 yaşındaki Ali Akman, 130&#039;uncu golünü attı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145625" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#16a085">POLİTİKA</a> <span class="tarih-once" data-date="2019-12-10 12:10:31"> 2019-12-10 12:10:31</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/tbmm-baskani-sentop-tan-insan-haklari-gunu-h145625.html" title="TBMM Başkanı Şentop&#039;tan, &#039;İnsan Hakları Günü&#039; mesajı" target="_blank">TBMM Başkanı Şentop&#039;tan, &#039;İnsan Hakları Günü&#039; mesajı</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">69B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.7B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-google-plus">
<i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
<a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="45788" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mehmet-sevket-eyginin-ardindan-makale,45788.html" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Mehmet Şevket Eygi’nin ardından</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46142" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="ABD’nin başkenti Washington’dan Başkan Ali Koç’a özel ziyaret" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/abdnin-baskenti-washingtondan-baskan-ali-koca-ozel-ziyaret-makale,46142.html" title="ABD’nin başkenti Washington’dan Başkan Ali Koç’a özel ziyaret" target="_blank">ABD’nin başkenti Washington’dan Başkan Ali Koç’a özel ziyaret</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47127" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Ya Türk Askeri Kıbrıs’tan giderse?" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ya-turk-askeri-kibristan-giderse-makale,47127.html" title="Ya Türk Askeri Kıbrıs’tan giderse?" target="_blank">Ya Türk Askeri Kıbrıs’tan giderse?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46068" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/314/peter-a-disalvatore" title="Peter A. Di.Salvatore" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Peter_A._Di.Salvatore.jpg" alt="Peter A. Di.Salvatore"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/314/peter-a-disalvatore" title="Z Kuşağıda Kimmiş" target="_blank">Peter A. Di.Salvatore</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/z-kusagida-kimmis-makale,46068.html" title="Z Kuşağıda Kimmiş" target="_blank">Z Kuşağıda Kimmiş</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47149" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Ani Harabeleri-Kars" target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ani-harabeleri-kars-makale,47149.html" title="Ani Harabeleri-Kars" target="_blank">Ani Harabeleri-Kars</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47174" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="GÜZEL HAFTA BAŞI CAN DOSTLARIM!" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/guzel-hafta-basi-can-dostlarim-makale,47174.html" title="GÜZEL HAFTA BAŞI CAN DOSTLARIM!" target="_blank">GÜZEL HAFTA BAŞI CAN DOSTLARIM!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47148" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Merhaba sevgili dostlar" target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/merhaba-sevgili-dostlar-makale,47148.html" title="Merhaba sevgili dostlar" target="_blank">Merhaba sevgili dostlar</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47189" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Giydikleriniz sizin imzanızdır" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/giydikleriniz-sizin-imzanizdir-makale,47189.html" title="Giydikleriniz sizin imzanızdır" target="_blank">Giydikleriniz sizin imzanızdır</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46818" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Özgür Aksoy Tiyatro Buluşması" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/av-ozgur-aksoy-tiyatro-bulusmasi-makale,46818.html" title="Av. Özgür Aksoy Tiyatro Buluşması" target="_blank">Av. Özgür Aksoy Tiyatro Buluşması</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47193" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="10 ARALIK 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün; 10 Aralık  2019  Salı Mars günü," target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/10-aralik-2019-gunun-gokyuzu-kalitesi-bugun-10-aralik-2019-sali-mars-gunu-makale,47193.html" title="10 ARALIK 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün; 10 Aralık  2019  Salı Mars günü," target="_blank">10 ARALIK 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün; 10 Aralık 2019 Salı Mars günü,</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47118" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="TÜRKİYE’DE YARATICI OLMAK" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyede-yaratici-olmak-makale,47118.html" title="TÜRKİYE’DE YARATICI OLMAK" target="_blank">TÜRKİYE’DE YARATICI OLMAK</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46401" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="HAYAT KISA…" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-kisa-makale,46401.html" title="HAYAT KISA…" target="_blank">HAYAT KISA…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46064" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Gelişememekte olan devlet ve insanlar..." target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gelisememekte-olan-devlet-ve-insanlar-makale,46064.html" title="Gelişememekte olan devlet ve insanlar..." target="_blank">Gelişememekte olan devlet ve insanlar...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47194" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="NESİMİ ŞİİRLERİ İTALYANCA’DA" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nesimi-siirleri-italyancada-makale,47194.html" title="NESİMİ ŞİİRLERİ İTALYANCA’DA" target="_blank">NESİMİ ŞİİRLERİ İTALYANCA’DA</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47156" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Habib_Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="HABİB&#039;İN KAHVESİ (2020 BENİM YILIM OLACAK)" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/habib-in-kahvesi-2020-benim-yilim-olacak-makale,47156.html" title="HABİB&#039;İN KAHVESİ (2020 BENİM YILIM OLACAK)" target="_blank">HABİB&#039;İN KAHVESİ (2020 BENİM YILIM OLACAK)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47004" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="NAİM" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/naim-makale,47004.html" title="NAİM" target="_blank">NAİM</a>
</div>
 </div>
</div>
<div data-hsm="makaleler" data-hsid="47191" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="TÜRKİYEDE İLK YERLİ OTOMOBİLİMİZ DEVRİM&#039;İN HÜZÜN DOLU ÖYKÜSÜ… " target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyede-ilk-yerli-otomobilimiz-devrim-in-huzun-dolu-oykusu-makale,47191.html" title="TÜRKİYEDE İLK YERLİ OTOMOBİLİMİZ DEVRİM&#039;İN HÜZÜN DOLU ÖYKÜSÜ… " target="_blank">TÜRKİYEDE İLK YERLİ OTOMOBİLİMİZ DEVRİM&#039;İN HÜZÜN DOLU ÖYKÜSÜ… </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuzey-kibris-turk-cumhuriyeti-36-yasinda-makale,46948.html" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46328" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HUYSEYIYN_ADALAN.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Asker olunmaz doğulur" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asker-olunmaz-dogulur-makale,46328.html" title="Asker olunmaz doğulur" target="_blank">Asker olunmaz doğulur</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46918" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyada-hos-bir-seda-birakip-giden-babam-prof-dr-hakki-atun-makale,46918.html" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46576" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="Mustafa Önül" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/mustafa_oYnuYl.jpg" alt="Mustafa Önül"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">Mustafa Önül</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sokak-oyunlari-sanal-oyunlara-karsi-makale,46576.html" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">SOKAK OYUNLARI SANAL OYUNLARA KARŞI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47151" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Doğu Akdeniz’de yeni ve önemli gelişme" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogu-akdenizde-yeni-ve-onemli-gelisme-makale,47151.html" title="Doğu Akdeniz’de yeni ve önemli gelişme" target="_blank">Doğu Akdeniz’de yeni ve önemli gelişme</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47161" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="HİKMET" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hikmet-makale,47161.html" title="HİKMET" target="_blank">HİKMET</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47158" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Şuurlu Öğretmenler Derneği Genel Başkanı Sayın Hamdi SÜRÜCÜ ile röportaj" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suurlu-ogretmenler-dernegi-genel-baskani-sayin-hamdi-surucu-ile-roportaj-makale,47016.html" title="Şuurlu Öğretmenler Derneği Genel Başkanı Sayın Hamdi SÜRÜCÜ ile röportaj" target="_blank">Şuurlu Öğretmenler Derneği Genel Başkanı Sayın Hamdi SÜRÜCÜ ile röportaj</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47071" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Gürhan Gürses" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gurhan-gurses-makale,47071.html" title="Gürhan Gürses" target="_blank">Gürhan Gürses</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/24-kasim-ogretmenler-gunu-kutlu-olsun-makale,47013.html" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">24 Kasım Öğretmenler Günü kutlu olsun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47082" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Elşad MİRBEŞİROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/ElsYad_MirbesYirogYlu.jpg" alt="Elşad MİRBEŞİROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Ermeniler ermenilere karşı" target="_blank">Elşad MİRBEŞİROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeniler-ermenilere-karsi-makale,47082.html" title="Ermeniler ermenilere karşı" target="_blank">Ermeniler ermenilere karşı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46780" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Piramitler ve Zaman Kapsülleri" target="_blank">Erkan MACİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/piramitler-vezaman-kapsulleri-makale,46780.html" title="Piramitler ve Zaman Kapsülleri" target="_blank">Piramitler ve Zaman Kapsülleri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47102" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="Cemil AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/WhatsApp_Image_2019-12-02_at_00.39.55.jpeg" alt="Cemil AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">Cemil AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-beraberlik-unal-karamana-yazar-makale,47102.html" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">BU BERABERLİK ÜNAL KARAMAN’A YAZAR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47074" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Öğretmenler Günü" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ogretmenler-gunu-makale,47074.html" title="Öğretmenler Günü" target="_blank">Öğretmenler Günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47167" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (6/06)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-606-makale,47167.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (6/06)" target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (6/06)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44335" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan_1.jpg" alt="Güney GÜNEYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Bir Veda Yazısı" target="_blank">Güney GÜNEYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-veda-yazisi-makale,44335.html" title="Bir Veda Yazısı" target="_blank">Bir Veda Yazısı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Fatma ACAR ÜNLÜ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fatma_Acar_UYnluY.jpg" alt="Fatma ACAR ÜNLÜ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">Fatma ACAR ÜNLÜ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2019-turkiye-ekonomisine-genel-bakis-makale,43626.html" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">2019 Türkiye Ekonomisine Genel Bakış </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47144" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Kişisel gelişimci misiniz?" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kisisel-gelisimci-misiniz-makale,47144.html" title="Kişisel gelişimci misiniz?" target="_blank">Kişisel gelişimci misiniz?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47084" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Bu gün Kadın benim" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-gun-kadin-benim-makale,47084.html" title="Bu gün Kadın benim" target="_blank">Bu gün Kadın benim</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46810" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)" target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/af-yasasi-1-ve-2-yargi-paketinde-ne-gibi-yasal-duzenlemeler-var-makale,46810.html" title="Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)" target="_blank">Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46760" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyet-ne-zaman-ilan-edildi-makale,46760.html" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Cumhuriyet ne zaman ilan edildi?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43687" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Aynur AKAL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aynur_Akal.jpg" alt="Aynur AKAL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Aynur AKAL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gle-gle-okul-hosgeldin-tatil-makale,43687.html" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Gūle Gūle Okul, Hoşgeldin Tatil!!!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40677" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYe_Manav.jpg" alt="Ayşe MANAV"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">Ayşe MANAV</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nardugan-yilbasi-ve-noel-celiskisi-makale,40677.html" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="39452" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Aytekin DABANCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aytekin_Dabanca_1.jpg" alt="Aytekin DABANCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="TAI’den Onursal Görevler" target="_blank">Aytekin DABANCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/taiden-onursal-gorevler-makale,39452.html" title="TAI’den Onursal Görevler" target="_blank">TAI’den Onursal Görevler</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47093" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Türküleri Öyle Çok Sevin ki Herşey Sussun Türküler Susmasın" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkuleri-oyle-cok-sevin-ki-hersey-sussun-turkuler-susmasin-makale,47093.html" title="Türküleri Öyle Çok Sevin ki Herşey Sussun Türküler Susmasın" target="_blank">Türküleri Öyle Çok Sevin ki Herşey Sussun Türküler Susmasın</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="41961" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGYAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/temmuz-sicaginda-bir-anneler-gunu-makale,41961.html" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Temmuz Sıcağında Bir Anneler Günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45886" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Neden Bağırırız?" target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/neden-bagiririz-makale,45886.html" title="Neden Bağırırız?" target="_blank">Neden Bağırırız?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42560" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/canan_erol.jpg" alt="Canan ÖNER EROL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">Canan ÖNER EROL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/korumaci-bir-anne-miyim-dikkatli-bir-anne-miyim-makale,42560.html" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47125" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Sözlerin Diyeti" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sozlerin-diyeti-makale,47125.html" title="Sözlerin Diyeti" target="_blank">Sözlerin Diyeti</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42014" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Eylem_Acar_Dermatolog_Dr..jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">Dermatolog Dr. Eylem ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/likit-face-lift-sivi-yuz-germe-makale,42014.html" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">LİKİT FACE LİFT (SIVI YÜZ GERME)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="41572" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dilek-ejder-ile-bu-senin-sayfan-bircan-ipek-makale,41572.html" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46225" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Aslı’da, birçok  yeni şey öğrendim" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslida-bircok-yeni-sey-ogrendim-makale,46225.html" title="Aslı’da, birçok  yeni şey öğrendim" target="_blank">Aslı’da, birçok yeni şey öğrendim</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42025" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">Diyetisyen Ayşenur SERVET</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/flavonoid-iceren-besinlerle-yaz-kilolarindan-kurtulun-makale,42025.html" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40234" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYleyman_DogYan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuk-buyutmede-puf-noktalar-ve-model-olmak-6-makale,40234.html" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Çocuk büyütmede püf noktalar ve model olmak (6)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="HER ŞEY SANAT İÇİN " target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-sanat-icin-makale,45694.html" title="HER ŞEY SANAT İÇİN " target="_blank">HER ŞEY SANAT İÇİN </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47035" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Tatsız tuzsuz &quot;" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tatsiz-tuzsuz-makale,47035.html" title="&quot;Tatsız tuzsuz &quot;" target="_blank">&quot;Tatsız tuzsuz &quot;</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47081" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Nur Risaleleri" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-risaleleri-makale,47081.html" title="Nur Risaleleri" target="_blank">Nur Risaleleri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47195" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="İnadına tribünlere…" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/inadina-tribunlere-makale,47195.html" title="İnadına tribünlere…" target="_blank">İnadına tribünlere…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46518" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="VOLKSWAGEN’IN TÜRKİYE YATIRIMI" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/volkswagenin-turkiye-yatirimi-makale,46518.html" title="VOLKSWAGEN’IN TÜRKİYE YATIRIMI" target="_blank">VOLKSWAGEN’IN TÜRKİYE YATIRIMI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="AF DİLİYORUM!" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/af-diliyorum-makale,46975.html" title="AF DİLİYORUM!" target="_blank">AF DİLİYORUM!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46785" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="ÇIKMA PARASI VE ÜÇÜNCÜ SAYFADAN FATMA.." target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cikma-parasi-ve-ucuncu-sayfadan-fatma-makale,46785.html" title="ÇIKMA PARASI VE ÜÇÜNCÜ SAYFADAN FATMA.." target="_blank">ÇIKMA PARASI VE ÜÇÜNCÜ SAYFADAN FATMA..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42760" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">Feridun Anıl YILGI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-yaz-turkiye-muzige-doydu-makale,42760.html" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">BU YAZ TÜRKİYE MÜZİĞE DOYDU</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="BAZI İNSANLARI MANTIĞA DAVET EDİYORUM " target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bazi-insanlari-mantiga-davet-ediyorum-makale,47117.html" title="BAZI İNSANLARI MANTIĞA DAVET EDİYORUM " target="_blank">BAZI İNSANLARI MANTIĞA DAVET EDİYORUM </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46797" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Atatürk’süz diyanet ve bayraksız camiler" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ataturksuz-diyanet-ve-bayraksiz-camiler-makale,46797.html" title="Atatürk’süz diyanet ve bayraksız camiler" target="_blank">Atatürk’süz diyanet ve bayraksız camiler</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="38882" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Güneş Güller GÜNAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/gezi.jpg" alt="Güneş Güller GÜNAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Güneş Güller GÜNAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/xanthos-antik-cagin-onurlu-kenti-makale,40694.html" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Xanthos - Antik Çağın Onurlu Kenti</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47150" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Yüksek tansiyon ve beslenme" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yuksek-tansiyon-ve-beslenme-makale,47150.html" title="Yüksek tansiyon ve beslenme" target="_blank">Yüksek tansiyon ve beslenme</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46156" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="RUH HALİ" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ruh-hali-makale,46156.html" title="RUH HALİ" target="_blank">RUH HALİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47141" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="TEK BACAKLI ÇOCUK  VE AYAKKABICI ESNAF!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tek-bacakli-cocuk-ve-ayakkabici-esnaf-makale,47141.html" title="TEK BACAKLI ÇOCUK  VE AYAKKABICI ESNAF!" target="_blank">TEK BACAKLI ÇOCUK  VE AYAKKABICI ESNAF!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47112" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="ÖZÜRLÜ DEĞİL! ENGELLİLER GÜNÜ!" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ozurlu-degil-engelliler-gunu-makale,47112.html" title="ÖZÜRLÜ DEĞİL! ENGELLİLER GÜNÜ!" target="_blank">ÖZÜRLÜ DEĞİL! ENGELLİLER GÜNÜ!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47168" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Türklerin keşifleri 2" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turklerin-kesifleri-2-makale,47168.html" title="Türklerin keşifleri 2" target="_blank">Türklerin keşifleri 2</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46741" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogu-turkistan-hatiralarindan-yolda-makale,46741.html" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46043" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahce-oyunu-bir-turlu-oturtamiyor-makale,46043.html" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">Fenerbahçe, oyunu bir türlü oturtamıyor</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47164" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/-makale,47164.html" title="" target="_blank"></a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47087" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="GAGAVUZ TARİHİ YERLEŞİM YERLERİ " target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gagavuz-tarihi-yerlesim-yerleri-makale,47087.html" title="GAGAVUZ TARİHİ YERLEŞİM YERLERİ " target="_blank">GAGAVUZ TARİHİ YERLEŞİM YERLERİ </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="36362" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Dokuz Günlük Tatil" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dokuz-gunluk-tatil-makale,45975.html" title="Dokuz Günlük Tatil" target="_blank">Dokuz Günlük Tatil</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40358" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen.jpg" alt="Mehmet ESEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ÇIKIŞ NOKTASI" target="_blank">Mehmet ESEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cikis-noktasi-makale,40358.html" title="ÇIKIŞ NOKTASI" target="_blank">ÇIKIŞ NOKTASI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47054" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="İNCE KALEM / Necat KANSU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Necat_Kansu_1.jpg" alt="İNCE KALEM / Necat KANSU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="Huzur ve yaşam" target="_blank">İNCE KALEM / Necat KANSU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/huzur-ve-yasam-makale,47054.html" title="Huzur ve yaşam" target="_blank">Huzur ve yaşam</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47170" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Ah Ceren" target="_blank">Melda ZİREK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ah-ceren-makale,47170.html" title="Ah Ceren" target="_blank">Ah Ceren</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47137" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="DÜN DÜNDE KALDI CANCAĞAZIM BUGÜN YENİ BİR ŞEY SÖYLEMEK LAZIM" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dun-dunde-kaldi-cancagazim-bugun-yeni-bir-sey-soylemek-lazim-makale,47137.html" title="DÜN DÜNDE KALDI CANCAĞAZIM BUGÜN YENİ BİR ŞEY SÖYLEMEK LAZIM" target="_blank">DÜN DÜNDE KALDI CANCAĞAZIM BUGÜN YENİ BİR ŞEY SÖYLEMEK LAZIM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38884" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47192" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="BU EVLİLİK BİTMELİ Mİ?" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-evlilik-bitmeli-mi-makale,47192.html" title="BU EVLİLİK BİTMELİ Mİ?" target="_blank">BU EVLİLİK BİTMELİ Mİ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47131" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="JAPONYA NEDEN REFAH İÇİNDE!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/japonya-neden-refah-icinde-makale,47131.html" title="JAPONYA NEDEN REFAH İÇİNDE!" target="_blank">JAPONYA NEDEN REFAH İÇİNDE!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47130" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="İnsanlık böyle mi olmalı?" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insanlik-boyle-mi-olmali-makale,47130.html" title="İnsanlık böyle mi olmalı?" target="_blank">İnsanlık böyle mi olmalı?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43526" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="DÜNYA DÖNMÜYOR" target="_blank">Muhammet Akosman</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunya-donmuyor-makale,43526.html" title="DÜNYA DÖNMÜYOR" target="_blank">DÜNYA DÖNMÜYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47188" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Çok Kutuplu Yenidünya Düzeni ve KKTC" target="_blank">Gökhan GÜLER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cok-kutuplu-yenidunya-duzeni-ve-kktc-makale,47188.html" title="Çok Kutuplu Yenidünya Düzeni ve KKTC" target="_blank">Çok Kutuplu Yenidünya Düzeni ve KKTC</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47176" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="VAHİDEDDİN İLE M. KEMAL PAŞA DİZ DİZE (1)" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vahideddin-ile-m-kemal-pasa-diz-dize-1-makale,47176.html" title="VAHİDEDDİN İLE M. KEMAL PAŞA DİZ DİZE (1)" target="_blank">VAHİDEDDİN İLE M. KEMAL PAŞA DİZ DİZE (1)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47166" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Güç ve bütünleşme" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/guc-ve-butunlesme-makale,47166.html" title="Güç ve bütünleşme" target="_blank">Güç ve bütünleşme</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/dos+santos" class="hs-item" title="dos santos"><i class="fa fa-tag" aria-hidden="true"></i> dos santos</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ali+Hakan+Dicle" class="hs-item" title="Ali Hakan Dicle"><i class="fa fa-tag" aria-hidden="true"></i> Ali Hakan Dicle</a>
<a href="https://www.oncevatan.com.tr/haberleri/George+Hagi" class="hs-item" title="George Hagi"><i class="fa fa-tag" aria-hidden="true"></i> George Hagi</a>
<a href="https://www.oncevatan.com.tr/haberleri/Yerli+otomobil+mi+yerli+marka+m%C4%B1%3F" class="hs-item" title="Yerli otomobil mi yerli marka mı?"><i class="fa fa-tag" aria-hidden="true"></i> Yerli otomobil mi yerli marka mı?</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="144921" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2019-11-14 22:14:46"> 2019-11-14 22:14:46</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/52-ordu-h144921.html" title="&quot;52 ORDU&quot;" target="_blank">&quot;52 ORDU&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145346" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2019-11-30 00:00:00"> 2019-11-30 00:00:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/turkuleri-oyle-cok-sevin-ki-hersey-sussun-turkuler-susmasin-h145346.html" title="Türküleri Öyle Çok Sevin ki Herşey Sussun Türküler Susmasın" target="_blank">Türküleri Öyle Çok Sevin ki Herşey Sussun Türküler Susmasın</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145275" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-11-27 17:09:06"> 2019-11-27 17:09:06</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/kapadokyadan-yukselen-avaz-refik-basaran-h145275.html" title="Kapadokya’dan yükselen avaz: Refik Başaran" target="_blank">Kapadokya’dan yükselen avaz: Refik Başaran</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145011" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor/" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-11-19 11:51:02"> 2019-11-19 11:51:02</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/spor/manisa-fk-kale-gibi-h145011.html" title="Manisa FK kale gibi" target="_blank">Manisa FK kale gibi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144931" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-11-14 17:26:34"> 2019-11-14 17:26:34</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/haber-mudurumuze-onur-madalyasi-h144931.html" title="Haber Müdürümüze Onur Madalyası" target="_blank">Haber Müdürümüze Onur Madalyası</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="145399" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2019-12-02 00:00:00"> 2019-12-02 00:00:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/yemin-dizisinin-basrol-oyuncusu-ozge-yagiz-ile-roportaj-h145399.html" title="Yemin dizisinin başrol oyuncusu Özge Yağız ile röportaj" target="_blank">Yemin dizisinin başrol oyuncusu Özge Yağız ile röportaj</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145218" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2019-11-25 00:00:00"> 2019-11-25 00:00:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/yazar-ferdi-gul-ve-yeni-kitabi-askin-kara-deligi-h145218.html" title="Yazar Ferdi Gül ve yeni kitabı ‘Aşkın Kara Deliği’" target="_blank">Yazar Ferdi Gül ve yeni kitabı ‘Aşkın Kara Deliği’</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145139" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2019-11-22 20:06:49"> 2019-11-22 20:06:49</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/turkiyenin-beka-meselesinin-adi-ulkemizdeki-suriyeliler-h145139.html" title="TÜRKİYE’NİN BEKA MESELESİNİN ADI; ÜLKEMİZDEKİ SURİYELİLER" target="_blank">TÜRKİYE’NİN BEKA MESELESİNİN ADI; ÜLKEMİZDEKİ SURİYELİLER</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144921" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2019-11-14 22:14:46"> 2019-11-14 22:14:46</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/52-ordu-h144921.html" title="&quot;52 ORDU&quot;" target="_blank">&quot;52 ORDU&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144897" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor/" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-11-13 12:43:09"> 2019-11-13 12:43:09</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/spor/isitme-engelliler-tekvando-da-milli-sporculardan-17-madalya-h144897.html" title="İşitme Engelliler Tekvando&#039;da milli sporculardan 17 madalya" target="_blank">İşitme Engelliler Tekvando&#039;da milli sporculardan 17 madalya</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145140" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#d35400">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-11-23 10:35:30"> 2019-11-23 10:35:30</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/siraz-ekolu-hat-ve-tezhip-sanati-sergisi-h145140.html" title="Şiraz Ekolü, Hat ve Tezhip Sanatı Sergisi" target="_blank">Şiraz Ekolü, Hat ve Tezhip Sanatı Sergisi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144935" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2019-11-16 21:20:40"> 2019-11-16 21:20:40</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/gecilen-degil-kalinan-bir-sehirdir-ordu-h144935.html" title="&quot;Geçilen Değil, Kalınan Bir Şehirdir Ordu&quot;" target="_blank">&quot;Geçilen Değil, Kalınan Bir Şehirdir Ordu&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144931" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-11-14 17:26:34"> 2019-11-14 17:26:34</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/haber-mudurumuze-onur-madalyasi-h144931.html" title="Haber Müdürümüze Onur Madalyası" target="_blank">Haber Müdürümüze Onur Madalyası</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145061" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-11-20 13:15:00"> 2019-11-20 13:15:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/mr-jade-kayseride-restoran-aciyor-h145061.html" title="Mr. Jade, Kayseri’de restoran açıyor" target="_blank">Mr. Jade, Kayseri’de restoran açıyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145067" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2019-11-21 15:23:02"> 2019-11-21 15:23:02</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/maskeme-bakma-gozlerime-bak-losemi-h145067.html" title="MASKEME BAKMA, GÖZLERİME BAK (LÖSEMİ)" target="_blank">MASKEME BAKMA, GÖZLERİME BAK (LÖSEMİ)</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145346" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2019-11-30 00:00:00"> 2019-11-30 00:00:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/turkuleri-oyle-cok-sevin-ki-hersey-sussun-turkuler-susmasin-h145346.html" title="Türküleri Öyle Çok Sevin ki Herşey Sussun Türküler Susmasın" target="_blank">Türküleri Öyle Çok Sevin ki Herşey Sussun Türküler Susmasın</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145223" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#e74c3c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-11-26 13:58:50"> 2019-11-26 13:58:50</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/olagan-seyler-sergisi-h145223.html" title="“Olağan Şeyler” Sergisi " target="_blank">“Olağan Şeyler” Sergisi </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145004" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-11-18 16:55:23"> 2019-11-18 16:55:23</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/hakan-ca-yorumlar-3-h145004.html" title="HAKAN&#039;CA YORUMLAR" target="_blank">HAKAN&#039;CA YORUMLAR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144836" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2019-11-11 00:00:00"> 2019-11-11 00:00:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/yakup-guclu-sporu-hayatinizdan-cikarmayin-h144836.html" title="Yakup Güçlü: Sporu hayatınızdan çıkarmayın" target="_blank">Yakup Güçlü: Sporu hayatınızdan çıkarmayın</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144995" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-11-18 15:36:43"> 2019-11-18 15:36:43</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/11-uluslararasi-kisa-film-yarismasi-toplantisi-h144995.html" title="11. Uluslararası Kısa Film Yarışması Toplantısı" target="_blank">11. Uluslararası Kısa Film Yarışması Toplantısı</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="10 Aralık 2019 Salı Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_406.jpg" alt="10 Aralık 2019 Salı Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
 <div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:39</div>
<div>08:11</div>
<div>13:02</div>
<div>15:22</div>
<div>17:43</div>
<div>19:09</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11419" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/dugun-masalarindaki-cicek-sepetleri-nasil-yapilir-h141689.html#comment_11419" title="Düğün Masalarındaki Çiçek Sepetleri Nasıl Yapılır" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">endavet.com</b><span class="tarih-once" data-date="2019-12-10 11:11:59"> 2019-12-10 11:11:59</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Genellikle evlenecek çift ile en az iki saatlik bir konuşma onların arzularını,
düşlerini ve zevklerini anlamak için yeterli oluyor. Bundan sonra düğün salonları
özelliklerini anlatıp, fotoğraflarını ve menü fiyatlarını sunarız. İlgilendikleri düğün
salonları incelemek üzere randevular alıp, birlikte giderek kendilerine yardımcı
oluruz.
Düğün salonunda ve menüye karar verdikleri andan itibaren de davetin tümüne ve
bütçelerine bağlı olarak etkinlik planlamasını, dekor taslağını hazırlamaya başlarız.
Bundan sonraki toplantımız, üzerinde konuşmak, tartışmak ve sonra detayları
belirlemek üzere yapılır. Düğün mekanında hazırlanacak sunumla da etkinliğin
planlanması ardından konsepti son haline getirmiş oluruz.
Bursa Düğün salonları gelin ve damattan sonra bu önemli günün en önemli
öznesidir. Bu büyük gün için hazırlanacak olan düğün salonu, bir ömür boyu
sürecek olan anılarınızın sahnesini oluşturacaktır.
https://endavet.com/</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11418" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_11418" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">EREN TPLM</b><span class="tarih-once" data-date="2019-12-09 19:39:59"> 2019-12-09 19:39:59</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">hayattan bir ders çıkarılacaksa
ilk türkçeyi çıkaralım bence</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11413" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/gonca-karkaya-h144771.html#comment_11413" title="Gonca Karkaya" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">ceyda</b><span class="tarih-once" data-date="2019-12-08 13:42:37"> 2019-12-08 13:42:37</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Yüreğine kalemine sağlık</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11411" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_11411" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">NEDEN-DÜNYA</b><span class="tarih-once" data-date="2019-12-07 12:49:19"> 2019-12-07 12:49:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">İYİKİ ENGELLİLER VAR ONLAR BİZİM KARDEŞLERİMİZ</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11408" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/genel/sosyal-guvenlik-bolumu-nedir-ve-is-imkanlari-h106970.html#comment_11408" title="Sosyal Güvenlik Bölümü Nedir ve İş İmkanları" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">umutsuz</b><span class="tarih-once" data-date="2019-12-07 00:32:23"> 2019-12-07 00:32:23</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">okumayin bu bolumu hala kpss ugrasiyoruz cok az kisi alim yapiyor okadar mezun sirada bekliyor yenisi eklenmesin bence gidin baska bolumu falan okuyun</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11405" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/tugce-tayfur-kendi-sarkilarina-gecti-h118366.html#comment_11405" title="Tuğçe Tayfur, kendi şarkılarına geçti" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">gözde yıgcı</b><span class="tarih-once" data-date="2019-12-05 21:50:42"> 2019-12-05 21:50:42</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">tugçe tayfur nasılsın iyimisin adım gözde samsuna bekliyorum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11404" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_11404" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Oyeeeeeeeesssss</b><span class="tarih-once" data-date="2019-12-05 19:27:56"> 2019-12-05 19:27:56</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bence çok iyiydi aradaslar</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11399" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/turkuleri-oyle-cok-sevin-ki-hersey-sussun-turkuler-susmasin-h145346.html#comment_11399" title="Türküleri Öyle Çok Sevin ki Herşey Sussun Türküler Susmasın" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Blgn</b><span class="tarih-once" data-date="2019-12-03 23:24:19"> 2019-12-03 23:24:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Blgn Bende İngilizce Öğretmeni Olmak İsterdim tiyatro grubunda Ayaktakımı Olarak 12 senedenberii Kızım Ahenkle Sahneye Çıkıyoruz Busenede 20 Aralıkta Aliağa Tüpraş Salonunda Aziz Nesin&#39;in Başarımı Karılarıma Borçluyum adlı Oyunu sergilicez inş çok heyecanlıyız kızım Ahenkle</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11398" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/olymp-trade-kusursuz-itibara-sahip-bir-ikili-opsiyon-brokeridir-h108821.html#comment_11398" title="Olymp Trade, kusursuz itibara sahip bir ikili opsiyon brokeridir" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mert</b><span class="tarih-once" data-date="2019-12-02 23:34:41"> 2019-12-02 23:34:41</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Olymp Trade SPK&#39;dan lisanslı mı? %80 güzel getiri</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11397" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_11397" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ha ha</b><span class="tarih-once" data-date="2019-12-02 21:23:29"> 2019-12-02 21:23:29</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bence güzeldi</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11392" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_11392" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">gönül</b><span class="tarih-once" data-date="2019-12-01 15:06:20"> 2019-12-01 15:06:20</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">bu yazı bence çok güzel bir yazı okurken çok duygulandım ve işimede çok iyi yaradı yaramasaydı bile çok güzel bir şekilde bilgi edinmiş oldum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11391" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_11391" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">emirhan</b><span class="tarih-once" data-date="2019-12-01 14:29:16"> 2019-12-01 14:29:16</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">teşekkürler bu steyi çok sevdim ödevim çok güzel oldu (:</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_517.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 10.12.2019 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_517.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 10.12.2019 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AGİRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AGİRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10" selected>10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12" selected>Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2019" selected>2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
<option value="2015">2015</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Linkler
</div>
</div>
<div class="hs-content">
<div class="tab-content nav hs-tabs hs-linkler">
<li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="https://www.by-lamp.com/" target="_blank" rel="dofollow" title="3D Lamba">3D Lamba</a>
<a href="https://www.carvingo.com/" target="_blank" rel="dofollow" title="Ahşap Duvar Saati">Ahşap Duvar Saati</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank" rel="dofollow" title="avukat kartvizit">avukat kartvizit</a>
<a href="https://www.angelvape.net/elektronik-sigara" target="_blank" rel="dofollow" title="elektronik sigara">elektronik sigara</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="https://www.colakoglunakliyat.com/evden-eve-nakliyat.html" target="_blank" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank" rel="dofollow" title="İstanbul Fatura Basımı">İstanbul Fatura Basımı</a>
<a href="http://www.temizlikcibayanlar.com/" target="_blank" rel="dofollow" title="İstanbul Temizlik Şirketleri">İstanbul Temizlik Şirketleri</a>
<a href="https://www.muhabbet.org/" target="_blank" rel="dofollow" title="muhabbet.org">muhabbet.org</a>
<a href="https://www.ofistasimaciligi.com.tr/" target="_blank" rel="dofollow" title="ofis taşımacılığı">ofis taşımacılığı</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
 </div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Doğuda kadın olmak zor" /></a></div>
<div>Copyright © 2019 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
<a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="Web Tasarım">Web Tasarım</a> : <a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="GNS Ajans">GNS Ajans</a>
</div>
</div>
</div>
</div> <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="deaa455e4003ad8c824c884f77b20cd5a1bb6a8e" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/dos+santos" class="hs-item" title="dos santos"><i class="fa fa-angle-right" aria-hidden="true"></i> dos santos</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ali+Hakan+Dicle" class="hs-item" title="Ali Hakan Dicle"><i class="fa fa-angle-right" aria-hidden="true"></i> Ali Hakan Dicle</a>
<a href="https://www.oncevatan.com.tr/haberleri/George+Hagi" class="hs-item" title="George Hagi"><i class="fa fa-angle-right" aria-hidden="true"></i> George Hagi</a>
<a href="https://www.oncevatan.com.tr/haberleri/Yerli+otomobil+mi+yerli+marka+m%C4%B1%3F" class="hs-item" title="Yerli otomobil mi yerli marka mı?"><i class="fa fa-angle-right" aria-hidden="true"></i> Yerli otomobil mi yerli marka mı?</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">10 Aralık 2019 Salı Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_406.jpg" alt="10 Aralık 2019 Salı Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fegitim%2Fdoguda-kadin-olmak-zor-h145606.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
 <div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/egitim/doguda-kadin-olmak-zor-h145606.html"
    },
    "headline": "Doğuda kadın olmak zor",
    "name": "Doğuda kadın olmak zor",
    "articleBody": "KAMİLE ÖZDEMİRİlk eserim ‘’ Solan Hayatlar’’ Doğuda yaşayan kadınlarımızın ve genç kızlarımızın yaşadığı gerçek yaşam hikâyelerini kaleme aldım. Kadınlarımızın, miras haklarından men edilmesi, eğitim haklarının erkekler gibi şart olmadığını ve kızlar okutulmasa da olur mantığıyla elinden alınan okuma, yazma hakkı ve bir toplumda kadının konuşma hakkının olmaması ya da kendini istediği gibi ifade etmemeleri…İşte bunlardan yola çıkarak ‘’Solan Hayatlar’’ eserimde yaşadığımız toplumun o sesiz kendi iç dünyalarında ve kendi için hiç yaşamamış ve hep başkaları için hayat kavgasında olan kadınlarımızın yaşanmış gerçek hayat hikâyelerini kaleme almaya çalıştım. Ve onlara bir nebze de olsa ses vermeye gayret ediyorum. 2019 Yılında son çıkardığım ‘’ Kanatsız Uçanlar’’ kitabımız ise yetiştirme yurdunda yetişen çocuklarımızın yurtta kaldıkları süre içinde olsun, ya da yurttan ayrıldıktan sonra olsun, yaşamla nasıl mücadele verdiklerini ve toplum içinde yurtta yetişen kız çocuklarına nasıl bir gözle bakıldığını yazmaya ve onlarında gerçek yaşamlarını kaleme almaya çalıştım.Doğuda kadın olmak zorTabi ki bu zorlukları aşmak için gayret, azim ve çaba göstermek gerekir. Ben, yıllardır bir gayret ve çaba içerisindeyim. İlkokuldan sonra okutulmamak ve hayallerini ellerinden alınmanın ne demek olduğunu ancak yaşayan anlar. Fakat ben pes etmedim. Elime geçen her fırsatta okumaya gayret gösterdim. Hep bir azim ve çabayla…Çok şükür yıllar önce lise mezunu  olduk. Ve şimdilerde üniversiteyi bitirme gayreti içindeyim. Neden bunları anlatıyorum, Doğu da  yani Mezopotamya toprakları üzerinde yaşayan kızlarımız olsun yada okutulmamış kadınlarımız olsun okumak için gayret göstersinler. Şuan Şanlıurfalı bir yazar ve araştırmacı olarak bir çok bayanlara yazar olma konusunda öncü olmaya çalışıyorum. Ve elimde geldiği kadar Şanlıurfa’nın en ücra köylerinde okuyan öğrenci ve velilerimizle bir araya gelip onlara okumanın faydalarından bahsetmeye çalışıyoruz. Bir ülkenin ilerlemesi için kaliteli bir eğitimin şart olduğunu ve kız erkek ayırımı yapılmadan çocuklarının okutulmasından yana olmalarını her fırsatta anlatmaya çalışıyorum. Geçen hafta Şanlıurfa’nın Siverek ilçesine bağlı Hisarlı köyünde bulunun ek ilk ve ortaokul yöneticilerinden  ‘’Hocam köy okulumuzun öğrencilerini sizin gibi bir yazarla buluşturmak istiyoruz.‘’ Dediklerinden tabii ki bu tekliflerini geri çeviremezdim seve seve kabul ettim. İyi ki kabul etmişim. O çocukların ve velilerinin nasıl bir duygu ve sevinçle bizi beklediklerini görünce çok mutlu oldum. En önemlisi çocukların ve velilerinin kitap okumaya ne kadar hevesli olduğunu  görünce bir kez daha mutlu oldum. Umarım faydalı olmuşuz. ",
    "articleSection": "Education",
    "description": "2016 yılından bu yana çıkardığım üç eserim var.  Ve bu kitapları yazarken hep toplumumuzda kanayan yaralarımıza parmak bastım.",
    "keywords": "Doğu, Kadın, Kitap, önce vatan",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2019/12/doguda_kadin_olmak_zor_h145606_c56ac.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-12-10T11:11:18+03:00",
    "dateModified": "2019-12-10T11:11:18+03:00",
    "genre": "news",
    "wordCount": 683,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('145606', 'haber', '');
	

</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
