<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor</title>
<meta charset="utf-8">

<meta name="description" content="" />
<meta name="keywords" content="Meke Gölü, Kamyonlar, Kar" />
<meta name="news_keywords" content="Meke Gölü, Kamyonlar, Kar" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2022/01/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor_26e09.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/turkiye/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h180329.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/turkiye/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h180329.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2022/01/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor_26e09.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/turkiye/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h180329.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/turkiye/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h180329.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/turkiye/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h180329.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2022/01/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor_26e09.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor">
<meta name="dc.keywords" content="Meke Gölü, Kamyonlar, Kar">
<meta name="dc.description" content="">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '180329',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>7</span></div>
<small class="hs-wt-desc">parçalı bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="GÜNCEL HABER Haberleri" href="https://www.oncevatan.com.tr/guncel-haber/" id="k24" class="hs-nav-link hs-ripple hs-nav-24 hs-order-2" target="_blank">GÜNCEL HABER</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-7" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-12" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-13" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-19" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 current hs-order-20" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:27</span>
</span>
<a href="https://www.oncevatan.com.tr/yasam/meclis-i-mebusan-h180334.html" title="MECLİS-İ MEBUSAN" class="hs-lm-title" target="_blank">MECLİS-İ MEBUSAN</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:19</span>
</span>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/eglenerek-12-bucuk-gunde-ingilizce-ogrenmek-ister-misiniz-h180333.html" title="“Eğlenerek 12 Buçuk Günde İngilizce Öğrenmek İster misiniz?”" class="hs-lm-title" target="_blank">“Eğlenerek 12 Buçuk Günde İngilizce Öğrenmek İster misiniz?”</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:00</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/trabzonsporda-6-transfere-imza-toreni-duzenlendi-h180332.html" title="Trabzonspor’da 6 transfere imza töreni düzenlendi" class="hs-lm-title" target="_blank">Trabzonspor’da 6 transfere imza töreni düzenlendi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:59</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/chp-li-oztrak-yasadiklarimiz-iran-gazinin-kesintiye-ugramasiyla-h180331.html" title="CHP&#039;li Öztrak: Yaşadıklarımız İran gazının kesintiye uğramasıyla izah edilemez" class="hs-lm-title" target="_blank">CHP&#039;li Öztrak: Yaşadıklarımız İran gazının kesintiye uğramasıyla...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:59</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/cumhurbaskani-erdogan-gulhane-camii-nin-acilisini-yapti-h180330.html" title="Cumhurbaşkanı Erdoğan, Gülhane Camii&#039;nin açılışını yaptı" class="hs-lm-title" target="_blank">Cumhurbaşkanı Erdoğan, Gülhane Camii&#039;nin açılışını yaptı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:58</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h180329.html" title="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor" class="hs-lm-title" target="_blank">Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
 <i class="fa fa-clock-o"></i> <span>15:57</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/bakan-karaismailoglu-marmaray-kar-yagisinda-istanbul-un-h180328.html" title="Bakan Karaismailoğlu: Marmaray, kar yağışında İstanbul&#039;un ulaşımını sırtladı" class="hs-lm-title" target="_blank">Bakan Karaismailoğlu: Marmaray, kar yağışında İstanbul&#039;un ulaşımını...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:48</span>
</span>
<a href="https://www.oncevatan.com.tr/yasam/ilk-cemre-ne-zaman-dusecek-h180327.html" title="İLK CEMRE NE ZAMAN DÜŞECEK?" class="hs-lm-title" target="_blank">İLK CEMRE NE ZAMAN DÜŞECEK?</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:51</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/lidya-grup-cagri-merkezi-ulke-geneline-kesintisiz-hizmet-sunuyor-h180326.html" title="Lidya Grup Çağrı Merkezi, ülke geneline kesintisiz hizmet sunuyor" class="hs-lm-title" target="_blank">Lidya Grup Çağrı Merkezi, ülke geneline kesintisiz hizmet sunuyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:33</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/denizlispor-un-inanci-tam-h180324.html" title="Denizlispor&#039;un inancı tam" class="hs-lm-title" target="_blank">Denizlispor&#039;un inancı tam</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1,983.18</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">777.35</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">13.53</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">18.12</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">15.10</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="180292" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/yasar-universitesi-11-arastirma-gorevlisi-alacak-h180292.html" title="Yaşar Üniversitesi 11 araştırma görevlisi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/01/yaşarfoto.jpg" alt="Yaşar Üniversitesi 11 araştırma görevlisi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Yaşar Üniversitesi 11 araştırma...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="180290" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/sakarya-universitesi-80-sozlesmeli-personel-alacak-h180290.html" title="Sakarya Üniversitesi 80 sözleşmeli personel alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/01/sakaryafoto.jpg" alt="Sakarya Üniversitesi 80 sözleşmeli personel alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Sakarya Üniversitesi 80 sözleşmeli...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="180289" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/toros-universitesi-8-akademik-personel-alacak-h180289.html" title="Toros Üniversitesi 8 akademik personel alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/01/torosfoto.jpg" alt="Toros Üniversitesi 8 akademik personel alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Toros Üniversitesi 8 akademik...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="180259" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/tekirdag-namik-kemal-universitesi-4b-sozlesmeli-personel-alacak-h180259.html" title="Tekirdağ Namık Kemal Üniversitesi 4/B Sözleşmeli Personel alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/01/tekirdağfoto.jpg" alt="Tekirdağ Namık Kemal Üniversitesi 4/B Sözleşmeli Personel alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Tekirdağ Namık Kemal Üniversitesi...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="180258" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/karayollari-genel-mudurlugu-isci-aliyor-h180258.html" title="Karayolları Genel Müdürlüğü İşçi alıyor" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/01/karayol.png" alt="Karayolları Genel Müdürlüğü İşçi alıyor" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Karayolları Genel Müdürlüğü İşçi...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh180307">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/dunya/lavrov-abd-ve-natonun-yanitini-analiz-ediyoruz-h180307.html" title="Lavrov: ABD ve NATO’nun yanıtını analiz ediyoruz" target="_blank">Lavrov: ABD ve NATO’nun yanıtını analiz ediyoruz</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor</h1>
<p class="lead hs-head-font"></p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-180329">
<article id="haber-180329" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor</h1>
<p></p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-01-28 15:58:25">28 Ocak 2022 Cuma 15:58</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2022/01/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor_26e09.jpg" alt="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor" title="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-180329"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(180329,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(180329,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(180329,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber180329-tt">
<div id="newsbody"><p></p>
<p>KONYA - Konya'da 'Dünya'nın nazar boncuğu' olarak bilinen ve tamamen kuruyan <strong class="klink">Meke Gölü</strong>'ne can suyu olması için belediye ekipleri, <strong class="klink">kamyonlar</strong>la <strong class="klink">kar</strong> taşıyor.<br />
<br />
Karapınar ilçesinde bulunan Meke Gölü, 5 milyon yıl önce volkanik patlamayla meydana gelen kraterin zamanla suyla dolması, 9 bin yıl önce ise gölün ortasında ikinci patlamanın olması ve buranın da suyla dolması sonucu oluşan maar göl özelliğine sahip. Yer altı su kaynaklarından beslenen ve suyu tuzlu olan Meke Gölü'nün ortasında, 50 metre yükseklikte volkan konisi bulunuyor. Daha önce ortadaki koniyi çevreleyecek yükseklikte su bulunan Meke Gölü, 2000'li yılların başından itibaren kuraklık ve bilinçsiz tarımsal sulama sonucu yer altı su seviyesinin her geçen gün azalmasıyla kurudu.<br />
<br />
Haritadan silinme noktasına gelen gölü yeniden 'Dünya'nın nazar boncuğu' haline getirmek için Çevre, Şehircilik ve İklim Değişikliği Bakanlığı tarafından başlatılan proje çalışmaları sürdürülüyor. Son 1 haftadır Konya’da etkili olan yoğun kar yağışı, Meke Gölü için de umut oldu. Karapınar Belediyesi ekipleri, ilçe merkezinden kamyonlara yükledikleri kar birikintilerini göle taşıyor. Dünden bu yana 50 kamyon kar birikintisi göle boşaltılırken, kar taşıma çalışmalarına devam ediliyor. </p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Meke+G%C3%B6l%C3%BC" title="Meke Gölü haberleri">Meke Gölü</a><a href="https://www.oncevatan.com.tr/haberleri/Kamyonlar" title="Kamyonlar haberleri">Kamyonlar</a><a href="https://www.oncevatan.com.tr/haberleri/Kar" title="Kar haberleri">Kar</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/turkiye/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h180329.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp180329" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(180329);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="180329" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="be0b2c3aafda4c7e23682e39d6849dbdd7196dcc" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/turkiye/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h180329.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">180329</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/turkiye/lidya-grup-cagri-merkezi-ulke-geneline-kesintisiz-hizmet-sunuyor-h180326.html" target="_blank" title="Lidya Grup Çağrı Merkezi, ülke geneline kesintisiz hizmet sunuyor">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/01/lidya-grup-cagri-merkezi-ulke-geneline-kesintisiz-hizmet-sunuyor_cbcbe.jpg" alt="Lidya Grup Çağrı Merkezi, ülke geneline kesintisiz hizmet sunuyor" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Lidya Grup Çağrı Merkezi, ülke geneline kesintisiz hizmet sunuyor</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/turkiye/sirnak-ta-19-koy-ve-11-mezra-yolu-kapandi-h180318.html" target="_blank" title="Şırnak&#039;ta 19 köy ve 11 mezra yolu kapandı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/01/sirnak-ta-19-koy-ve-11-mezra-yolu-kapandi_01012.jpg" alt="Şırnak&#039;ta 19 köy ve 11 mezra yolu kapandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Şırnak&#039;ta 19 köy ve 11 mezra yolu kapandı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/turkiye/zonguldakta-heyelan-dev-kayalar-nedeniyle-istanbul-yolu-kapandi-h180274.html" target="_blank" title="Zonguldak’ta heyelan; dev kayalar nedeniyle İstanbul yolu kapandı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/01/zonguldakta-heyelan-dev-kayalar-nedeniyle-istanbul-yolu-kapandi_360fd.jpg" alt="Zonguldak’ta heyelan; dev kayalar nedeniyle İstanbul yolu kapandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Zonguldak’ta heyelan; dev kayalar nedeniyle İstanbul yolu kapandı</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/turkiye/bitlis-te-106-koy-yolu-kapandi-araclar-kar-altinda-h180267.html" target="_blank" title="Bitlis&#039;te 106 köy yolu kapandı; araçlar kar altında">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/01/bitlis-te-106-koy-yolu-kapandi-araclar-kar-altinda_c7b0d.jpg" alt="Bitlis&#039;te 106 köy yolu kapandı; araçlar kar altında" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bitlis&#039;te 106 köy yolu kapandı; araçlar kar altında</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/turkiye/turkiye-kisi-basina-elektrik-tuketimi-ile-ilk-10da-yer-aldi-h180266.html" target="_blank" title="Türkiye kişi başına elektrik tüketimi ile ilk 10’da yer aldı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/01/turkiye-kisi-basina-elektrik-tuketimi-ile-ilk-10da-yer-aldi_dbffe.jpg" alt="Türkiye kişi başına elektrik tüketimi ile ilk 10’da yer aldı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Türkiye kişi başına elektrik tüketimi ile ilk 10’da yer aldı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/turkiye/kar-palandoken-de-eglenceye-kent-merkezi-ve-kirsalda-cileye-h180265.html" target="_blank" title="Kar, Palandöken&#039;de eğlenceye, kent merkezi ve kırsalda çileye dönüştü">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/01/kar-palandoken-de-eglenceye-kent-merkezi-ve-kirsalda-cileye-donustu_2ebd4.jpg" alt="Kar, Palandöken&#039;de eğlenceye, kent merkezi ve kırsalda çileye dönüştü" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Kar, Palandöken&#039;de eğlenceye, kent merkezi ve kırsalda çileye dönüştü</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/turkiye/sarap-tutun-ve-afyon-icmeyi-olum-cezasi-ile-yasaklayan-efsane-h180255.html" target="_blank" title="ŞARAP, TÜTÜN VE AFYON İÇMEYİ ÖLÜM CEZASI İLE YASAKLAYAN EFSANE PADİŞAH 4. MURAT">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/01/_6b85a.jpg" alt="ŞARAP, TÜTÜN VE AFYON İÇMEYİ ÖLÜM CEZASI İLE YASAKLAYAN EFSANE PADİŞAH 4. MURAT" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">ŞARAP, TÜTÜN VE AFYON İÇMEYİ ÖLÜM CEZASI İLE YASAKLAYAN EFSANE PADİŞAH 4. MURAT</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/turkiye/sular-altinda-kalacak-yusufeli-nde-dag-eteklerine-2-katli-evler-h180226.html" target="_blank" title="Sular altında kalacak Yusufeli&#039;nde dağ eteklerine 2 katlı evler">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/01/sular-altinda-kalacak-yusufeli-nde-dag-eteklerine-2-katli-evler_4e9b2.jpg" alt="Sular altında kalacak Yusufeli&#039;nde dağ eteklerine 2 katlı evler" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Sular altında kalacak Yusufeli&#039;nde dağ eteklerine 2 katlı evler</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/turkiye/orduda-kar-insan-boyunu-gecti-h180223.html" target="_blank" title="Ordu’da kar insan boyunu geçti">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/01/orduda-kar-insan-boyunu-gecti_d3ecb.jpg" alt="Ordu’da kar insan boyunu geçti" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Ordu’da kar insan boyunu geçti</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/guncel/cumhurbaskani-erdogan-gulhane-camii-nin-acilisini-yapti-h180330.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="180332" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2022-01-28 16:00:32"> 2022-01-28 16:00:32</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/trabzonsporda-6-transfere-imza-toreni-duzenlendi-h180332.html" title="Trabzonspor’da 6 transfere imza töreni düzenlendi" target="_blank">Trabzonspor’da 6 transfere imza töreni düzenlendi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="180331" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#c0392b">POLİTİKA</a> <span class="tarih-once" data-date="2022-01-28 15:59:43"> 2022-01-28 15:59:43</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/chp-li-oztrak-yasadiklarimiz-iran-gazinin-kesintiye-ugramasiyla-h180331.html" title="CHP&#039;li Öztrak: Yaşadıklarımız İran gazının kesintiye uğramasıyla izah edilemez" target="_blank">CHP&#039;li Öztrak: Yaşadıklarımız İran gazının kesintiye uğramasıyla izah edilemez</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="180330" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-01-28 15:59:04"> 2022-01-28 15:59:04</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/cumhurbaskani-erdogan-gulhane-camii-nin-acilisini-yapti-h180330.html" title="Cumhurbaşkanı Erdoğan, Gülhane Camii&#039;nin açılışını yaptı" target="_blank">Cumhurbaşkanı Erdoğan, Gülhane Camii&#039;nin açılışını yaptı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="180329" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2022-01-28 15:58:25"> 2022-01-28 15:58:25</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h180329.html" title="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor" target="_blank">Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="180328" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-01-28 15:57:29"> 2022-01-28 15:57:29</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/bakan-karaismailoglu-marmaray-kar-yagisinda-istanbul-un-h180328.html" title="Bakan Karaismailoğlu: Marmaray, kar yağışında İstanbul&#039;un ulaşımını sırtladı" target="_blank">Bakan Karaismailoğlu: Marmaray, kar yağışında İstanbul&#039;un ulaşımını sırtladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="180327" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2022-01-28 15:48:24"> 2022-01-28 15:48:24</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/ilk-cemre-ne-zaman-dusecek-h180327.html" title="İLK CEMRE NE ZAMAN DÜŞECEK?" target="_blank">İLK CEMRE NE ZAMAN DÜŞECEK?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="180324" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2022-01-28 14:33:43"> 2022-01-28 14:33:43</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/denizlispor-un-inanci-tam-h180324.html" title="Denizlispor&#039;un inancı tam" target="_blank">Denizlispor&#039;un inancı tam</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="180323" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2022-01-28 14:32:43"> 2022-01-28 14:32:43</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/yenikapi-da-trolle-kacak-avcilik-yapanlara-denetim-h180323.html" title="Yenikapı&#039;da trolle kaçak avcılık yapanlara denetim" target="_blank">Yenikapı&#039;da trolle kaçak avcılık yapanlara denetim</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="180322" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#9b59b6">POLİTİKA</a> <span class="tarih-once" data-date="2022-01-28 14:31:49"> 2022-01-28 14:31:49</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/kktc-cumhurbaskani-tatar-turkiye-ile-olusturdugumuz-gucle-istikrari-h180322.html" title="KKTC Cumhurbaşkanı Tatar: Türkiye ile oluşturduğumuz güçle, istikrarı sağladık" target="_blank">KKTC Cumhurbaşkanı Tatar: Türkiye ile oluşturduğumuz güçle, istikrarı sağladık</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="180321" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#c0392b">DÜNYA</a> <span class="tarih-once" data-date="2022-01-28 14:31:04"> 2022-01-28 14:31:04</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/abdde-siginmaci-teknesi-alabora-oldu-5-olu-34-kayip-h180321.html" title="ABD’de sığınmacı teknesi alabora oldu: 5 ölü, 34 kayıp" target="_blank">ABD’de sığınmacı teknesi alabora oldu: 5 ölü, 34 kayıp</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="53439" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="KARNABAHAR ÇORBASI" target="_blank">Neşem ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/karnabahar-corbasi-makale,53439.html" title="KARNABAHAR ÇORBASI" target="_blank">KARNABAHAR ÇORBASI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53204" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Şehrin bütün hüzünlerini şiirlerimize sığdırdık" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sehrin-butun-huzunlerini-siirlerimize-sigdirdik-makale,53204.html" title="Şehrin bütün hüzünlerini şiirlerimize sığdırdık" target="_blank">Şehrin bütün hüzünlerini şiirlerimize sığdırdık</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53476" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="“FATOŞ’LA BAŞBAŞA”" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fatosla-basbasa-makale,53476.html" title="“FATOŞ’LA BAŞBAŞA”" target="_blank">“FATOŞ’LA BAŞBAŞA”</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53388" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="İnsani değerler üzerine" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insani-degerler-uzerine-makale,53388.html" title="İnsani değerler üzerine" target="_blank">İnsani değerler üzerine</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53478" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="KONUŞMUYORUZ !" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/konusmuyoruz-makale,53478.html" title="KONUŞMUYORUZ !" target="_blank">KONUŞMUYORUZ !</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53467" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="CUM’A SOHBETİ ( 3 / 35 )" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cuma-sohbeti-3-35-makale,53467.html" title="CUM’A SOHBETİ ( 3 / 35 )" target="_blank">CUM’A SOHBETİ ( 3 / 35 )</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53376" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="SAYIN RAUF DENKTAŞ’I 10 YIL ÖNCE KAYBETMİŞTİK" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sayin-rauf-denktasi-10-yil-once-kaybetmistik-makale,53376.html" title="SAYIN RAUF DENKTAŞ’I 10 YIL ÖNCE KAYBETMİŞTİK" target="_blank">SAYIN RAUF DENKTAŞ’I 10 YIL ÖNCE KAYBETMİŞTİK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53451" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Alaeddin_YalcYYnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Ukrayna Üzerinden Derin Avrasyacı-Atlantikçi Çatışması" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ukrayna-uzerinden-derin-avrasyaci-atlantikci-catismasi-makale,53451.html" title="Ukrayna Üzerinden Derin Avrasyacı-Atlantikçi Çatışması" target="_blank">Ukrayna Üzerinden Derin Avrasyacı-Atlantikçi Çatışması</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53473" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="6-7 EYLÜL’Ü BİLİRİZ DE, 29 OCAK’I NEDEN BİLMEYİZ ???" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/6-7-eylulu-biliriz-de-29-ocaki-neden-bilmeyiz-makale,53473.html" title="6-7 EYLÜL’Ü BİLİRİZ DE, 29 OCAK’I NEDEN BİLMEYİZ ???" target="_blank">6-7 EYLÜL’Ü BİLİRİZ DE, 29 OCAK’I NEDEN BİLMEYİZ ???</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51871" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="Funda AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda-Akosman.jpeg" alt="Funda AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="Sevgili Babacığım!" target="_blank">Funda AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevgili-babacigim-makale,51871.html" title="Sevgili Babacığım!" target="_blank">Sevgili Babacığım!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53454" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Kitâbiyat 493" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-493-makale,53454.html" title="Kitâbiyat 493" target="_blank">Kitâbiyat 493</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53426" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Kıbrıs Rum Yönetimi Yeniden Ateşle Oynuyor" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibris-rum-yonetimi-yeniden-atesle-oynuyor-makale,53426.html" title="Kıbrıs Rum Yönetimi Yeniden Ateşle Oynuyor" target="_blank">Kıbrıs Rum Yönetimi Yeniden Ateşle Oynuyor</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53271" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Yeni Yıl, Yeni Hedefler..." target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-yil-yeni-hedefler-makale,53271.html" title="Yeni Yıl, Yeni Hedefler..." target="_blank">Yeni Yıl, Yeni Hedefler...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53455" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Tegmark’ın pişmanlığı" target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tegmarkin-pismanligi-makale,53455.html" title="Tegmark’ın pişmanlığı" target="_blank">Tegmark’ın pişmanlığı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51681" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="AZERBAYCAN&#039;DAN BİR FERYADA KULAK VERELİM !!!" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/azerbaycan-dan-bir-feryada-kulak-verelim-makale,51681.html" title="AZERBAYCAN&#039;DAN BİR FERYADA KULAK VERELİM !!!" target="_blank">AZERBAYCAN&#039;DAN BİR FERYADA KULAK VERELİM !!!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50405" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SYrrY_BektasY.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="HANGİ AŞIYI YAPTIRALIM?" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hangi-asiyi-yaptiralim-makale,50405.html" title="HANGİ AŞIYI YAPTIRALIM?" target="_blank">HANGİ AŞIYI YAPTIRALIM?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53234" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Bu yıl da böyle geçti" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-yil-da-boyle-gecti-makale,53234.html" title="Bu yıl da böyle geçti" target="_blank">Bu yıl da böyle geçti</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52945" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="ANNE VE BABALAR  KATİL ERKEK ÇOCUKLARI YETİŞTİRMEYİN.! " target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/anne-ve-babalar-katil-erkek-cocuklari-yetistirmeyin-makale,52945.html" title="ANNE VE BABALAR  KATİL ERKEK ÇOCUKLARI YETİŞTİRMEYİN.! " target="_blank">ANNE VE BABALAR  KATİL ERKEK ÇOCUKLARI YETİŞTİRMEYİN.! </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogal-ve-dengeli-beslenme-ile-bagisiklik-sisteminizi-guclendirin-ve-korona-virusune-karsi-korunun-makale,50404.html" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53448" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="ORTADOĞU DEVLETLERİNİN SINIRLARINI CETVELLE ÇİZEN KADIN!" target="_blank">Necati AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
 <a href="https://www.oncevatan.com.tr/ortadogu-devletlerinin-sinirlarini-cetvelle-cizen-kadin-makale,53448.html" title="ORTADOĞU DEVLETLERİNİN SINIRLARINI CETVELLE ÇİZEN KADIN!" target="_blank">ORTADOĞU DEVLETLERİNİN SINIRLARINI CETVELLE ÇİZEN KADIN!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53450" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Sporun kalbi Antalya’da attı…" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sporun-kalbi-antalyada-atti-makale,53450.html" title="Sporun kalbi Antalya’da attı…" target="_blank">Sporun kalbi Antalya’da attı…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53411" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="DOLAR SALGINI…" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dolar-salgini-makale,53411.html" title="DOLAR SALGINI…" target="_blank">DOLAR SALGINI…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51261" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Hayat pamuk ipliğine bağlı!" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-pamuk-ipligine-bagli-makale,51261.html" title="Hayat pamuk ipliğine bağlı!" target="_blank">Hayat pamuk ipliğine bağlı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53459" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Yazarlar Konuşuyor" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yazarlar-konusuyor-makale,53459.html" title="Yazarlar Konuşuyor" target="_blank">Yazarlar Konuşuyor</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53477" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="İLK CEMRE NE ZAMAN DÜŞECEK?" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ilk-cemre-ne-zaman-dusecek-makale,53477.html" title="İLK CEMRE NE ZAMAN DÜŞECEK?" target="_blank">İLK CEMRE NE ZAMAN DÜŞECEK?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52559" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="GARİP" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/garip-makale,52559.html" title="GARİP" target="_blank">GARİP</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53382" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Aslolanı Surete Değiştirmeden" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslolani-surete-degistirmeden-makale,53382.html" title="Aslolanı Surete Değiştirmeden" target="_blank">Aslolanı Surete Değiştirmeden</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53283" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Kıbrıs birleşirse Türklerin hakkı ne olacak? " target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibris-birlesirse-turklerin-hakki-ne-olacak-makale,53283.html" title="Kıbrıs birleşirse Türklerin hakkı ne olacak? " target="_blank">Kıbrıs birleşirse Türklerin hakkı ne olacak? </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53466" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="YÜKSELEN YENGEÇ 2022" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yukselen-yengec-2022-makale,53466.html" title="YÜKSELEN YENGEÇ 2022" target="_blank">YÜKSELEN YENGEÇ 2022</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51341" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/basari-muhendisligi-makale,51341.html" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">BAŞARI MÜHENDİSLİĞİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53417" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="SAYGISIZ KORKAKLAR.!" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saygisiz-korkaklar-makale,53417.html" title="SAYGISIZ KORKAKLAR.!" target="_blank">SAYGISIZ KORKAKLAR.!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53119" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="İnsanı anlatmak" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insani-anlatmak-makale,53119.html" title="İnsanı anlatmak" target="_blank">İnsanı anlatmak</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53468" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="TÜRKİYE NASIL BİR CUMHURBAŞKANI ARIYOR?" target="_blank">Özcan PEHLİVANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-nasil-bir-cumhurbaskani-ariyor-makale,53468.html" title="TÜRKİYE NASIL BİR CUMHURBAŞKANI ARIYOR?" target="_blank">TÜRKİYE NASIL BİR CUMHURBAŞKANI ARIYOR?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51633" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpeg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Fenerbahçe’de Yeni Dönem" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahcede-yeni-donem-makale,51633.html" title="Fenerbahçe’de Yeni Dönem" target="_blank">Fenerbahçe’de Yeni Dönem</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53463" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="ESKİ DEFTERLERİ AÇACAKSAK!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/eski-defterleri-acacaksak-makale,53463.html" title="ESKİ DEFTERLERİ AÇACAKSAK!" target="_blank">ESKİ DEFTERLERİ AÇACAKSAK!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53452" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="UĞUR MUMCU&#039;YU SAYGIYLA ANIYORUZ  " target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ugur-mumcu-yu-saygiyla-aniyoruz-makale,53452.html" title="UĞUR MUMCU&#039;YU SAYGIYLA ANIYORUZ  " target="_blank">UĞUR MUMCU&#039;YU SAYGIYLA ANIYORUZ  </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53471" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kıvanç-Terzioğlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="YILIN MARKA GÜZELLİK ÖDÜLLERİ GÖRKEMLİ BİR TÖRENLE SAHİPLERİNİ BULDU!" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yilin-marka-guzellik-odulleri-gorkemli-bir-torenle-sahiplerini-buldu-makale,53471.html" title="YILIN MARKA GÜZELLİK ÖDÜLLERİ GÖRKEMLİ BİR TÖRENLE SAHİPLERİNİ BULDU!" target="_blank">YILIN MARKA GÜZELLİK ÖDÜLLERİ GÖRKEMLİ BİR TÖRENLE SAHİPLERİNİ BULDU!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52402" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/66-yildonumunde-6-7-eylul-olaylarini-yeniten-hatirlamak-makale,52402.html" title="66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak" target="_blank">66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Hazreti Ömer.. " target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hazreti-omer-makale,53404.html" title="Hazreti Ömer.. " target="_blank">Hazreti Ömer.. </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53018" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/19-kasim-medusa-nin-aynadaki-diger-yansimasi-dolunayi-ve-devam-eden-astroparadoks-surec-makale,53018.html" title="19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ" target="_blank">19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53456" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Bağımlılıklarımız, alışkanlıklarımız ve beynimiz" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bagimliliklarimiz-aliskanliklarimiz-ve-beynimiz-makale,53456.html" title="Bağımlılıklarımız, alışkanlıklarımız ve beynimiz" target="_blank">Bağımlılıklarımız, alışkanlıklarımız ve beynimiz</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52736" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="Taşkent’teydim" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/taskentteydim-makale,52736.html" title="Taşkent’teydim" target="_blank">Taşkent’teydim</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53431" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Amerika&#039;nın en çok silah ithal ettiği ülke: Türkiye" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/amerika-nin-en-cok-silah-ithal-ettigi-ulke-turkiye-makale,53431.html" title="Amerika&#039;nın en çok silah ithal ettiği ülke: Türkiye" target="_blank">Amerika&#039;nın en çok silah ithal ettiği ülke: Türkiye</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;81 DÜZCE&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/81-duzce-makale,50910.html" title="&quot;81 DÜZCE&quot;" target="_blank">&quot;81 DÜZCE&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53399" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AZİZ-KARATAŞ.jpeg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="BENİM DÜNYAMDA MODA DA ASLA DİYE BİR KAVRAM ASLA YOK!" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/benim-dunyamda-moda-da-asla-diye-bir-kavram-asla-yok-makale,53399.html" title="BENİM DÜNYAMDA MODA DA ASLA DİYE BİR KAVRAM ASLA YOK!" target="_blank">BENİM DÜNYAMDA MODA DA ASLA DİYE BİR KAVRAM ASLA YOK!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="TEVHİDE ADANMIŞ BİR ÖMÜR!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tevhide-adanmis-bir-omur-makale,52948.html" title="TEVHİDE ADANMIŞ BİR ÖMÜR!" target="_blank">TEVHİDE ADANMIŞ BİR ÖMÜR!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53462" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="ÇOCUKLARI LÜTFEN OTİZME ESİR ETMEYİN..!" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuklari-lutfen-otizme-esir-etmeyin-makale,53462.html" title="ÇOCUKLARI LÜTFEN OTİZME ESİR ETMEYİN..!" target="_blank">ÇOCUKLARI LÜTFEN OTİZME ESİR ETMEYİN..!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49967" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumlamalarneden-ise-yaramiyor-makale,49967.html" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">“Ol”umlamalar neden işe yaramıyor?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53444" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="OYSA HUZUR HİÇ UĞRAMADI ORAYA " target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oysa-huzur-hic-ugramadi-oraya-makale,53444.html" title="OYSA HUZUR HİÇ UĞRAMADI ORAYA " target="_blank">OYSA HUZUR HİÇ UĞRAMADI ORAYA </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52724" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="UMUT HEP VAR" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/umut-hep-var-makale,52724.html" title="UMUT HEP VAR" target="_blank">UMUT HEP VAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53433" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="CESARET VE YENİLENME" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cesaret-ve-yenilenme-makale,53433.html" title="CESARET VE YENİLENME" target="_blank">CESARET VE YENİLENME</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47558" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iran-suriye-libya-hattindaki-gelismeler-ve-turkiye-etkisi-makale,47558.html" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52001" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="BAŞARAMAZSINIZ !!!" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/basaramazsiniz-makale,52001.html" title="BAŞARAMAZSINIZ !!!" target="_blank">BAŞARAMAZSINIZ !!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53221" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="ATATÜRK&#039;ÜN ANKARA&#039;YA GELİŞİNİN YILDÖNÜMÜ BUGÜN ..." target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ataturk-un-ankara-ya-gelisinin-yildonumu-bugun-makale,53221.html" title="ATATÜRK&#039;ÜN ANKARA&#039;YA GELİŞİNİN YILDÖNÜMÜ BUGÜN ..." target="_blank">ATATÜRK&#039;ÜN ANKARA&#039;YA GELİŞİNİN YILDÖNÜMÜ BUGÜN ...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53258" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="AYTAÇ MEDYA KURUCUSU AYTAÇ AĞDAĞ &quot;BEN DİLBER AY’IN HAYATINI FİLM YAPMADIM. O KÜÇÜK KIZIN HİKAYESİNİ ANLATTIM”" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aytac-medya-kurucusu-aytac-agdag-ben-dilber-ayin-hayatini-film-yapmadim-o-kucuk-kizin-hikayesini-anlattim-makale,53258.html" title="AYTAÇ MEDYA KURUCUSU AYTAÇ AĞDAĞ &quot;BEN DİLBER AY’IN HAYATINI FİLM YAPMADIM. O KÜÇÜK KIZIN HİKAYESİNİ ANLATTIM”" target="_blank">AYTAÇ MEDYA KURUCUSU AYTAÇ AĞDAĞ &quot;BEN DİLBER AY’IN HAYATINI FİLM YAPMADIM. O KÜÇÜK KIZIN HİKAYESİNİ ANLATTIM”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52622" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Sosyal medyanın çöküşü" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sosyal-medyanin-cokusu-makale,52622.html" title="Sosyal medyanın çöküşü" target="_blank">Sosyal medyanın çöküşü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53442" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib-Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="7. KATTAN ATLADIM, NEFES ALAMADIM" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/7-kattan-atladim-nefes-alamadim-makale,53442.html" title="7. KATTAN ATLADIM, NEFES ALAMADIM" target="_blank">7. KATTAN ATLADIM, NEFES ALAMADIM</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53480" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="MECLİS-İ MEBUSAN" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/meclis-i-mebusan-makale,53480.html" title="MECLİS-İ MEBUSAN" target="_blank">MECLİS-İ MEBUSAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53179" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HUYSEYIYN_ADALAN.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="DÜNYANIN EN TEHLİKELİ ÖRGÜTÜ" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyanin-en-tehlikeli-orgutu-makale,53179.html" title="DÜNYANIN EN TEHLİKELİ ÖRGÜTÜ" target="_blank">DÜNYANIN EN TEHLİKELİ ÖRGÜTÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50474" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fuzl-nin-sikyet-mektubu-makale,50474.html" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Fuzûlî&#039;nin Şikâyet Mektubu</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52476" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-kult-kitap-cember-makale,52476.html" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">BİR KÜLT KİTAP: ÇEMBER</a>
</div>
</div>
</div>
 <div data-hsm="makaleler" data-hsid="51987" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Köy Okulları" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/koy-okullari-makale,51987.html" title="Köy Okulları" target="_blank">Köy Okulları</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53363" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="NATO-Rusya Görüşmesi: ’ Açık kapı politikasından dönüş yok, Rusya güvence alamadı.’" target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nato-rusya-gorusmesi-acik-kapi-politikasindan-donus-yok-rusya-guvence-alamadi-makale,53363.html" title="NATO-Rusya Görüşmesi: ’ Açık kapı politikasından dönüş yok, Rusya güvence alamadı.’" target="_blank">NATO-Rusya Görüşmesi: ’ Açık kapı politikasından dönüş yok, Rusya güvence alamadı.’</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53272" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="SEYİR DEFTERİ" target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/seyir-defteri-makale,53272.html" title="SEYİR DEFTERİ" target="_blank">SEYİR DEFTERİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53460" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdulkadir-Destan.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="“Bir tek annen insan olduğunu hissettirir.”" target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-tek-annen-insan-oldugunu-hissettirir-makale,53460.html" title="“Bir tek annen insan olduğunu hissettirir.”" target="_blank">“Bir tek annen insan olduğunu hissettirir.”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53357" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kamile ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamile_OYzdemir.jpg" alt="Kamile ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kürt edebiyatçısı ve alimi Ahmed-i Hane" target="_blank">Kamile ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kurt-edebiyatcisi-ve-alimi-ahmed-i-hane-makale,53357.html" title="Kürt edebiyatçısı ve alimi Ahmed-i Hane" target="_blank">Kürt edebiyatçısı ve alimi Ahmed-i Hane</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53347" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="Aynur TALIBLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aynur_TalYblY.jpg" alt="Aynur TALIBLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="İYİ Kİ VARSIN EREN, İYİ Kİ VARSINIZ ERENLER..." target="_blank">Aynur TALIBLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iyi-ki-varsin-eren-iyi-ki-varsiniz-erenler-makale,53347.html" title="İYİ Kİ VARSIN EREN, İYİ Kİ VARSINIZ ERENLER..." target="_blank">İYİ Kİ VARSIN EREN, İYİ Kİ VARSINIZ ERENLER...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50521" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Kürşad BERKKAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KuYrsYad_Berkkan.jpg" alt="Kürşad BERKKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Türkiye, MİT ve Müslüman Kardeşler Cemiyeti" target="_blank">Kürşad BERKKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-mit-ve-musluman-kardesler-cemiyeti-makale,50521.html" title="Türkiye, MİT ve Müslüman Kardeşler Cemiyeti" target="_blank">Türkiye, MİT ve Müslüman Kardeşler Cemiyeti</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51639" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="Murat AK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/MURAT.jpg" alt="Murat AK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">Murat AK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gunesin-dogdugu-topraklar-dogubayazit-makale,51639.html" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53319" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Nevra F. Zehra Babürşah" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fatma-Tüz-Zehra-Babürşah.jpg" alt="Nevra F. Zehra Babürşah"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="En kırılgan grup, ekonomik krizin sorumlusu ilan ediliyor" target="_blank">Nevra F. Zehra Babürşah</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/en-kirilgan-grup-ekonomik-krizin-sorumlusu-ilan-ediliyor-makale,53319.html" title="En kırılgan grup, ekonomik krizin sorumlusu ilan ediliyor" target="_blank">En kırılgan grup, ekonomik krizin sorumlusu ilan ediliyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52350" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Tülay ÇALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/TÜLAY-ÇALLI.jpg" alt="Tülay ÇALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">Tülay ÇALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayatin-yureginle-akar-makale,52350.html" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">HAYATIN YÜREĞİNLE AKAR </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50821" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="Pınar HOLT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Pınar-Holt.jpg" alt="Pınar HOLT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">Pınar HOLT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-ekerseniz-onu-bicersiniz-makale,50821.html" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">NE EKERSENİZ ONU BİÇERSİNİZ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53453" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Burak KILIÇASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Burak-Kılıçaslan.jpg" alt="Burak KILIÇASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Peygamber Oğlu Olsanız Ne Yazar!" target="_blank">Burak KILIÇASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/peygamber-oglu-olsaniz-ne-yazar-makale,53453.html" title="Peygamber Oğlu Olsanız Ne Yazar!" target="_blank">Peygamber Oğlu Olsanız Ne Yazar!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53457" class="hs-author">
<div class="hs-author-img pull-left">
 <a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Yaşar ŞENYÜZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yaşar-Şenyüz2.jpg" alt="Yaşar ŞENYÜZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="‘‘Elbet Bir Gün Buluşacağız’’" target="_blank">Yaşar ŞENYÜZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/elbet-bir-gun-bulusacagiz-makale,53457.html" title="‘‘Elbet Bir Gün Buluşacağız’’" target="_blank">‘‘Elbet Bir Gün Buluşacağız’’</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53419" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan SAYIM" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aslan-Sayım.jpeg" alt="Aslan SAYIM"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan Sayım İle Biz Bize Magazin (Sezen Aksu Şarkısı Samy Ertan Sesinden New York Sokaklarında Yankılandı!)" target="_blank">Aslan SAYIM</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslan-sayim-ile-biz-bize-magazin-sezen-aksu-sarkisi-samy-ertan-sesinden-new-york-sokaklarinda-yankilandi-makale,53419.html" title="Aslan Sayım İle Biz Bize Magazin (Sezen Aksu Şarkısı Samy Ertan Sesinden New York Sokaklarında Yankılandı!)" target="_blank">Aslan Sayım İle Biz Bize Magazin (Sezen Aksu Şarkısı Samy Ertan Sesinden New York Sokaklarında Yankılandı!)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51340" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="Dyt. Büşra Akturan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/büşra-akturan.jpg" alt="Dyt. Büşra Akturan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">Dyt. Büşra Akturan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-beslenme-onerileri-makale,51340.html" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53438" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="Korcan YİĞİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Korcan-Yiğit.jpg" alt="Korcan YİĞİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="KIYMET BİLMEYENİN KIYMETİ OLMAZ" target="_blank">Korcan YİĞİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kiymet-bilmeyenin-kiymeti-olmaz-makale,53438.html" title="KIYMET BİLMEYENİN KIYMETİ OLMAZ" target="_blank">KIYMET BİLMEYENİN KIYMETİ OLMAZ</a>
</div>
 </div>
</div>
<div data-hsm="makaleler" data-hsid="51491" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="Zuhal Aktan KOL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Zuhal-Aktan-Kol.jpg" alt="Zuhal Aktan KOL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="SAĞLIKLI OL, İYİ YAŞA" target="_blank">Zuhal Aktan KOL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglikli-ol-iyi-yasa-makale,51491.html" title="SAĞLIKLI OL, İYİ YAŞA" target="_blank">SAĞLIKLI OL, İYİ YAŞA</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53464" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Rona DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Rona-Doğan.jpg" alt="Rona DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Amerika’da dehşet! Virginia’daki Türk kadın öğretmen 5 gün önce boşandığı eski eşi tarafından öldürüldü!" target="_blank">Rona DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/amerikada-dehset-virginiadaki-turk-kadin-ogretmen-5-gun-once-bosandigi-eski-esi-tarafindan-olduruldu-makale,53464.html" title="Amerika’da dehşet! Virginia’daki Türk kadın öğretmen 5 gün önce boşandığı eski eşi tarafından öldürüldü!" target="_blank">Amerika’da dehşet! Virginia’daki Türk kadın öğretmen 5 gün önce boşandığı eski eşi tarafından öldürüldü!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53055" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="Abdullatif ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ABDULLATİF-ACAR.jpg" alt="Abdullatif ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="“Ali Erbaştan yeni inciler”" target="_blank">Abdullatif ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ali-erbastan-yeni-inciler-makale,53055.html" title="“Ali Erbaştan yeni inciler”" target="_blank">“Ali Erbaştan yeni inciler”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53422" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Hazal KARADAĞ YURDAGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hazal-Karadağ-Yurdagül.jpg" alt="Hazal KARADAĞ YURDAGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Bugün Nasılsın Serçem" target="_blank">Hazal KARADAĞ YURDAGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bugun-nasilsin-sercem-makale,53422.html" title="Bugün Nasılsın Serçem" target="_blank">Bugün Nasılsın Serçem</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51402" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Şebnem HASANOVA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Şebnem-Hasanova.jpeg" alt="Şebnem HASANOVA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Ermeni-Türk İlişkileri" target="_blank">Şebnem HASANOVA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeni-turk-iliskileri-makale,51402.html" title="Ermeni-Türk İlişkileri" target="_blank">Ermeni-Türk İlişkileri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53430" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="Mehmet Ali Babar" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet-Ali-Babar.jpg" alt="Mehmet Ali Babar"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="BÖLGESEL YAĞLANMAYA STEP ÇÖZÜMÜ !!! " target="_blank">Mehmet Ali Babar</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bolgesel-yaglanmaya-step-cozumu-makale,53430.html" title="BÖLGESEL YAĞLANMAYA STEP ÇÖZÜMÜ !!! " target="_blank">BÖLGESEL YAĞLANMAYA STEP ÇÖZÜMÜ !!! </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52519" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="Dr. Fatma ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fatma-özdemir.jpg" alt="Dr. Fatma ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="Çocuğunuz okula başlamaya hazır mı? Peki siz ebeveyn olarak hazır mısınız?" target="_blank">Dr. Fatma ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocugunuz-okula-baslamaya-hazir-mi-peki-siz-ebeveyn-olarak-hazir-misiniz-makale,52519.html" title="Çocuğunuz okula başlamaya hazır mı? Peki siz ebeveyn olarak hazır mısınız?" target="_blank">Çocuğunuz okula başlamaya hazır mı? Peki siz ebeveyn olarak hazır mısınız?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52702" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/360/nur-turksen" title="Nur TÜRKŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nur-Türkşen.jpg" alt="Nur TÜRKŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/360/nur-turksen" title="TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI" target="_blank">Nur TÜRKŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-sinemasinin-107-yili-gorkemli-bir-odul-toreni-ile-kutlandi-makale,52702.html" title="TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI" target="_blank">TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53461" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="Nedret HOTUN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nedret-Hotun.jpeg" alt="Nedret HOTUN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="TÜRK FOTOĞRAF TARİHİNE İZ BIRAKANLAR: LÜTFİ ÖZGÜNAYDIN" target="_blank">Nedret HOTUN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-fotograf-tarihine-iz-birakanlar-lutfi-ozgunaydin-makale,53461.html" title="TÜRK FOTOĞRAF TARİHİNE İZ BIRAKANLAR: LÜTFİ ÖZGÜNAYDIN" target="_blank">TÜRK FOTOĞRAF TARİHİNE İZ BIRAKANLAR: LÜTFİ ÖZGÜNAYDIN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53449" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="Yeşim DEĞER ÜSTÜNKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yeşim-Değer-Üstünkaya.jpg" alt="Yeşim DEĞER ÜSTÜNKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="GENÇLİK BAŞIMDA DUMAN" target="_blank">Yeşim DEĞER ÜSTÜNKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/genclik-basimda-duman-makale,53449.html" title="GENÇLİK BAŞIMDA DUMAN" target="_blank">GENÇLİK BAŞIMDA DUMAN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53178" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="Gülten ABACI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gülten-ABACI.jpg" alt="Gülten ABACI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">Gülten ABACI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-kotu-gitse-de-bazen-hayata-her-zaman-tesekkur-ve-sukur-etmeliyiz-makale,53178.html" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53458" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Erdem YÜCEL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erdem-Yücel.jpeg" alt="Erdem YÜCEL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Türkiye’nin gündemi eğitim olmalı" target="_blank">Erdem YÜCEL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyenin-gundemi-egitim-olmali-makale,53458.html" title="Türkiye’nin gündemi eğitim olmalı" target="_blank">Türkiye’nin gündemi eğitim olmalı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53428" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/366/duygu-deneyici" title="Duygu DENEYİCİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duygu-Deneyici.jpg" alt="Duygu DENEYİCİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/366/duygu-deneyici" title="Duygu’yla SANAT" target="_blank">Duygu DENEYİCİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/duyguyla-sanat-makale,53428.html" title="Duygu’yla SANAT" target="_blank">Duygu’yla SANAT</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53380" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="Necdet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necdet-Döner.jpeg" alt="Necdet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="Boyun ağrısı neden olur?" target="_blank">Necdet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/boyun-agrisi-neden-olur-makale,53380.html" title="Boyun ağrısı neden olur?" target="_blank">Boyun ağrısı neden olur?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/Tatil" class="hs-item" title="Tatil"><i class="fa fa-tag" aria-hidden="true"></i> Tatil</a>
<a href="https://www.oncevatan.com.tr/haberleri/S%C3%BCper+Lig" class="hs-item" title="Süper Lig"><i class="fa fa-tag" aria-hidden="true"></i> Süper Lig</a>
<a href="https://www.oncevatan.com.tr/haberleri/konya+kaza" class="hs-item" title="konya kaza"><i class="fa fa-tag" aria-hidden="true"></i> konya kaza</a>
<a href="https://www.oncevatan.com.tr/haberleri/Vahap+K%C3%BC%C3%A7%C3%BCk" class="hs-item" title="Vahap Küçük"><i class="fa fa-tag" aria-hidden="true"></i> Vahap Küçük</a>
<a href="https://www.oncevatan.com.tr/haberleri/Beylikd%C3%BCz%C3%BC+hal%C4%B1+y%C4%B1kama" class="hs-item" title="Beylikdüzü halı yıkama"><i class="fa fa-tag" aria-hidden="true"></i> Beylikdüzü halı yıkama</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="178939" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#9b59b6">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-12-31 11:04:19"> 2021-12-31 11:04:19</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/k-muzaffer-gencer-yapitlari-paris-sinirsiz-renklerde-h178939.html" title="K. Muzaffer Gençer yapıtları Paris - Sınırsız Renkler’de" target="_blank">K. Muzaffer Gençer yapıtları Paris - Sınırsız Renkler’de</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="179935" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2022-01-21 10:23:06"> 2022-01-21 10:23:06</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/heranin-babasi-hera-bazi-erkeklerden-daha-karakterli-3-h179935.html" title="HERA’NIN BABASI : “Hera bazı erkeklerden daha karakterli”" target="_blank">HERA’NIN BABASI : “Hera bazı erkeklerden daha karakterli”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="179155" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2022-01-05 14:37:34"> 2022-01-05 14:37:34</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/unlu-oyuncu-yasin-ozkaya-ticarete-atildi-h179155.html" title="Ünlü oyuncu Yasin Özkaya ticarete atıldı!" target="_blank">Ünlü oyuncu Yasin Özkaya ticarete atıldı!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="179323" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya/" class="kategori" style="background-color:#16a085">DÜNYA</a> <span class="tarih-once" data-date="2022-01-08 20:06:30"> 2022-01-08 20:06:30</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/sarabistana-cagri-cine-iade-etmeyin-h179323.html" title="S.Arabistan’a çağrı: Çin’e iade etmeyin…" target="_blank">S.Arabistan’a çağrı: Çin’e iade etmeyin…</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="179253" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt/" class="kategori" style="background-color:#1abc9c">YURT</a> <span class="tarih-once" data-date="2022-01-07 11:32:04"> 2022-01-07 11:32:04</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/adana-da-safakta-deas-operasyonu-h179253.html" title="​​​​​​​Adana&#039;da şafakta DEAŞ operasyonu" target="_blank">​​​​​​​Adana&#039;da şafakta DEAŞ operasyonu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="179239" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2022-01-07 10:25:47"> 2022-01-07 10:25:47</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/didem-celebi-her-sey-bir-kumas-parcasiyla-basladi-h179239.html" title="DİDEM ÇELEBİ: “Her şey bir kumaş parçasıyla başladı”" target="_blank">DİDEM ÇELEBİ: “Her şey bir kumaş parçasıyla başladı”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="179640" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#16a085">POLİTİKA</a> <span class="tarih-once" data-date="2022-01-15 10:16:29"> 2022-01-15 10:16:29</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/politika/millet-partisi-genel-baskani-edibali-vefat-etti-h179640.html" title="Millet Partisi Genel Başkanı Edibali vefat etti" target="_blank">Millet Partisi Genel Başkanı Edibali vefat etti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="179378" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#27ae60">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-01-10 13:36:06"> 2022-01-10 13:36:06</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/devrim-erbil-suleyman-saim-tekcan-sergisi-ovoo-art-h179378.html" title="Devrim Erbil &amp; Süleyman Saim Tekcan Sergisi - Ovoo Art" target="_blank">Devrim Erbil &amp; Süleyman Saim Tekcan Sergisi - Ovoo Art</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="180037" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-01-23 13:05:07"> 2022-01-23 13:05:07</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/gecip-giderken-anilarda-sergisi-h180037.html" title="“Geçip Giderken Anılarda” Sergisi" target="_blank">“Geçip Giderken Anılarda” Sergisi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="179226" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f39c12">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-01-06 16:40:04"> 2022-01-06 16:40:04</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/genc-donem-sergisi-h179226.html" title="“Genç Dönem” Sergisi" target="_blank">“Genç Dönem” Sergisi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="179649" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt/" class="kategori" style="background-color:#c0392b">YURT</a> <span class="tarih-once" data-date="2022-01-15 11:32:57"> 2022-01-15 11:32:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/mineralli-jeotermal-suyla-gubresiz-tarim-h179649.html" title="Mineralli jeotermal suyla gübresiz tarım" target="_blank">Mineralli jeotermal suyla gübresiz tarım</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="180029" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2022-01-22 19:21:39"> 2022-01-22 19:21:39</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/avukat-kubra-sahin-ile-roportaj-h180029.html" title="AVUKAT KÜBRA ŞAHİN İLE RÖPORTAJ" target="_blank">AVUKAT KÜBRA ŞAHİN İLE RÖPORTAJ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="178869" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2021-12-30 10:13:51"> 2021-12-30 10:13:51</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/akisa-birak-h178869.html" title="Akışa Bırak" target="_blank">Akışa Bırak</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="179016" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2022-01-02 11:27:38"> 2022-01-02 11:27:38</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/yeni-bir-yila-girerken-herkese-sevgi-vereyim-h179016.html" title="“Yeni bir yıla girerken herkese sevgi vereyim”" target="_blank">“Yeni bir yıla girerken herkese sevgi vereyim”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="179278" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#1abc9c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-01-07 17:16:58"> 2022-01-07 17:16:58</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/ressamlar-dernegi-karma-resim-sergisi-h179278.html" title="Ressamlar Derneği Karma Resim Sergisi" target="_blank">Ressamlar Derneği Karma Resim Sergisi</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
 <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="29 Ocak 2022 Cumartesi Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_355.jpg" alt="29 Ocak 2022 Cumartesi Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
 <option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
 <option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:44</div>
<div>08:12</div>
<div>13:22</div>
<div>15:58</div>
<div>18:22</div>
<div>19:45</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11682" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/efsane-gazeteci-burhan-akdag-h143810.html#comment_11682" title="Efsane gazeteci Burhan Akdağ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elazigli</b><span class="tarih-once" data-date="2022-01-03 19:52:15"> 2022-01-03 19:52:15</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Muge hanim insanlari dis gorunusuyle degerlendirmeyen insanlarin icin ic guzelligini gorebilen bir insan oldugu icin Burhan Beyi esi olarak secmis keske yuvalarini dagitmasalarmis lidya nin babasiz gecen yillarinin hesabini kim verecek kimse kimsenin cocuguma baba da ana da olamaz. Istisnalar haric tabi. Yazik olmus ikisi de iyi insanlarmis. Hersey guzellik dis gorunus degil. Muge Hanim bunu cok iyi gormus</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11680" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/kuryeleri-koruyan-motosiklet-kabini-uretti-h162213.html#comment_11680" title="Kuryeleri koruyan motosiklet kabini üretti " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Yüksel. Yerlikaya on</b><span class="tarih-once" data-date="2021-12-18 00:14:14"> 2021-12-18 00:14:14</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">YükseL. Yerlikaya. Beni. Araya biırmsin. Motor. Hakında. Kunuşmak. İstdim. 0533 079 8748</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11676" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/icimizden-biri-kaya-olgar-h116694.html#comment_11676" title="İçimizden biri: Kaya Olgar" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Deniz yılmaz</b><span class="tarih-once" data-date="2021-11-28 20:59:01"> 2021-11-28 20:59:01</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kendisinin ölüm haberini okudum 27 Kasım 2021. Evet böyle biri vardı kimmiş neymis bu bakayım dediğimde bu röportaj çıktı karşıma. Tamamen önyargı ile başladığım bu okumada bana öyle dersler verdiniz ki Allah rahmetini esirgemesin sizden. Yasin okuyacağım.mekaniniz cennet olur inşAllah.gorusmek üzere.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11675" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/tolga-mendi-kazandigini-eve-yatirdi-h136159.html#comment_11675" title="Tolga Mendi, kazandığını eve yatırdı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elif</b><span class="tarih-once" data-date="2021-11-27 08:56:19"> 2021-11-27 08:56:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">İyi</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11674" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/kuryeleri-koruyan-motosiklet-kabini-uretti-h162213.html#comment_11674" title="Kuryeleri koruyan motosiklet kabini üretti " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Aydin</b><span class="tarih-once" data-date="2021-11-07 00:41:24"> 2021-11-07 00:41:24</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Yer nerde</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11673" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/uluslararasina-kadar-uzanan-rahmet-eli-h145243.html#comment_11673" title="ULUSLARARASINA KADAR UZANAN RAHMET ELİ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">a.v.önal</b><span class="tarih-once" data-date="2021-11-06 17:31:19"> 2021-11-06 17:31:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">seviliyorsun degerli dostum.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11672" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ahmet-ucar-kitaplar-en-guzel-arkadaslarimiz-h151410.html#comment_11672" title="Ahmet Uçar: Kitaplar, En Güzel Arkadaşlarımız..." target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Sinem</b><span class="tarih-once" data-date="2021-11-06 13:54:30"> 2021-11-06 13:54:30</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kitabın güzel miş ahmet hocam sizi çok sekiden tanırım çukurcadan başarının devamını diliyorum ????</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11669" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/bulut-ayni-anda-bes-kliple-iddiali-geliyor-h114504.html#comment_11669" title="BULUT, AYNI ANDA BEŞ KLİPLE İDDİALI GELİYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Yorgun</b><span class="tarih-once" data-date="2021-10-22 08:51:27"> 2021-10-22 08:51:27</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Başarılar diliyorum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11668" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/bulut-ayni-anda-bes-kliple-iddiali-geliyor-h114504.html#comment_11668" title="BULUT, AYNI ANDA BEŞ KLİPLE İDDİALI GELİYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">…</b><span class="tarih-once" data-date="2021-10-22 08:51:10"> 2021-10-22 08:51:10</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Başarılar diliyorum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11667" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/ekonomi/1994-model-lada-samara-alicisini-bekliyor-h168427.html#comment_11667" title="1994 model Lada Samara alıcısını bekliyor" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Muhammed Şık</b><span class="tarih-once" data-date="2021-10-16 23:29:17"> 2021-10-16 23:29:17</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Araç duruyormu herhangi bir sıkıntısı varmıdır</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11665" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yarim-asirlik-fotograf-sanatcisi-cengiz-karliova-h153916.html#comment_11665" title="YARIM ASIRLIK FOTOĞRAF SANATÇISI CENGİZ KARLIOVA" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Erdoğan DAYANC</b><span class="tarih-once" data-date="2021-10-05 15:25:58"> 2021-10-05 15:25:58</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Cengizcigim,calismalarin göğsümü kabarttı.Sayet irtibat kurmak istersen:tel.05322720233 Selamlar, Sevgiler.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11664" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/dus-sokagi-sakinlerinin-eski-uyesi-murat-celik-yeni-kitap-ve-album-hazirliginda-h85160.html#comment_11664" title="Düş Sokağı Sakinleri'nin eski üyesi Murat Çelik yeni kitap ve albüm hazırlığında" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">zuhal</b><span class="tarih-once" data-date="2021-10-03 20:21:55"> 2021-10-03 20:21:55</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">sevgili dus sokagi sakinleri..biraz incitici seyler soyledim az cok kendimce ..oyle bi yolculuk iste..icinde kayboldugum..delirdigim beni buldugum..cok ozelsiniz..size kizmak biraz da sanki kendi ruhumu incitmekti..af diliyorum yuceler yucesinden..hepimiz icin</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_1087.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 29.01.2022 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_1087.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 29.01.2022 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar2019-s68.html" title="PAPATYALI SAYFALAR/2019" target="_blank">PAPATYALI SAYFALAR/2019</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28" selected>28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01" selected>Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2022" selected>2022</option>
<option value="2021">2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/guncel-haber/">GÜNCEL HABER</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor" /></a></div>
<div>Copyright © 2022 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
 <div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
<div style="display:none">
<a href="https://www.colakoglunakliyat.com" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" rel="dofollow" title="ofis taşıma">ofis taşıma</a>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="be0b2c3aafda4c7e23682e39d6849dbdd7196dcc" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/Tatil" class="hs-item" title="Tatil"><i class="fa fa-angle-right" aria-hidden="true"></i> Tatil</a>
<a href="https://www.oncevatan.com.tr/haberleri/S%C3%BCper+Lig" class="hs-item" title="Süper Lig"><i class="fa fa-angle-right" aria-hidden="true"></i> Süper Lig</a>
<a href="https://www.oncevatan.com.tr/haberleri/konya+kaza" class="hs-item" title="konya kaza"><i class="fa fa-angle-right" aria-hidden="true"></i> konya kaza</a>
<a href="https://www.oncevatan.com.tr/haberleri/Vahap+K%C3%BC%C3%A7%C3%BCk" class="hs-item" title="Vahap Küçük"><i class="fa fa-angle-right" aria-hidden="true"></i> Vahap Küçük</a>
<a href="https://www.oncevatan.com.tr/haberleri/Beylikd%C3%BCz%C3%BC+hal%C4%B1+y%C4%B1kama" class="hs-item" title="Beylikdüzü halı yıkama"><i class="fa fa-angle-right" aria-hidden="true"></i> Beylikdüzü halı yıkama</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">29 Ocak 2022 Cumartesi Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_355.jpg" alt="29 Ocak 2022 Cumartesi Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
 <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fturkiye%2Fkuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h180329.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/turkiye/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h180329.html"
    },
    "headline": "Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor",
    "name": "Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor",
    "articleBody": "KONYA - Konya&#039;da &#039;Dünya&#039;nın nazar boncuğu&#039; olarak bilinen ve tamamen kuruyan Meke Gölü&#039;ne can suyu olması için belediye ekipleri, kamyonlarla kar taşıyor.Karapınar ilçesinde bulunan Meke Gölü, 5 milyon yıl önce volkanik patlamayla meydana gelen kraterin zamanla suyla dolması, 9 bin yıl önce ise gölün ortasında ikinci patlamanın olması ve buranın da suyla dolması sonucu oluşan maar göl özelliğine sahip. Yer altı su kaynaklarından beslenen ve suyu tuzlu olan Meke Gölü&#039;nün ortasında, 50 metre yükseklikte volkan konisi bulunuyor. Daha önce ortadaki koniyi çevreleyecek yükseklikte su bulunan Meke Gölü, 2000&#039;li yılların başından itibaren kuraklık ve bilinçsiz tarımsal sulama sonucu yer altı su seviyesinin her geçen gün azalmasıyla kurudu.Haritadan silinme noktasına gelen gölü yeniden &#039;Dünya&#039;nın nazar boncuğu&#039; haline getirmek için Çevre, Şehircilik ve İklim Değişikliği Bakanlığı tarafından başlatılan proje çalışmaları sürdürülüyor. Son 1 haftadır Konya’da etkili olan yoğun kar yağışı, Meke Gölü için de umut oldu. Karapınar Belediyesi ekipleri, ilçe merkezinden kamyonlara yükledikleri kar birikintilerini göle taşıyor. Dünden bu yana 50 kamyon kar birikintisi göle boşaltılırken, kar taşıma çalışmalarına devam ediliyor. ",
    "articleSection": "Headlines",
    "description": "",
    "keywords": "Meke Gölü, Kamyonlar, Kar",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2022/01/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor_26e09.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-01-28T15:58:25+03:00",
    "dateModified": "2022-01-28T15:58:25+03:00",
    "genre": "news",
    "wordCount": 258,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('180329', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d4c7590cea981cd',m:'iGk2BqlFpE5SNnWoVgVUoBljB2kbiUte41UpTRshB0I-1643396381-0-AdRSwPhxI2uI5o9D54lItmTgM0fLi2l+elws1wpaUdM5bOvJHbjII1Dk3Ub1zjzjtp6C/POPb5ObGL7XlTLH3wj/DS5XuNjjd3oLASPVG4JJBk4srotmnGz2Avn4BiuV1neKE940f6oVrCe0p5SzDvtsjYU53LPkyvmxGrQlb+kwgJzQo7xeJmH7MyZZNTR1ROYLy6OSRhTEb3+ZiKn0hJc=',s:[0xefa899e71c,0xe2c2301f29],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d4c7590cea981cd","version":"2021.12.0","r":1,"token":"4dc1a001dec141498ee71780f49855be","si":100}' crossorigin="anonymous"></script>
</body>
</html>
