<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Hamilelikte Yüksek Tansiyona Dikkat </title>
<meta charset="utf-8">

<meta name="description" content="" />
<meta name="keywords" content="Elif Hayvalı, sağlık notları, Kadın Hastalıkları ve Doğum Uzmanı Op. Dr. Süleyman Yeniocak, yüksek tansiyon, Avrasya Hastanesi, Hamilelik zehirlenmesi" />
<meta name="news_keywords" content="Elif Hayvalı, sağlık notları, Kadın Hastalıkları ve Doğum Uzmanı Op. Dr. Süleyman Yeniocak, yüksek tansiyon, Avrasya Hastanesi, Hamilelik zehirlenmesi" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Hamilelikte Yüksek Tansiyona Dikkat " />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2021/07/hamilelikte_yuksek_tansiyona_dikkat_h171504_8e69f.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/saglik/hamilelikte-yuksek-tansiyona-dikkat-h171504.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Hamilelikte Yüksek Tansiyona Dikkat " />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/saglik/hamilelikte-yuksek-tansiyona-dikkat-h171504.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Hamilelikte Yüksek Tansiyona Dikkat " />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2021/07/hamilelikte_yuksek_tansiyona_dikkat_h171504_8e69f.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="336" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/saglik/hamilelikte-yuksek-tansiyona-dikkat-h171504.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/saglik/hamilelikte-yuksek-tansiyona-dikkat-h171504.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/saglik/hamilelikte-yuksek-tansiyona-dikkat-h171504.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2021/07/hamilelikte_yuksek_tansiyona_dikkat_h171504_8e69f.png" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Hamilelikte Yüksek Tansiyona Dikkat ">
<meta name="dc.keywords" content="Elif Hayvalı, sağlık notları, Kadın Hastalıkları ve Doğum Uzmanı Op. Dr. Süleyman Yeniocak, yüksek tansiyon, Avrasya Hastanesi, Hamilelik zehirlenmesi">
<meta name="dc.description" content="">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '171504',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Hamilelikte Yüksek Tansiyona Dikkat " style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>33</span></div>
<small class="hs-wt-desc">açık</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="GÜNCEL HABER Haberleri" href="https://www.oncevatan.com.tr/guncel-haber/" id="k24" class="hs-nav-link hs-ripple hs-nav-24 hs-order-2" target="_blank">GÜNCEL HABER</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-7" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-12" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 current hs-order-13" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-19" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-20" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:06</span>
</span>
<a href="https://www.oncevatan.com.tr/yasam/antikalarin-antikasi-tasin-hayat-verdigi-kent-h171530.html" title="ANTİKALARIN ANTİKASI… Taşın Hayat Verdiği Kent" class="hs-lm-title" target="_blank">ANTİKALARIN ANTİKASI… Taşın Hayat Verdiği Kent</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:55</span>
</span>
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/iha-teknolojisinde-turkiye-malezya-ve-nijerya-arasinda-bilimsel-is-h171528.html" title="İHA teknolojisinde Türkiye-Malezya ve Nijerya arasında bilimsel iş birliği" class="hs-lm-title" target="_blank">İHA teknolojisinde Türkiye-Malezya ve Nijerya arasında bilimsel iş...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:54</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/pandemi-doneminde-turk-futbolu-icin-onemli-adimlar-attik-h171527.html" title="&quot;Pandemi döneminde Türk futbolu için önemli adımlar attık&quot;" class="hs-lm-title" target="_blank">&quot;Pandemi döneminde Türk futbolu için önemli adımlar attık&quot;</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:53</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/ayvacik-aciklarinda-teknede-231-kacak-gocmen-yakalandi-h171526.html" title="Ayvacık açıklarında teknede 231 kaçak göçmen yakalandı" class="hs-lm-title" target="_blank">Ayvacık açıklarında teknede 231 kaçak göçmen yakalandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:50</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/artvin-de-selde-kaybolan-kisinin-6-gun-sonra-cesedine-ulasildi-h171525.html" title="Artvin&#039;de, selde kaybolan kişinin 6 gün sonra cesedine ulaşıldı" class="hs-lm-title" target="_blank">Artvin&#039;de, selde kaybolan kişinin 6 gün sonra cesedine ulaşıldı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:48</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/akyaka-da-turistlerle-cevre-temizligi-h171524.html" title="Akyaka&#039;da turistlerle çevre temizliği" class="hs-lm-title" target="_blank">Akyaka&#039;da turistlerle çevre temizliği</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:47</span>
</span>
<a href="https://www.oncevatan.com.tr/ekonomi/32-bin-sigortaliya-kredi-ile-emeklilik-imkani-h171523.html" title="32 bin sigortalıya kredi ile emeklilik imkanı" class="hs-lm-title" target="_blank">32 bin sigortalıya kredi ile emeklilik imkanı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:46</span>
</span>
<a href="https://www.oncevatan.com.tr/saglik/yerli-asimizin-sinovac-tan-cok-daha-etkili-oldugunu-h171522.html" title="&quot;Yerli aşımızın Sinovac&#039;tan çok daha etkili olduğunu gördük&quot;" class="hs-lm-title" target="_blank">&quot;Yerli aşımızın Sinovac&#039;tan çok daha etkili olduğunu gördük&quot;</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:44</span>
</span>
<a href="https://www.oncevatan.com.tr/yasam/e-ticarette-bocek-ilaci-talebi-artti-h171521.html" title="E-ticarette böcek ilacı talebi arttı" class="hs-lm-title" target="_blank">E-ticarette böcek ilacı talebi arttı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:43</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/balikesir-de-ekipler-bayramda-11-bin-ton-evsel-atik-tasidi-h171520.html" title="Balıkesir&#039;de ekipler bayramda 11 bin ton evsel atık taşıdı" class="hs-lm-title" target="_blank">Balıkesir&#039;de ekipler bayramda 11 bin ton evsel atık taşıdı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1359.97</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">494.43</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">8.5541</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">11.8708</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">10.1045</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="171489" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/tubitak-arastirmaci-ve-teknisyen-istihdam-edecek-h171489.html" title="TÜBİTAK Araştırmacı ve Teknisyen istihdam edecek" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/07/tübitak.jpg" alt="TÜBİTAK Araştırmacı ve Teknisyen istihdam edecek" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">TÜBİTAK Araştırmacı ve Teknisyen...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="171488" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/sozlesmeli-personel-istihdam-edilecek-h171488.html" title="Sözleşmeli Personel İstihdam Edilecek " target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/07/sözleşme.jpg" alt="Sözleşmeli Personel İstihdam Edilecek " />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Sözleşmeli Personel İstihdam Edilecek </span></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="171487" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/satilik-iplik-fabrikasi-h171487.html" title="Satılık İplik Fabrikası " target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/07/İPLİK.jpg" alt="Satılık İplik Fabrikası " />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Satılık İplik Fabrikası </span></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="171449" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/kirikkale-universitesi-sozlesmeli-personel-istihdam-edecek-h171449.html" title="Kırıkkale Üniversitesi sözleşmeli personel istihdam edecek" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/07/sağlık.jpg" alt="Kırıkkale Üniversitesi sözleşmeli personel istihdam edecek" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Kırıkkale Üniversitesi sözleşmeli personel...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="171448" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/tekir-yaylasi-ndaki-dukkanlar-kiraya-veriliyor-h171448.html" title="Tekir Yaylası&#039;ndaki Dükkanlar Kiraya Veriliyor" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/07/Tekir.jpg" alt="Tekir Yaylası&#039;ndaki Dükkanlar Kiraya Veriliyor" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Tekir Yaylası'ndaki Dükkanlar Kiraya...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh171523">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/ekonomi/32-bin-sigortaliya-kredi-ile-emeklilik-imkani-h171523.html" title="32 bin sigortalıya kredi ile emeklilik imkanı" target="_blank">32 bin sigortalıya kredi ile emeklilik imkanı</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Hamilelikte Yüksek Tansiyona Dikkat </h1>
<p class="lead hs-head-font"></p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-171504">
<article id="haber-171504" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Hamilelikte Yüksek Tansiyona Dikkat </h1>
<p></p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-07-28 13:26:53">28 Temmuz 2021 Çarşamba 13:26</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber171504">3</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2021/07/hamilelikte_yuksek_tansiyona_dikkat_h171504_8e69f.png" alt="Hamilelikte Yüksek Tansiyona Dikkat " title="Hamilelikte Yüksek Tansiyona Dikkat " />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-171504"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(171504,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(171504,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(171504,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber171504-tt">
<div id="newsbody"><p></p>
<p><b>Hamilelikte Kontrol Altına Alınmayan Yüksek Tansiyon Bebeğin Gelişimini Olumsuz Etkileyebilir</b></p>
<p></p>
<p>Değerli okuyucularım <strong class="klink">Avrasya Hastanesi</strong> "Sağlık Notları" sayfamız sizlerin de ilgisiyle devam ediyor. Her hafta dopdolu konularla karşınızda olacağımız sağlık sayfalarında bu hafta "Hamilelikte Yüksek Tansiyon" konusundan bahsedeceğiz.Hamilelik dönemi bir kadının yaşadığı en özel zamanlardan biridir.  Ne kadar karmaşık bir süreç olsa da, anne adayını 9 aylık büyüleyici bir süreç bekler. Bu süreç içerisinde güzel deneyimlerin yanı sıra, anne adayını ve bebeği etkileyen sağlık problemleri de ortaya çıkabilir. <strong class="klink">Yüksek tansiyon</strong>da, hamilelik sürecinde yaşandığında oldukça tehlikeli hale gelebiliyor. Avrasya Hastanesi Kadın Hastalıkları ve Doğum Uzmanı Op. Dr. Süleyman Yeniocak hamilelik döneminde yaşanan yüksek tansiyon ile ilgili merak edilenleri açıkladı.</p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/IMG-20210726-WA0009_1.jpg"></img></p>
<p><b>Hamilelik döneminde anneleri korkutan durum; Yüksek tansiyon</b></p>
<p>Hamilelik öncesi yüksek tansiyon sorunu yaşamayan anne adayları, hamilelikle birlikte bu hastalığı geliştirebilir. Bu tür yüksek tansiyon genelde doğumdan sonra kaybolma eğilimi gösterir. Fakat anne tedavi edilmezse, hem bebeğini hem de kendisini riske eder.</p>
<p>Hamilelik döneminde bebeğin büyümesi için gerekli olan oksijen anne tarafından sağlanır. Yüksek tansiyonda plasentaya yetersiz kan akımına sebep olabileceği için tehlikeli durumlar meydana getirebilir. Bebek, ihtiyacı olan oksijen ve besini alamadığı için bu durum bebeğin büyümesini yavaşlatabilir. Bu yüzden doktorlar hamilelik sırasında kan basıncını yakından izlerler.</p>
<p></p>
<p><b>Hamilelik döneminde ortaya çıkan yüksek tansiyon, normal bir kişiden daha fazla riskli bir durumu oluşturur. Bu nedenle hamilelik sırasında anne adayının kan basıncının sürekli takip edilmesi, olası komplikasyonları önlemek adına önemlidir!</b></p>
<p></p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/gebelikte-kalp.jpg" style="width: 469px; height: 313px;"></img></p>
<p><b>Yüksek tansiyon yan etkileri beraberinde getiriyor</b></p>
<p>Hamilelik döneminde yaşanan yüksek tansiyon süreci olumsuz etkileyecek birçok etkiye neden olabiliyor. Bunlar;</p>
<p>• Bebekte gelişme geriliği durumunun ortaya çıkması,</p>
<p>• Ani bebek ölümü,</p>
<p>• Plasentanın yerinden erken ayrılması sonucu oluşan durum ve buna bağlı olarak gelişen kanama nedeniyle anne ve bebeğin ciddi risk altında girmesi,</p>
<p>• Şuur kaybı ve istem dışı kasılmalarla karakterize gebelik toksemisi (eklampsi) denen ciddi bir tablonun oluşması,</p>
<p>• Erken doğum veya sezaryen doğum olasılığının artması,</p>
<p>• Annede beyin kanaması, akciğer ödemi, karaciğerin yırtılması gibi ciddi sorunlar ortaya çıkabilir.</p>
<p></p>
<p><b>“<strong class="klink">Hamilelik zehirlenmesi</strong>” anne adaylarını korkutuyor</b></p>
<p>Hamilelik döneminde yaşanan yüksek tansiyonun anne adaylarını korkutma nedenlerinden biride preeklampsi. Hamilelik zehirlenmesi olarak bilinen preeklampsi, anne-bebek ölümleriyle sonuçlanabiliyor. Bu nedenle düzenli olarak kan basıncının kontrol edilmesi büyük önem taşıyor. Preeklampsi çoğunlukla hamileliğin 20. haftasından sonra ikinci üç ay ya da üçüncü üç ayda ortaya çıkar. Ayrıca rahatsızlık hafiften şiddetliye değişim gösterebilir.</p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/gebelikte-kusma_ne_iyi_gelir-e1474967640215.jpeg"></img></p>
<p></p>
<p><b>Hamilelikte yüksek tansiyona neden olan durumlar nelerdir?</b></p>
<p>•Genetik faktörler,<br />
• Çok fazla tuz tüketmek,<br />
• Bağışıklık sisteminin zayıf olması,<br />
• Yetersiz beslenme,<br />
• Diyabet,<br />
• Çoğul gebelik,<br />
• Annenin yaşının 20’den küçük 40’dan büyük olması,<br />
• Obezite,<br />
• Kansızlık,<br />
• Molar gebelik,</p>
<p>• Kronik böbrek hastalığı.</p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/bahceci-blog-gebelikte-kalp-hastaliklari-hipertansiyon-takibi-ve-kontrolunun-onemi-696x409.jpg" style="width: 488px; height: 287px;"></img></p>
<p><b>Hangi anne adayları risk grubu altında yer alıyor?</b></p>
<p>• Hamilelikten önce hipertansiyon öyküsü olanlar,</p>
<p>• İlk hamileliği olanlar,<br />
Önceki hamileliğinde preeklampsi öyküsü olanlar,</p>
<p>• 35 yaş üstü hamileler,</p>
<p>• Çoğul hamilelik yaşayanlar,</p>
<p>• Fazla kilolu olanlar,</p>
<p>• Diyabet ya da böbrek hastalığı nedeniyle idrardan protein kaybedenler risk grubu altında yer alıyor.</p>
<p></p>
<p><b>Tedavi ile kontrol altına almak mümkün mü?</b></p>
<p>Genellikle hamileliğin ikinci yarısında ortaya çıkan yüksek tansiyon için en uygun tedavi yöntemlerinden birisi istirahat. Anne adayı bol bol istirahat ederek kan basıncının düşmesine yardımcı olabilir. Kan basıncı müdahale gerektirecek kadar yükselmiyorsa, doğuma kadar herhangi bir işlemin yapılması gerekmez. Ancak istirahatin yetersiz kaldığı durumlarda doktor kontrolünde ilaç tedavisi uygulanabilir.</p>
<p></p>
<p><span style="font-size:18px;"><strong class="klink">ELİF HAYVALI</strong> </span></p>
</div>
<p>Önce Vatan Gazetesi</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Elif+Hayval%C4%B1" title="Elif Hayvalı haberleri">Elif Hayvalı</a><a href="https://www.oncevatan.com.tr/haberleri/sa%C4%9Fl%C4%B1k+notlar%C4%B1" title="Sağlık Notları haberleri">Sağlık Notları</a><a href="https://www.oncevatan.com.tr/haberleri/Kad%C4%B1n+Hastal%C4%B1klar%C4%B1+ve+Do%C4%9Fum+Uzman%C4%B1+Op.+Dr.+S%C3%BCleyman+Yeniocak" title="Kadın Hastalıkları Ve Doğum Uzmanı Op. Dr. Süleyman Yeniocak haberleri">Kadın Hastalıkları Ve Doğum Uzmanı Op. Dr. Süleyman Yeniocak</a><a href="https://www.oncevatan.com.tr/haberleri/y%C3%BCksek+tansiyon" title="Yüksek Tansiyon haberleri">Yüksek Tansiyon</a><a href="https://www.oncevatan.com.tr/haberleri/Avrasya+Hastanesi" title="Avrasya Hastanesi haberleri">Avrasya Hastanesi</a><a href="https://www.oncevatan.com.tr/haberleri/Hamilelik+zehirlenmesi" title="Hamilelik Zehirlenmesi haberleri">Hamilelik Zehirlenmesi</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/saglik/hamilelikte-yuksek-tansiyona-dikkat-h171504.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp171504" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(171504);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="171504" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="59521d4d95ad929181476459ec8e40b92f35b3ab" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/saglik/hamilelikte-yuksek-tansiyona-dikkat-h171504.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">171504</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/saglik/yerli-asimizin-sinovac-tan-cok-daha-etkili-oldugunu-h171522.html" target="_blank" title="&quot;Yerli aşımızın Sinovac&#039;tan çok daha etkili olduğunu gördük&quot;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/07/yerli-asimizin-sinovac-tan-cok-daha-etkili-oldugunu-gorduk_208ee.jpg" alt="&quot;Yerli aşımızın Sinovac&#039;tan çok daha etkili olduğunu gördük&quot;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&quot;Yerli aşımızın Sinovac&#039;tan çok daha etkili olduğunu gördük&quot;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/cay-ve-kahve-tuketimi-glokomu-tetikleyebilir-h171515.html" target="_blank" title="Çay ve kahve tüketimi glokomu tetikleyebilir">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/07/cay-ve-kahve-tuketimi-glokomu-tetikleyebilir_8dd3e.jpg" alt="Çay ve kahve tüketimi glokomu tetikleyebilir" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Çay ve kahve tüketimi glokomu tetikleyebilir</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/bilim-kurulu-uyesi-ozkan-yan-etkiler-abartilarak-anlatiliyor-h171513.html" target="_blank" title="Bilim Kurulu üyesi Özkan: Yan etkiler abartılarak anlatılıyor">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/07/bilim-kurulu-uyesi-ozkan-yan-etkiler-abartilarak-anlatiliyor_46d38.jpg" alt="Bilim Kurulu üyesi Özkan: Yan etkiler abartılarak anlatılıyor" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bilim Kurulu üyesi Özkan: Yan etkiler abartılarak anlatılıyor</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/saglik/bu-yil-200e-yakin-fenomen-mono-clinicte-tedavi-oldu-h171505.html" target="_blank" title="Bu yıl 200’e Yakın Fenomen Mono Clinic’te tedavi oldu">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/07/bu_yil_200e_yakin_fenomen_mono_clinicte_tedavi_oldu_h171505_efdba.jpg" alt="Bu yıl 200’e Yakın Fenomen Mono Clinic’te tedavi oldu" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bu yıl 200’e Yakın Fenomen Mono Clinic’te tedavi oldu</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/yerli-vlp-asisi-yeni-varyantlara-karsi-hizla-dizayn-edilebilir-h171498.html" target="_blank" title="&#039;Yerli VLP aşısı yeni varyantlara karşı hızla dizayn edilebilir&#039;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/07/yerli_vlp_asisi_yeni_varyantlara_karsi_hizla_dizayn_edilebilir_h171498_f90e5.jpg" alt="&#039;Yerli VLP aşısı yeni varyantlara karşı hızla dizayn edilebilir&#039;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&#039;Yerli VLP aşısı yeni varyantlara karşı hızla dizayn edilebilir&#039;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/3-uncu-dozda-tartismayi-bitirecek-calisma-h171496.html" target="_blank" title="3&#039;üncü dozda tartışmayı bitirecek çalışma">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/07/3_uncu_dozda_tartismayi_bitirecek_calisma_h171496_f69a7.jpg" alt="3&#039;üncü dozda tartışmayı bitirecek çalışma" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">3&#039;üncü dozda tartışmayı bitirecek çalışma</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/saglik/illere-gore-haftalik-vaka-sayisi-haritasi-guncellendi-h171495.html" target="_blank" title="&#039;İllere Göre Haftalık Vaka Sayısı&#039; haritası güncellendi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/07/illere_gore_haftalik_vaka_sayisi_haritasi_guncellendi_h171495_80ab8.jpg" alt="&#039;İllere Göre Haftalık Vaka Sayısı&#039; haritası güncellendi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&#039;İllere Göre Haftalık Vaka Sayısı&#039; haritası güncellendi</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/bilim-kurulu-uyesi-prof-dr-yavuz-ya-asi-karti-ya-da-negatif-pcr-h171494.html" target="_blank" title="Bilim Kurulu Üyesi Prof. Dr. Yavuz: Ya aşı kartı ya da negatif PCR test sonucu göstermek zorunlu olmalı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/07/bilim_kurulu_uyesi_prof_dr_yavuz_ya_asi_karti_ya_da_negatif_pcr_test_sonucu_gostermek_zorunlu_olmali_h171494_c1634.jpg" alt="Bilim Kurulu Üyesi Prof. Dr. Yavuz: Ya aşı kartı ya da negatif PCR test sonucu göstermek zorunlu olmalı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bilim Kurulu Üyesi Prof. Dr. Yavuz: Ya aşı kartı ya da negatif PCR test sonucu göstermek zorunlu olmalı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/bir-kapanmaya-daha-tahammulumuz-yok-h171493.html" target="_blank" title="&#039;Bir kapanmaya daha tahammülümüz yok&#039;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/07/bir_kapanmaya_daha_tahammulumuz_yok_h171493_c6b0c.JPG" alt="&#039;Bir kapanmaya daha tahammülümüz yok&#039;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&#039;Bir kapanmaya daha tahammülümüz yok&#039;</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/saglik/bu-yil-200e-yakin-fenomen-mono-clinicte-tedavi-oldu-h171505.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="171530" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#16a085">YAŞAM</a> <span class="tarih-once" data-date="2021-07-28 15:06:46"> 2021-07-28 15:06:46</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/antikalarin-antikasi-tasin-hayat-verdigi-kent-h171530.html" title="ANTİKALARIN ANTİKASI… Taşın Hayat Verdiği Kent" target="_blank">ANTİKALARIN ANTİKASI… Taşın Hayat Verdiği Kent</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171528" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji" class="kategori" style="background-color:#f39c12">BİLİM ve TEKNOLOJİ</a> <span class="tarih-once" data-date="2021-07-28 14:55:50"> 2021-07-28 14:55:50</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/iha-teknolojisinde-turkiye-malezya-ve-nijerya-arasinda-bilimsel-is-h171528.html" title="İHA teknolojisinde Türkiye-Malezya ve Nijerya arasında bilimsel iş birliği" target="_blank">İHA teknolojisinde Türkiye-Malezya ve Nijerya arasında bilimsel iş birliği</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171527" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2021-07-28 14:54:44"> 2021-07-28 14:54:44</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/pandemi-doneminde-turk-futbolu-icin-onemli-adimlar-attik-h171527.html" title="&quot;Pandemi döneminde Türk futbolu için önemli adımlar attık&quot;" target="_blank">&quot;Pandemi döneminde Türk futbolu için önemli adımlar attık&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171526" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-07-28 14:53:49"> 2021-07-28 14:53:49</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/ayvacik-aciklarinda-teknede-231-kacak-gocmen-yakalandi-h171526.html" title="Ayvacık açıklarında teknede 231 kaçak göçmen yakalandı" target="_blank">Ayvacık açıklarında teknede 231 kaçak göçmen yakalandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171525" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-07-28 14:50:30"> 2021-07-28 14:50:30</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/artvin-de-selde-kaybolan-kisinin-6-gun-sonra-cesedine-ulasildi-h171525.html" title="Artvin&#039;de, selde kaybolan kişinin 6 gün sonra cesedine ulaşıldı" target="_blank">Artvin&#039;de, selde kaybolan kişinin 6 gün sonra cesedine ulaşıldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171524" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#3498db">YURT</a> <span class="tarih-once" data-date="2021-07-28 14:48:46"> 2021-07-28 14:48:46</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/akyaka-da-turistlerle-cevre-temizligi-h171524.html" title="Akyaka&#039;da turistlerle çevre temizliği" target="_blank">Akyaka&#039;da turistlerle çevre temizliği</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171523" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2021-07-28 14:47:30"> 2021-07-28 14:47:30</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/32-bin-sigortaliya-kredi-ile-emeklilik-imkani-h171523.html" title="32 bin sigortalıya kredi ile emeklilik imkanı" target="_blank">32 bin sigortalıya kredi ile emeklilik imkanı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171522" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-07-28 14:46:36"> 2021-07-28 14:46:36</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/yerli-asimizin-sinovac-tan-cok-daha-etkili-oldugunu-h171522.html" title="&quot;Yerli aşımızın Sinovac&#039;tan çok daha etkili olduğunu gördük&quot;" target="_blank">&quot;Yerli aşımızın Sinovac&#039;tan çok daha etkili olduğunu gördük&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171521" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2021-07-28 14:44:40"> 2021-07-28 14:44:40</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/e-ticarette-bocek-ilaci-talebi-artti-h171521.html" title="E-ticarette böcek ilacı talebi arttı" target="_blank">E-ticarette böcek ilacı talebi arttı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171520" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#27ae60">YURT</a> <span class="tarih-once" data-date="2021-07-28 14:43:46"> 2021-07-28 14:43:46</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/balikesir-de-ekipler-bayramda-11-bin-ton-evsel-atik-tasidi-h171520.html" title="Balıkesir&#039;de ekipler bayramda 11 bin ton evsel atık taşıdı" target="_blank">Balıkesir&#039;de ekipler bayramda 11 bin ton evsel atık taşıdı</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.8B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="51969" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Yükselişin Kodları " target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yukselisin-kodlari-makale,51969.html" title="Yükselişin Kodları " target="_blank">Yükselişin Kodları </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52073" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="YAFEM Sonuç Bildirgesi 2021" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yafem-sonuc-bildirgesi-2021-makale,52073.html" title="YAFEM Sonuç Bildirgesi 2021" target="_blank">YAFEM Sonuç Bildirgesi 2021</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52059" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Yunan katliamı ve Atatürk" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yunan-katliami-ve-ataturk-makale,52059.html" title="Yunan katliamı ve Atatürk" target="_blank">Yunan katliamı ve Atatürk</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52051" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’LAR!...  ( 7 / 05 )" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalalar-7-05-makale,52051.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’LAR!...  ( 7 / 05 )" target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’LAR!...  ( 7 / 05 )</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Bir Millet Üç Devlet" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-millet-uc-devlet-makale,51626.html" title="Bir Millet Üç Devlet" target="_blank">Bir Millet Üç Devlet</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51988" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Yunanistan’da bir Türk lider Sadık Ahmet (1947-1995)" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yunanistanda-bir-turk-lider-sadik-ahmet-1947-1995-makale,51988.html" title="Yunanistan’da bir Türk lider Sadık Ahmet (1947-1995)" target="_blank">Yunanistan’da bir Türk lider Sadık Ahmet (1947-1995)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51871" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Sevgili Babacığım!" target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevgili-babacigim-makale,51871.html" title="Sevgili Babacığım!" target="_blank">Sevgili Babacığım!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52072" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Kitâbiyat 468" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-468-makale,52072.html" title="Kitâbiyat 468" target="_blank">Kitâbiyat 468</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52028" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="KKTC Yerine “Kıbrıs Türk Devleti” Neden Olmaz?" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kktc-yerine-kibris-turk-devleti-neden-olmaz-makale,52028.html" title="KKTC Yerine “Kıbrıs Türk Devleti” Neden Olmaz?" target="_blank">KKTC Yerine “Kıbrıs Türk Devleti” Neden Olmaz?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50996" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="8 Mart&#039;a Özel.." target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-a-ozel-makale,50996.html" title="8 Mart&#039;a Özel.." target="_blank">8 Mart&#039;a Özel..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52026" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Bir zamanlar bayramlarda ‘bayram’ gazetesi çıkardı" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-zamanlar-bayramlarda-bayram-gazetesi-cikardi-makale,52026.html" title="Bir zamanlar bayramlarda ‘bayram’ gazetesi çıkardı" target="_blank">Bir zamanlar bayramlarda ‘bayram’ gazetesi çıkardı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52031" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="BU BAYRAMI KUTLAMIYORUM!" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-bayrami-kutlamiyorum-makale,52031.html" title="BU BAYRAMI KUTLAMIYORUM!" target="_blank">BU BAYRAMI KUTLAMIYORUM!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogal-ve-dengeli-beslenme-ile-bagisiklik-sisteminizi-guclendirin-ve-korona-virusune-karsi-korunun-makale,50404.html" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52054" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Bir klasik daha geride kaldı" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-klasik-daha-geride-kaldi-makale,52054.html" title="Bir klasik daha geride kaldı" target="_blank">Bir klasik daha geride kaldı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52029" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Girne’den Doğan Güneş" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/girneden-dogan-gunes-makale,52029.html" title="Girne’den Doğan Güneş" target="_blank">Girne’den Doğan Güneş</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51261" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Hayat pamuk ipliğine bağlı!" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-pamuk-ipligine-bagli-makale,51261.html" title="Hayat pamuk ipliğine bağlı!" target="_blank">Hayat pamuk ipliğine bağlı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52040" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="BÜYÜK İSKENDER’İN TORUNLARI KALAŞLAR " target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/buyuk-iskenderin-torunlarikalaslar-makale,52040.html" title="BÜYÜK İSKENDER’İN TORUNLARI KALAŞLAR " target="_blank">BÜYÜK İSKENDER’İN TORUNLARI KALAŞLAR </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51665" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Sevilen Yazar Muhammet Daştan " target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevilen-yazar-muhammet-dastan-makale,51665.html" title="Sevilen Yazar Muhammet Daştan " target="_blank">Sevilen Yazar Muhammet Daştan </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48837" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/herkes-duzse-kambur-kim-makale,48837.html" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">HERKES DÜZSE KAMBUR KİM?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51879" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="İstişarede Zaman Ve Zemin Ölçüsü" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/istisarede-zaman-ve-zemin-olcusu-makale,51879.html" title="İstişarede Zaman Ve Zemin Ölçüsü" target="_blank">İstişarede Zaman Ve Zemin Ölçüsü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52057" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Kıbrıs’lı Türklere Pasaport Tehdidi" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibrisli-turklere-pasaport-tehdidi-makale,52057.html" title="Kıbrıs’lı Türklere Pasaport Tehdidi" target="_blank">Kıbrıs’lı Türklere Pasaport Tehdidi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51060" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="2021 BALIK BURCU" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2021-balik-burcu-makale,51060.html" title="2021 BALIK BURCU" target="_blank">2021 BALIK BURCU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51341" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/basari-muhendisligi-makale,51341.html" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">BAŞARI MÜHENDİSLİĞİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51976" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="NAMUS BELASI MI?" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/namus-belasi-mi-makale,51976.html" title="NAMUS BELASI MI?" target="_blank">NAMUS BELASI MI?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51541" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Unuttuk" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/unuttuk-makale,51541.html" title="Unuttuk" target="_blank">Unuttuk</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51633" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpeg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Fenerbahçe’de Yeni Dönem" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahcede-yeni-donem-makale,51633.html" title="Fenerbahçe’de Yeni Dönem" target="_blank">Fenerbahçe’de Yeni Dönem</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="MAKBUZ MUKABİLİ!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/makbuz-mukabili-makale,52013.html" title="MAKBUZ MUKABİLİ!" target="_blank">MAKBUZ MUKABİLİ!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52067" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="AFİFE JALE&#039;NİN YÜREK BURKAN HAZİN SONU " target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/afife-jale-nin-yurek-burkan-hazin-sonu-makale,52067.html" title="AFİFE JALE&#039;NİN YÜREK BURKAN HAZİN SONU " target="_blank">AFİFE JALE&#039;NİN YÜREK BURKAN HAZİN SONU </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52038" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Merhabalar" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/merhabalar-makale,52038.html" title="Merhabalar" target="_blank">Merhabalar</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50486" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="ÜÇ GÜN" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uc-gun-makale,50486.html" title="ÜÇ GÜN" target="_blank">ÜÇ GÜN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51809" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="TRİATLON VE ACIMASIZ KAPİTALİSTLERİN TEKELİNDEKİ FUTBOL!" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/triatlon-ve-acimasiz-kapitalistlerin-tekelindeki-futbol-makale,51809.html" title="TRİATLON VE ACIMASIZ KAPİTALİSTLERİN TEKELİNDEKİ FUTBOL!" target="_blank">TRİATLON VE ACIMASIZ KAPİTALİSTLERİN TEKELİNDEKİ FUTBOL!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50188" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="BABALIK DAVASI NASIL AÇILIR ? " target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/babalik-davasi-nasil-acilir-makale,50188.html" title="BABALIK DAVASI NASIL AÇILIR ? " target="_blank">BABALIK DAVASI NASIL AÇILIR ? </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51803" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="BEKLEMEKTE OLAN DÜELLO TAMAMLANIYOR" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/beklemekte-olan-duello-tamamlaniyor-makale,51803.html" title="BEKLEMEKTE OLAN DÜELLO TAMAMLANIYOR" target="_blank">BEKLEMEKTE OLAN DÜELLO TAMAMLANIYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51868" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="O ince, naif ve hassas bir insandı…" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-ince-naif-ve-hassas-bir-insandi-makale,51868.html" title="O ince, naif ve hassas bir insandı…" target="_blank">O ince, naif ve hassas bir insandı…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48617" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglik-calisanlari-bizim-kahramanlarimiz-makale,48617.html" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Sağlık çalışanları bizim kahramanlarımız</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50782" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="Orta Asya ve Türkçülük" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/orta-asya-ve-turkculuk-makale,50782.html" title="Orta Asya ve Türkçülük" target="_blank">Orta Asya ve Türkçülük</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52050" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Pentagon&#039;dan önemli açıklama: ABD ve Türkiye arasında görüşmeler sürüyor" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pentagon-dan-onemli-aciklama-abd-ve-turkiye-arasinda-gorusmeler-suruyor-makale,52050.html" title="Pentagon&#039;dan önemli açıklama: ABD ve Türkiye arasında görüşmeler sürüyor" target="_blank">Pentagon&#039;dan önemli açıklama: ABD ve Türkiye arasında görüşmeler sürüyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47309" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/biz-bunu-12-yil-once-yazmistik-makale,47309.html" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Biz bunu 12 yıl önce yazmıştık</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/24-kasim-ogretmenler-gunu-kutlu-olsun-makale,47013.html" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">24 Kasım Öğretmenler Günü kutlu olsun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;81 DÜZCE&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/81-duzce-makale,50910.html" title="&quot;81 DÜZCE&quot;" target="_blank">&quot;81 DÜZCE&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52027" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AZİZ-KARATAŞ.jpeg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Hedefi olmayan insan ileriye dönük adım atamaz" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hedefi-olmayan-insan-ileriye-donuk-adim-atamaz-makale,52027.html" title="Hedefi olmayan insan ileriye dönük adım atamaz" target="_blank">Hedefi olmayan insan ileriye dönük adım atamaz</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51805" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="HALBUKİ GARDİYAN OLACAKTIM!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/halbuki-gardiyan-olacaktim-makale,51805.html" title="HALBUKİ GARDİYAN OLACAKTIM!" target="_blank">HALBUKİ GARDİYAN OLACAKTIM!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50997" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="8 MART EMEKÇİ KADINLARI KUTLAMA GÜNÜ MÜDÜR YOKSA ANMA VE FARKINDALIK GÜNÜ MÜDÜR?" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-emekci-kadinlari-kutlama-gunu-mudur-yoksa-anma-ve-farkindalik-gunu-mudur-makale,50997.html" title="8 MART EMEKÇİ KADINLARI KUTLAMA GÜNÜ MÜDÜR YOKSA ANMA VE FARKINDALIK GÜNÜ MÜDÜR?" target="_blank">8 MART EMEKÇİ KADINLARI KUTLAMA GÜNÜ MÜDÜR YOKSA ANMA VE FARKINDALIK GÜNÜ MÜDÜR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49967" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumlamalarneden-ise-yaramiyor-makale,49967.html" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">“Ol”umlamalar neden işe yaramıyor?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52056" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="BU ANNEYİ UNUTMAYIN!" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-anneyi-unutmayin-makale,52056.html" title="BU ANNEYİ UNUTMAYIN!" target="_blank">BU ANNEYİ UNUTMAYIN!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51620" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="ÇİFTÇİNİN EMEĞİ" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ciftcinin-emegi-makale,51620.html" title="ÇİFTÇİNİN EMEĞİ" target="_blank">ÇİFTÇİNİN EMEĞİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52001" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="BAŞARAMAZSINIZ !!!" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/basaramazsiniz-makale,52001.html" title="BAŞARAMAZSINIZ !!!" target="_blank">BAŞARAMAZSINIZ !!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51525" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Günaydınlar ve Kutlu Bayramlar dostlarım!" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gunaydinlar-ve-kutlu-bayramlar-dostlarim-makale,51525.html" title="Günaydınlar ve Kutlu Bayramlar dostlarım!" target="_blank">Günaydınlar ve Kutlu Bayramlar dostlarım!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="BERNA KARTAL “MİLYONLARLA GERÇEKLEŞTİRMEK İSTEDİĞİM KONSERLER VAR”" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/berna-kartal-milyonlarla-gerceklestirmek-istedigim-konserler-var-makale,51975.html" title="BERNA KARTAL “MİLYONLARLA GERÇEKLEŞTİRMEK İSTEDİĞİM KONSERLER VAR”" target="_blank">BERNA KARTAL “MİLYONLARLA GERÇEKLEŞTİRMEK İSTEDİĞİM KONSERLER VAR”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51939" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Avukatlık mesleği bir sanattır" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/avukatlik-meslegi-bir-sanattir-makale,51939.html" title="Avukatlık mesleği bir sanattır" target="_blank">Avukatlık mesleği bir sanattır</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52039" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="GÖÇMENLER, MÜLTECİLER VE TÜRKİYE" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gocmenler-multeciler-ve-turkiye-makale,52039.html" title="GÖÇMENLER, MÜLTECİLER VE TÜRKİYE" target="_blank">GÖÇMENLER, MÜLTECİLER VE TÜRKİYE</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48685" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pandemik-olum-mu-alirsiniz-pandemik-yoksulluk-mu-makale,48685.html" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52066" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib-Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="ÇOCUKLUĞUM TRAVMALARLA GEÇTİ" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuklugum-travmalarla-gecti-makale,52066.html" title="ÇOCUKLUĞUM TRAVMALARLA GEÇTİ" target="_blank">ÇOCUKLUĞUM TRAVMALARLA GEÇTİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52023" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="NEDEN KURBAN KESERİZ ?" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/neden-kurban-keseriz-makale,52023.html" title="NEDEN KURBAN KESERİZ ?" target="_blank">NEDEN KURBAN KESERİZ ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50474" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fuzl-nin-sikyet-mektubu-makale,50474.html" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Fuzûlî&#039;nin Şikâyet Mektubu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51595" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Bengül Alkan" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bengul-alkan-makale,51595.html" title="Bengül Alkan" target="_blank">Bengül Alkan</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47082" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Elşad MİRBEŞİROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ElsYad_MirbesYirogYlu.jpg" alt="Elşad MİRBEŞİROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Ermeniler ermenilere karşı" target="_blank">Elşad MİRBEŞİROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeniler-ermenilere-karsi-makale,47082.html" title="Ermeniler ermenilere karşı" target="_blank">Ermeniler ermenilere karşı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47609" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="Hülya HABBABE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_HABBABE.jpg" alt="Hülya HABBABE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="VİCDAN VE İNSAN" target="_blank">Hülya HABBABE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vicdan-ve-insan-makale,47609.html" title="VİCDAN VE İNSAN" target="_blank">VİCDAN VE İNSAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51987" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Köy Okulları" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/koy-okullari-makale,51987.html" title="Köy Okulları" target="_blank">Köy Okulları</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52041" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="&#039;İnformal&#039; Haykırış!" target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/informal-haykiris-makale,52041.html" title="&#039;İnformal&#039; Haykırış!" target="_blank">&#039;İnformal&#039; Haykırış!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49885" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="Mustafa KURNAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_KURNAZ.jpg" alt="Mustafa KURNAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN." target="_blank">Mustafa KURNAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/robot-insan-olmaya-hazirmisiniz-patentler-rothschild-ailesinden-makale,49885.html" title="ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN." target="_blank">ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN.</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52075" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="YÂR SENDEN GELSİN" target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yr-senden-gelsin-makale,52075.html" title="YÂR SENDEN GELSİN" target="_blank">YÂR SENDEN GELSİN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52069" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdulkadir-Destan.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="KATİL!" target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/katil-makale,52069.html" title="KATİL!" target="_blank">KATİL!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49105" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="Metin ALBAYRAK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Metin_Albayrak.jpg" alt="Metin ALBAYRAK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="DİĞER ETKENLER" target="_blank">Metin ALBAYRAK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/diger-etkenler-makale,49105.html" title="DİĞER ETKENLER" target="_blank">DİĞER ETKENLER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51978" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kamile ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamile_OYzdemir.jpg" alt="Kamile ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="DARBEYE MİLLETİN GÜCÜ" target="_blank">Kamile ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/darbeye-milletin-gucu-makale,51978.html" title="DARBEYE MİLLETİN GÜCÜ" target="_blank">DARBEYE MİLLETİN GÜCÜ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48799" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/337/arzu-aslan" title="Arzu ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Arzu_Aslan.jpeg" alt="Arzu ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/337/arzu-aslan" title="KALEM ÜSTÜNE BİRKAÇ KELAM…" target="_blank">Arzu ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kalem-ustune-birkac-kelam-makale,48799.html" title="KALEM ÜSTÜNE BİRKAÇ KELAM…" target="_blank">KALEM ÜSTÜNE BİRKAÇ KELAM…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51889" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="Aynur TALIBLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aynur_TalYblY.jpg" alt="Aynur TALIBLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="SİZ ZEHRA&#039;YI TANIR MIYDINIZ?!." target="_blank">Aynur TALIBLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/siz-zehra-yi-tanir-miydiniz-makale,51889.html" title="SİZ ZEHRA&#039;YI TANIR MIYDINIZ?!." target="_blank">SİZ ZEHRA&#039;YI TANIR MIYDINIZ?!.</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50521" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Kürşad BERKKAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KuYrsYad_Berkkan.jpg" alt="Kürşad BERKKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Türkiye, MİT ve Müslüman Kardeşler Cemiyeti" target="_blank">Kürşad BERKKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-mit-ve-musluman-kardesler-cemiyeti-makale,50521.html" title="Türkiye, MİT ve Müslüman Kardeşler Cemiyeti" target="_blank">Türkiye, MİT ve Müslüman Kardeşler Cemiyeti</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51639" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="Murat AK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/MURAT.jpg" alt="Murat AK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">Murat AK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gunesin-dogdugu-topraklar-dogubayazit-makale,51639.html" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51935" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Nevra F. Zehra Babürşah" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fatma-Tüz-Zehra-Babürşah.jpg" alt="Nevra F. Zehra Babürşah"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Amerika&#039;nın çıkarı olan topraklarda, basında asla göremediğin-göremeyeceğin haberler vardır!" target="_blank">Nevra F. Zehra Babürşah</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/amerika-nin-cikari-olan-topraklarda-basinda-asla-goremedigin-goremeyecegin-haberler-vardir-makale,51935.html" title="Amerika&#039;nın çıkarı olan topraklarda, basında asla göremediğin-göremeyeceğin haberler vardır!" target="_blank">Amerika&#039;nın çıkarı olan topraklarda, basında asla göremediğin-göremeyeceğin haberler vardır!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52011" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Tülay ÇALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/TÜLAY-ÇALLI.jpg" alt="Tülay ÇALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="TOPLUMSAL BENLİĞİMİZİN ROLÜ " target="_blank">Tülay ÇALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/toplumsal-benligimizin-rolu-makale,52011.html" title="TOPLUMSAL BENLİĞİMİZİN ROLÜ " target="_blank">TOPLUMSAL BENLİĞİMİZİN ROLÜ </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50821" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="Pınar HOLT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Pınar-Holt.jpg" alt="Pınar HOLT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">Pınar HOLT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-ekerseniz-onu-bicersiniz-makale,50821.html" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">NE EKERSENİZ ONU BİÇERSİNİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49761" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Damla ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Damla-Aslangiray.jpg" alt="Damla ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Ne Kadar  Normalleştik?" target="_blank">Damla ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-kadar-normallestik-makale,49761.html" title="Ne Kadar  Normalleştik?" target="_blank">Ne Kadar Normalleştik?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52068" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Burak KILIÇASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Burak-Kılıçaslan.jpg" alt="Burak KILIÇASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="KIZINI DÖVEN DİZİNİ DÖVER!" target="_blank">Burak KILIÇASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kizini-doven-dizini-dover-makale,52068.html" title="KIZINI DÖVEN DİZİNİ DÖVER!" target="_blank">KIZINI DÖVEN DİZİNİ DÖVER!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51917" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Yaşar ŞENYÜZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yaşar-Şenyüz2.jpg" alt="Yaşar ŞENYÜZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Oyuncu aranıyor" target="_blank">Yaşar ŞENYÜZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oyuncu-araniyor-makale,51917.html" title="Oyuncu aranıyor" target="_blank">Oyuncu aranıyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51977" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan SAYIM" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aslan-Sayım_1.jpg" alt="Aslan SAYIM"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan Sayım Yazıyor! (HANDE’DEN ‘SAHTE’ SÜRPRİZ!)" target="_blank">Aslan SAYIM</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslan-sayim-yaziyor-handeden-sahte-surpriz-makale,51977.html" title="Aslan Sayım Yazıyor! (HANDE’DEN ‘SAHTE’ SÜRPRİZ!)" target="_blank">Aslan Sayım Yazıyor! (HANDE’DEN ‘SAHTE’ SÜRPRİZ!)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51340" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="Dyt. Büşra Akturan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/büşra-akturan.jpg" alt="Dyt. Büşra Akturan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">Dyt. Büşra Akturan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-beslenme-onerileri-makale,51340.html" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52047" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="Korcan YİĞİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Korcan-Yiğit.jpg" alt="Korcan YİĞİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="SAYGI" target="_blank">Korcan YİĞİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saygi-makale,52047.html" title="SAYGI" target="_blank">SAYGI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50607" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/351/kenan-mutlu-gurses" title="Kenan Mutlu GÜRSES" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KENAN-MUTLU-GÜRSES.jpeg" alt="Kenan Mutlu GÜRSES"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/351/kenan-mutlu-gurses" title="AHPARİG; HERŞEYE RAĞMEN İNANCINA SAYGILIYIM…" target="_blank">Kenan Mutlu GÜRSES</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ahparig-herseye-ragmen-inancina-saygiliyim-makale,50607.html" title="AHPARİG; HERŞEYE RAĞMEN İNANCINA SAYGILIYIM…" target="_blank">AHPARİG; HERŞEYE RAĞMEN İNANCINA SAYGILIYIM…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51491" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="Zuhal Aktan KOL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Zuhal-Aktan-Kol.jpg" alt="Zuhal Aktan KOL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="SAĞLIKLI OL, İYİ YAŞA" target="_blank">Zuhal Aktan KOL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglikli-ol-iyi-yasa-makale,51491.html" title="SAĞLIKLI OL, İYİ YAŞA" target="_blank">SAĞLIKLI OL, İYİ YAŞA</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52063" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Rona DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Rona-Doğan.jpg" alt="Rona DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Türk Şarkıcı Sinem Saniye Amerika&#039;da ödüllere doymadı" target="_blank">Rona DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-sarkici-sinem-saniye-amerika-da-odullere-doymadi-makale,52063.html" title="Türk Şarkıcı Sinem Saniye Amerika&#039;da ödüllere doymadı" target="_blank">Türk Şarkıcı Sinem Saniye Amerika&#039;da ödüllere doymadı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51855" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/354/melisa-olmez" title="Melisa ÖLMEZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Melisa-Ölmez.jpeg" alt="Melisa ÖLMEZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/354/melisa-olmez" title="MUTSUZLUĞA BAŞKALDIR" target="_blank">Melisa ÖLMEZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mutsuzluga-baskaldir-makale,51855.html" title="MUTSUZLUĞA BAŞKALDIR" target="_blank">MUTSUZLUĞA BAŞKALDIR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51994" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="Abdullatif ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ABDULLATİF-ACAR.jpg" alt="Abdullatif ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="KURBAN PAZARI KULLUK PAZARIDIR" target="_blank">Abdullatif ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kurban-pazari-kulluk-pazaridir-makale,51994.html" title="KURBAN PAZARI KULLUK PAZARIDIR" target="_blank">KURBAN PAZARI KULLUK PAZARIDIR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52030" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Hazal KARADAĞ YURDAGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hazal-Karadağ-Yurdagül.jpg" alt="Hazal KARADAĞ YURDAGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Sahi siz kimsiniz?" target="_blank">Hazal KARADAĞ YURDAGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sahi-siz-kimsiniz-makale,52030.html" title="Sahi siz kimsiniz?" target="_blank">Sahi siz kimsiniz?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51402" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Şebnem HASANOVA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Şebnem-Hasanova.jpeg" alt="Şebnem HASANOVA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Ermeni-Türk İlişkileri" target="_blank">Şebnem HASANOVA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeni-turk-iliskileri-makale,51402.html" title="Ermeni-Türk İlişkileri" target="_blank">Ermeni-Türk İlişkileri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52012" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="Mehmet Ali Babar" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet-Ali-Babar.jpg" alt="Mehmet Ali Babar"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="BAYRAMDA NASIL BESLENMELİ? NELERE DİKKAT EDİLMELİ... " target="_blank">Mehmet Ali Babar</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bayramda-nasil-beslenmeli-nelere-dikkat-edilmeli-makale,52012.html" title="BAYRAMDA NASIL BESLENMELİ? NELERE DİKKAT EDİLMELİ... " target="_blank">BAYRAMDA NASIL BESLENMELİ? NELERE DİKKAT EDİLMELİ... </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51635" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="Dr. Fatma ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fatma-özdemir.jpg" alt="Dr. Fatma ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="Gençlerde kendine zarar verme davranışını anlamak" target="_blank">Dr. Fatma ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/genclerde-kendine-zarar-verme-davranisini-anlamak-makale,51635.html" title="Gençlerde kendine zarar verme davranışını anlamak" target="_blank">Gençlerde kendine zarar verme davranışını anlamak</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/operasyon" class="hs-item" title="operasyon"><i class="fa fa-tag" aria-hidden="true"></i> operasyon</a>
<a href="https://www.oncevatan.com.tr/haberleri/NEDRET+HOTUN" class="hs-item" title="NEDRET HOTUN"><i class="fa fa-tag" aria-hidden="true"></i> NEDRET HOTUN</a>
<a href="https://www.oncevatan.com.tr/haberleri/vefat" class="hs-item" title="vefat"><i class="fa fa-tag" aria-hidden="true"></i> vefat</a>
<a href="https://www.oncevatan.com.tr/haberleri/FET%C3%96" class="hs-item" title="FETÖ"><i class="fa fa-tag" aria-hidden="true"></i> FETÖ</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ankara" class="hs-item" title="Ankara"><i class="fa fa-tag" aria-hidden="true"></i> Ankara</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="170504" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2021-07-04 16:34:51"> 2021-07-04 16:34:51</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/hobisini-meslege-ceviren-produktor-h170504.html" title="HOBİSİNİ MESLEĞE ÇEVİREN PRODÜKTÖR" target="_blank">HOBİSİNİ MESLEĞE ÇEVİREN PRODÜKTÖR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171191" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#c0392b">YAŞAM</a> <span class="tarih-once" data-date="2021-07-18 13:52:32"> 2021-07-18 13:52:32</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/354-kilometrelik-aksehir-golu-golet-haline-geldi-h171191.html" title="354 kilometrelik Akşehir Gölü, gölet haline geldi " target="_blank">354 kilometrelik Akşehir Gölü, gölet haline geldi </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171174" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-07-17 18:50:55"> 2021-07-17 18:50:55</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/k-muzaffer-gencer-eserleri-art-shopping-paris-louvre-muzesinde-h171174.html" title="K. Muzaffer Gençer Eserleri Art Shopping Paris Louvre Müzesi‘nde" target="_blank">K. Muzaffer Gençer Eserleri Art Shopping Paris Louvre Müzesi‘nde</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="170749" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2021-07-08 15:59:46"> 2021-07-08 15:59:46</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/astrolojinin-gurusu-duygu-demir-2022yi-degerlendirdi-h170749.html" title="ASTROLOJİ’NİN GURUSU DUYGU DEMİR 2022’Yİ DEĞERLENDİRDİ " target="_blank">ASTROLOJİ’NİN GURUSU DUYGU DEMİR 2022’Yİ DEĞERLENDİRDİ </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171349" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2021-07-24 17:27:29"> 2021-07-24 17:27:29</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/amerikanin-2021deki-en-basarili-25-turk-mezunu-h171349.html" title="Amerika’nın 2021’deki en başarılı 25 Türk mezunu" target="_blank">Amerika’nın 2021’deki en başarılı 25 Türk mezunu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171321" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-07-23 17:30:40"> 2021-07-23 17:30:40</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/anil-suralin-neden-geldim-amerikaya-adli-kitabi-cikti-h171321.html" title="ANIL SURAL’IN ‘NEDEN GELDİM AMERİKA’YA?’ ADLI KİTABI ÇIKTI" target="_blank">ANIL SURAL’IN ‘NEDEN GELDİM AMERİKA’YA?’ ADLI KİTABI ÇIKTI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="170690" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#9b59b6">Gazete Sayfaları</a> <span class="tarih-once" data-date="2021-07-07 14:16:49"> 2021-07-07 14:16:49</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazetesi-8-temmuz-2021-persembe-tarihli-gazete-sayfalari-h170690.html" title="Önce Vatan Gazetesi 8 Temmuz 2021 Perşembe Tarihli Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazetesi 8 Temmuz 2021 Perşembe Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="170796" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#2ecc71">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-07-09 19:21:57"> 2021-07-09 19:21:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/magic-brush-sergisi-la-visione-art-galleryde-h170796.html" title="“MAGIC BRUSH” Sergisi - La Visione Art Gallery’de " target="_blank">“MAGIC BRUSH” Sergisi - La Visione Art Gallery’de </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="170523" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#2ecc71">Genel</a> <span class="tarih-once" data-date="2021-07-04 17:26:05"> 2021-07-04 17:26:05</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/genel/kurbanliklar-bu-gece-istanbul-a-giris-yapacak-h170523.html" title="Kurbanlıklar bu gece İstanbul&#039;a giriş yapacak" target="_blank">Kurbanlıklar bu gece İstanbul&#039;a giriş yapacak</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="170723" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#1abc9c">Genel</a> <span class="tarih-once" data-date="2021-07-08 11:53:39"> 2021-07-08 11:53:39</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/genel/bakan-kurum-dan-musilaj-aciklamasi-h170723.html" title="Bakan Kurum&#039;dan müsilaj açıklaması" target="_blank">Bakan Kurum&#039;dan müsilaj açıklaması</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171178" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2021-07-18 16:00:26"> 2021-07-18 16:00:26</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/kurban-nedir-kurbanin-onemi-hikmeti-ve-faydalari-nelerdir-h171178.html" title="KURBAN NEDİR? KURBANIN ÖNEMİ, HİKMETİ VE FAYDALARI NELERDİR? " target="_blank">KURBAN NEDİR? KURBANIN ÖNEMİ, HİKMETİ VE FAYDALARI NELERDİR? </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="170380" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2021-06-30 15:50:14"> 2021-06-30 15:50:14</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/2021-sinemanin-kral-ve-kralice-adaylari-belli-oldu-h170380.html" title="2021 Sinemanın “Kral ve Kraliçe” Adayları Belli Oldu" target="_blank">2021 Sinemanın “Kral ve Kraliçe” Adayları Belli Oldu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="170562" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#f1c40f">Genel</a> <span class="tarih-once" data-date="2021-07-05 14:47:48"> 2021-07-05 14:47:48</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/genel/mersin-de-24-bin-litre-gumruk-kacagi-motorin-ele-gecirildi-h170562.html" title="Mersin&#039;de 24 bin litre gümrük kaçağı motorin ele geçirildi " target="_blank">Mersin&#039;de 24 bin litre gümrük kaçağı motorin ele geçirildi </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="171155" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2021-07-17 12:22:54"> 2021-07-17 12:22:54</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/nazli-aksudanharika-tasarimlar-h171155.html" title="Nazlı Aksu’dan  Harika Tasarımlar" target="_blank">Nazlı Aksu’dan  Harika Tasarımlar</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="170372" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#e74c3c">Gazete Sayfaları</a> <span class="tarih-once" data-date="2021-06-30 15:40:05"> 2021-06-30 15:40:05</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazete-1-temmuz-2021-persembe-tarihli-gazete-sayfalari-h170372.html" title="Önce Vatan Gazete 1 Temmuz 2021 Perşembe Tarihli Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazete 1 Temmuz 2021 Perşembe Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="28 Temmuz 2021 Çarşamba Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_239.jpg" alt="28 Temmuz 2021 Çarşamba Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>04:01</div>
<div>05:48</div>
<div>13:16</div>
<div>17:11</div>
<div>20:33</div>
<div>22:13</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11652" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/peynir-ile-beslenmenin-hayatimizdaki-onemi-h118934.html#comment_11652" title="Peynir ile Beslenmenin Hayatımızdaki Önemi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Musa yorgancı</b><span class="tarih-once" data-date="2021-07-05 22:23:00"> 2021-07-05 22:23:00</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Peynir mayası hayvan jolesinden elde edildiği için bağırsak florasindazararlı bakteri üretiyor deniliyor.ne dersiniz</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11648" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/diyar-pala-en-buyuk-pismanligim-baba-olmamak-h162995.html#comment_11648" title="DİYAR PALA: EN BÜYÜK PİŞMANLIĞIM BABA OLMAMAK " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Onur</b><span class="tarih-once" data-date="2021-05-30 14:59:30"> 2021-05-30 14:59:30</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Helal sana abi yolun acik olsun</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11645" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/arnavutkoy-de-insaatin-2-katindan-dusen-isci-hayatini-h167438.html#comment_11645" title="Arnavutköy&#039;de inşaatın 2. katından düşen işçi hayatını kaybetti " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Arkadas</b><span class="tarih-once" data-date="2021-05-19 07:28:11"> 2021-05-19 07:28:11</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet etsin mekanı cennet olsun insAllah</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11644" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/her-21-aralik-geldiginde-kanlinoel-h134887.html#comment_11644" title="HER 21 ARALIK GELDİĞİNDE… (Kanlı Noel)" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Yalçın</b><span class="tarih-once" data-date="2021-05-17 17:44:58"> 2021-05-17 17:44:58</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Gerçekten çok üzücü günler geçirmişler.Hemde çok üzücü. ????????????????</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11643" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/turkiye/pastirmaci-tolga-kayseri-lezzetlerine-yeni-urunler-ekliyor-h168107.html#comment_11643" title="Pastırmacı Tolga kayseri lezzetlerine yeni ürünler ekliyor " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Kayseri</b><span class="tarih-once" data-date="2021-05-09 04:22:10"> 2021-05-09 04:22:10</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kaliteli firma</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11642" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ayfer-ates-ile-sunuculuk-ve-medya-dunyasi-uzerine-h146717.html#comment_11642" title="Ayfer Ateş ile Sunuculuk ve Medya Dünyası Üzerine" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Kara</b><span class="tarih-once" data-date="2021-05-06 03:04:49"> 2021-05-06 03:04:49</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Tebrikler güzel röportaj. Başarılarının devamını dilerim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11641" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/merhum-huseyin-altin-icin-anma-toreni-duzenleniyor-h112068.html#comment_11641" title="Merhum Hüseyin Altın için anma töreni düzenleniyor" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Adnan</b><span class="tarih-once" data-date="2021-04-20 02:47:21"> 2021-04-20 02:47:21</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet eylesin mekanın cennet olsun</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11640" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/merhum-huseyin-altin-icin-anma-toreni-duzenleniyor-h112068.html#comment_11640" title="Merhum Hüseyin Altın için anma töreni düzenleniyor" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Adnan</b><span class="tarih-once" data-date="2021-04-20 02:47:04"> 2021-04-20 02:47:04</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet eylesin mekanın cennet olsun</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11639" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/volvo-beko-loder-bl-71-yedek-parcalari-konusunda-tek-adres-h98664.html#comment_11639" title="Volvo Beko Loder BL 71 Yedek Parçaları Konusunda Tek Adres" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ahmet tekin</b><span class="tarih-once" data-date="2021-04-10 22:49:22"> 2021-04-10 22:49:22</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Volvobl71b 2012 model on kaput lazim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11638" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/megden-primci-elestirilerine-yanit-h162706.html#comment_11638" title="MEG’den “Primci” eleştirilerine yanıt" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Cellat36</b><span class="tarih-once" data-date="2021-03-13 16:15:38"> 2021-03-13 16:15:38</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Emin abim ellerinine sağlık çok güzel şarkı ama cemcel olmayacaktır :)</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11636" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/sinem-yildiz-ile-cok-ozel-h134848.html#comment_11636" title="Sinem Yıldız ile çok özel..." target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mustafa</b><span class="tarih-once" data-date="2021-02-17 03:18:52"> 2021-02-17 03:18:52</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Hatırladığım kadarıyla evlendirme programına hazır gelmiştiniz sizden öncesinde bir duayen vardı atv ye gittiler siz hazır programa başladınız agresif tiniz</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11635" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/senarist-yuksel-aydin-h139079.html#comment_11635" title="Senarist Yüksel Aydın" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Erhan</b><span class="tarih-once" data-date="2021-02-03 12:42:49"> 2021-02-03 12:42:49</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu karede olan Can Öner isimli kişi aslen avukat olup dolandırıcıdır herkesi dolandırıyor.</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_929.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 28.07.2021 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_929.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 28.07.2021 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar2019-s68.html" title="PAPATYALI SAYFALAR/2019" target="_blank">PAPATYALI SAYFALAR/2019</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28" selected>28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07" selected>Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2021" selected>2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/guncel-haber/">GÜNCEL HABER</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Hamilelikte Yüksek Tansiyona Dikkat " /></a></div>
<div>Copyright © 2021 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
<div style="display:none">
<a href="https://www.colakoglunakliyat.com" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" rel="dofollow" title="ofis taşıma">ofis taşıma</a>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="59521d4d95ad929181476459ec8e40b92f35b3ab" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/operasyon" class="hs-item" title="operasyon"><i class="fa fa-angle-right" aria-hidden="true"></i> operasyon</a>
<a href="https://www.oncevatan.com.tr/haberleri/NEDRET+HOTUN" class="hs-item" title="NEDRET HOTUN"><i class="fa fa-angle-right" aria-hidden="true"></i> NEDRET HOTUN</a>
<a href="https://www.oncevatan.com.tr/haberleri/vefat" class="hs-item" title="vefat"><i class="fa fa-angle-right" aria-hidden="true"></i> vefat</a>
<a href="https://www.oncevatan.com.tr/haberleri/FET%C3%96" class="hs-item" title="FETÖ"><i class="fa fa-angle-right" aria-hidden="true"></i> FETÖ</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ankara" class="hs-item" title="Ankara"><i class="fa fa-angle-right" aria-hidden="true"></i> Ankara</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">28 Temmuz 2021 Çarşamba Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_239.jpg" alt="28 Temmuz 2021 Çarşamba Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fsaglik%2Fhamilelikte-yuksek-tansiyona-dikkat-h171504.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('171504', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'675e13907b8ec1b6',m:'9258cba06e4e0316493fa656d8b20c9f9efacb01-1627474985-1800-AWjHYgnNF3++2Q3mqSrnQ96bq6UjLXju25kxEtm9G3vm0DiRx5vt7Y+QhZIPLFxp35/K3Q2C4nbxJNUQ5PLzkEmonSI6V5z9mVVQY1/TmgNIlslEo8qMicBZ763gxAJ5Heqyfm6XjDSrjSvkVHijTFRJ8TNvWWUiPUJawOAt9HtF6xE3BxHU/jCsgh6cNFbWdQ==',s:[0xa9d434dbd7,0x9243c1295c],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"675e13907b8ec1b6","version":"2021.7.0","r":1,"token":"4dc1a001dec141498ee71780f49855be","si":10}'></script>
</body>
</html>
