<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak</title>
<meta charset="utf-8">

<meta name="description" content="" />
<meta name="keywords" content="Türkiye Değişim Hareketi Partisi, Mustafa Sarıgül" />
<meta name="news_keywords" content="Türkiye Değişim Hareketi Partisi, Mustafa Sarıgül" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2022/05/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-4-5-ay-kala-kuracak_3141c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/politika/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-h185717.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/politika/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-h185717.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2022/05/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-4-5-ay-kala-kuracak_3141c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/politika/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-h185717.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/politika/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-h185717.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/politika/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-h185717.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2022/05/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-4-5-ay-kala-kuracak_3141c.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak">
<meta name="dc.keywords" content="Türkiye Değişim Hareketi Partisi, Mustafa Sarıgül">
<meta name="dc.description" content="">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '185717',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1653656400'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>24</span></div>
<small class="hs-wt-desc">açık</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="GÜNCEL HABER Haberleri" href="https://www.oncevatan.com.tr/guncel-haber/" id="k24" class="hs-nav-link hs-ripple hs-nav-24 hs-order-2" target="_blank">GÜNCEL HABER</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-7" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 current hs-order-12" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-13" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-19" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-20" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:25</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/bingol-de-4-buyuklugunde-deprem-h185729.html" title="Bingöl&#039;de 4 büyüklüğünde deprem" class="hs-lm-title" target="_blank">Bingöl&#039;de 4 büyüklüğünde deprem</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:23</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/cumhurbaskani-erdogan-tehditlere-santajlara-asla-boyun-egmedik-h185728.html" title="Cumhurbaşkanı Erdoğan: &quot;Tehditlere, şantajlara asla boyun eğmedik&quot;" class="hs-lm-title" target="_blank">Cumhurbaşkanı Erdoğan: &quot;Tehditlere, şantajlara asla boyun eğmedik&quot;</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:16</span>
</span>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/galerie-dart-la-visione-karma-sergisi-artcontact-istanbulda-h185727.html" title="Galerıe D’Art La Vısıone Karma Sergisi ArtContact İstanbul’da" class="hs-lm-title" target="_blank">Galerıe D’Art La Vısıone Karma Sergisi ArtContact İstanbul’da</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:09</span>
</span>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/inspiration-sergisi-galerie-dart-la-visione-h185726.html" title="“INSPIRATION” Sergisi - Galerıe D’Art La Vısıone" class="hs-lm-title" target="_blank">“INSPIRATION” Sergisi - Galerıe D’Art La Vısıone</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:07</span>
</span>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/homeros-kentine-donuyor-h185725.html" title="HOMEROS KENTİNE DÖNÜYOR" class="hs-lm-title" target="_blank">HOMEROS KENTİNE DÖNÜYOR</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:56</span>
</span>
 <a href="https://www.oncevatan.com.tr/roportaj/zeytinburnunda-iyi-gunlere-az-kaldi-h185724.html" title="ZEYTİNBURNU’NDA İYİ GÜNLERE AZ KALDI" class="hs-lm-title" target="_blank">ZEYTİNBURNU’NDA İYİ GÜNLERE AZ KALDI</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:39</span>
</span>
<a href="https://www.oncevatan.com.tr/magazin/emrah-bilici-yaza-geri-don-ile-girdi-h185723.html" title="EMRAH BİLİCİ YAZA &quot;GERİ DÖN&quot; İLE GİRDİ" class="hs-lm-title" target="_blank">EMRAH BİLİCİ YAZA &quot;GERİ DÖN&quot; İLE GİRDİ</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:08</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/odtu-19-ogretim-uyesi-alacak-h185722.html" title="ODTÜ 19 Öğretim Üyesi alacak" class="hs-lm-title" target="_blank">ODTÜ 19 Öğretim Üyesi alacak</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:06</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/riza-bey-apartmani-davasinda-sanik-sayisi-13-e-cikti-h185721.html" title="Rıza Bey Apartmanı davasında sanık sayısı 13&#039;e çıktı" class="hs-lm-title" target="_blank">Rıza Bey Apartmanı davasında sanık sayısı 13&#039;e çıktı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:06</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/kafessiz-turkiye-hareketine-destek-h185720.html" title="Kafessiz Türkiye hareketine destek" class="hs-lm-title" target="_blank">Kafessiz Türkiye hareketine destek</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">2.441,39</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">972,87</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">16,28</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">20,58</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">17,47</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="185722" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/odtu-19-ogretim-uyesi-alacak-h185722.html" title="ODTÜ 19 Öğretim Üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/05/odtufotoo.jpg" alt="ODTÜ 19 Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">ODTÜ 19 Öğretim Üyesi...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="185718" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/ordu-universitesi-ogretim-uyesi-alacak-h185718.html" title="Ordu Üniversitesi Öğretim Üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/05/ordufotoo.jpg" alt="Ordu Üniversitesi Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Ordu Üniversitesi Öğretim Üyesi...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="185711" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/istanbul-buyuksehir-belediyesi-memur-alacak-h185711.html" title="İstanbul Büyükşehir Belediyesi Memur alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/05/ibbfotoo.jpg" alt="İstanbul Büyükşehir Belediyesi Memur alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">İstanbul Büyükşehir Belediyesi Memur...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="185650" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/gumushane-universitesi-sozlesmeli-personel-alacak-2-h185650.html" title="Gümüşhane Üniversitesi Sözleşmeli personel alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/05/gumuşhanefotoo.png" alt="Gümüşhane Üniversitesi Sözleşmeli personel alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Gümüşhane Üniversitesi Sözleşmeli personel...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="185642" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/yeditepe-universitesi-ogretim-gorevlisi-alacak-h185642.html" title="Yeditepe Üniversitesi Öğretim Görevlisi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/05/yeditepefotoo.jpg" alt="Yeditepe Üniversitesi Öğretim Görevlisi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Yeditepe Üniversitesi Öğretim Görevlisi...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh185709">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/turkiye/bakan-kurum-ataturk-havalimani-millet-bahcesi-ni-konuta-ticarete-h185709.html" title="Bakan Kurum: Atatürk Havalimanı Millet Bahçesi&#039;ni konuta, ticarete, imara açmıyoruz" target="_blank">Bakan Kurum: Atatürk Havalimanı Millet Bahçesi&#039;ni konuta, ticarete, imara açmıyoruz</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak</h1>
<p class="lead hs-head-font"></p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-185717">
<article id="haber-185717" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak</h1>
<p></p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-05-27 15:02:53">27 Mayıs 2022 Cuma 15:02</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2022/05/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-4-5-ay-kala-kuracak_3141c.jpg" alt="Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak" title="Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-185717"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(185717,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(185717,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(185717,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber185717-tt">
<div id="newsbody"><p>BALIKESİR - <strong class="klink">Türkiye Değişim Hareketi Partisi</strong> Genel Başkanı <strong class="klink">Mustafa Sarıgül</strong>, “Biz bu masalarının kurulmasının çok erken buluyoruz.  6’lı masa oturdu, 6’lı masa kalktı. 6’lı masada kim milletvekili olacak, kim seçilecek, orada makamlar ve mevkiler konuşuldu. Çok masalar kurulur, çok masalar değişir. Gerçek masayı inşallah Türkiye Değişim Partisi seçime 4-5 ay kala kuracak” dedi.<br />
<br />
Türkiye Değişim Hareketi Partisi Genel Başkanı Mustafa Sarıgül, Balıkesir’in Bandırma ilçesindeki Ceza İnfaz Kurumları Yerleşkesi önünde basın açıklaması yaptı. Mahkumlar için af çağırısında bulunan Sarıgül, “Türkiye Değişim Partisi olarak 9 Nisan’da, bir af çağrısında bulunduk. Af çağrımız toplumun her kesiminde ses getirdi. Bakanlar kurulumuza çok teşekkür ediyorum. Özellikle 90 bin kişiyi ilgilendiren pandemi koşullarında 2,5 yıldır dışarıda bulunan kader mahkumlarının süreleri uzatıldı, cezaevleri de gerçekten rahatladı. Şimdi anneleri güldürmek için, çocukları güldürmek için, babaları, anneleri sevindirmek için bir toplumsal barış affına ihtiyaç var. Bizim istediğimiz af çağrısı kesinlikle ve kesinlikle siyasi bir af çağrısı değil, vicdani bir af çağrısıdır. Pandemi koşulları nedeniyle çevrim içi yargılamalar oldu, bazı gözden kaçan konular oldu. İnanıyorum ki bu çağrımızın vicdani bir çağrı olduğuna, bütün siyasi partilerin bu çağrımıza cevap vereceğine ve kader mahkumlarını bir kere daha sevindireceğimize inanıyorum. Bu evlatlar çıktıktan sonra onların toplumla el ele olabilmeleri için psikolojik destek vermemiz lazım” dedi.<br />
<br />
‘ÇOK MASALAR KURULUR, ÇOK MASALAR DEĞİŞİR’<br />
<br />
Millet İttifakı’nı da eleştiren Sarıgül, “Biz bu masalarının kurulmasının çok erken buluyoruz. İktidar partisi 6’lı masayı ofsayta düşürdü. 1,5 yıldır Türkiye işsizliği konuşmadı, engellileri, emeklileri, akaryakıt fiyatlarını, doğal gaz fiyatlarını, elektrik fiyatlarını, EYT’lileri konuşmadı. 6’lı masa oturdu, 6’lı masa kalktı. 6’lı masada kim milletvekili olacak, kim seçilecek, orada makamlar ve mevkiler konuşuldu. İktidarın da parmağına yağ çalındı. Orada tamamen bir iktidarın oyunu olduğunu görüyorum. Türkiye Değişim Hareketi’nin masalarında EYT’liler, engelliler, evde çalışan kadınlar olacak ve gerçekten çoluğunun çocuğunun rızkını kazanmak için sabahın erken saatlerinde yollara düşen TIR şoförleri, kamyon şoförleri ve tarımda çalışan çiftçilerimiz inşallah olacak. Siyasette 2 artı 2, 4 etmez. Çok masalar kurulur, çok masalar değişir. Gerçek masayı İnşallah Türkiye Değişim Partisi seçime 4-5 ay kala kuracak. Türkiye iki ittifaka mahkum olmayacak kadar son derece büyük ve enerjik bir ülkedir. Biz Türkiye Değişim Partisi olarak siyasi partilerle iş birliği, güç birliği yapacağız ama bunları kamuoyunun önünde değil, en son aşamada bittikten sonra kamuoyu ile paylaşacağız. Çünkü biz masaları kurarak Türkiye’nin gerçek sorunlarını gündemden düşürüp iktidarın ekmeğine yağ çalmak istemiyoruz” diye konuştu.</p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/T%C3%BCrkiye+De%C4%9Fi%C5%9Fim+Hareketi+Partisi" title="Türkiye Değişim Hareketi Partisi haberleri">Türkiye Değişim Hareketi Partisi</a><a href="https://www.oncevatan.com.tr/haberleri/Mustafa+Sar%C4%B1g%C3%BCl" title="Mustafa Sarıgül haberleri">Mustafa Sarıgül</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/politika/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-h185717.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp185717" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(185717);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="185717" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="e46fe5d5f824e3a56db6625dfb51297cb8cf6c9e" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/politika/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-h185717.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">185717</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/politika/cavusoglu-bu-ulkelerin-somut-adim-atmasi-gerekiyor-h185716.html" target="_blank" title="Çavuşoğlu: Bu ülkelerin somut adım atması gerekiyor">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/05/cavusoglu-bu-ulkelerin-somut-adim-atmasi-gerekiyor_54d24.jpg" alt="Çavuşoğlu: Bu ülkelerin somut adım atması gerekiyor" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Çavuşoğlu: Bu ülkelerin somut adım atması gerekiyor</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/binali-yildirim-erdogan-i-indiremezsiniz-gucunuz-de-yetmez-h185715.html" target="_blank" title="Binali Yıldırım: Erdoğan&#039;ı indiremezsiniz, gücünüz de yetmez">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/05/binali-yildirim-erdogan-i-indiremezsiniz-gucunuz-de-yetmez_c2100.jpg" alt="Binali Yıldırım: Erdoğan&#039;ı indiremezsiniz, gücünüz de yetmez" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Binali Yıldırım: Erdoğan&#039;ı indiremezsiniz, gücünüz de yetmez</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/muharrem-ince-memleketin-sorunlarina-kalici-cozum-uretmiyorlar-h185691.html" target="_blank" title="Muharrem İnce: Memleketin sorunlarına kalıcı çözüm üretmiyorlar">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/05/muharrem-ince-memleketin-sorunlarina-kalici-cozum-uretmiyorlar_41565.jpg" alt="Muharrem İnce: Memleketin sorunlarına kalıcı çözüm üretmiyorlar" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Muharrem İnce: Memleketin sorunlarına kalıcı çözüm üretmiyorlar</div>
</div>
</a>
</div>
 <div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/politika/chp-li-torun-milli-iradenin-atanmis-kayyumlara-teslim-edildigi-h185689.html" target="_blank" title="CHP&#039;li Torun: Milli iradenin, atanmış kayyumlara teslim edildiği düzeni kabul etmiyoruz">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/05/chp-li-torun-milli-iradenin-atanmis-kayyumlara-teslim-edildigi-duzeni-kabul-etmiyoruz_0cfbc.jpg" alt="CHP&#039;li Torun: Milli iradenin, atanmış kayyumlara teslim edildiği düzeni kabul etmiyoruz" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">CHP&#039;li Torun: Milli iradenin, atanmış kayyumlara teslim edildiği düzeni kabul etmiyoruz</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/fatih-erbakandan-dso-uyarisi-egemenligimizi-kaybetmemize-h185653.html" target="_blank" title="Fatih Erbakan’dan ‘DSÖ’ uyarısı: Egemenliğimizi kaybetmemize yol açar">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/05/fatih-erbakandan-dso-uyarisi-egemenligimizi-kaybetmemize-yol-acar_4f2be.jpg" alt="Fatih Erbakan’dan ‘DSÖ’ uyarısı: Egemenliğimizi kaybetmemize yol açar" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Fatih Erbakan’dan ‘DSÖ’ uyarısı: Egemenliğimizi kaybetmemize yol açar</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/ince-den-kilicdaroglu-aciklamasi-h185651.html" target="_blank" title="İnce&#039;den &#039;Kılıçdaroğlu&#039; açıklaması">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/05/ince-den-kilicdaroglu-aciklamasi_1c678.jpg" alt="İnce&#039;den &#039;Kılıçdaroğlu&#039; açıklaması" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İnce&#039;den &#039;Kılıçdaroğlu&#039; açıklaması</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/politika/sozcu-kalin-turkiye-nin-kaygilari-karsilanmadigi-taktirde-h185587.html" target="_blank" title="Sözcü Kalın: Türkiye&#039;nin kaygıları karşılanmadığı taktirde sürecin ilerleyemeyeceğini söyledik">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/05/sozcu-kalin-turkiye-nin-kaygilari-karsilanmadigi-taktirde-surecin-ilerleyemeyecegini-soyledik_19e69.jpg" alt="Sözcü Kalın: Türkiye&#039;nin kaygıları karşılanmadığı taktirde sürecin ilerleyemeyeceğini söyledik" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Sözcü Kalın: Türkiye&#039;nin kaygıları karşılanmadığı taktirde sürecin ilerleyemeyeceğini söyledik</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/fatih-erbakandan-sultan-abdulhamid-han-aciklamasi-h185572.html" target="_blank" title="Fatih Erbakan’dan Sultan Abdülhamid Han açıklaması">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/05/fatih-erbakandan-sultan-abdulhamid-han-aciklamasi_ec899.jpg" alt="Fatih Erbakan’dan Sultan Abdülhamid Han açıklaması" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Fatih Erbakan’dan Sultan Abdülhamid Han açıklaması</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/destici-iddialarin-yargiya-tasinmasi-zaruri-hale-geldi-h185570.html" target="_blank" title="Destici: İddiaların yargıya taşınması zaruri hale geldi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/05/destici-iddialarin-yargiya-tasinmasi-zaruri-hale-geldi_260a8.jpg" alt="Destici: İddiaların yargıya taşınması zaruri hale geldi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Destici: İddiaların yargıya taşınması zaruri hale geldi</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/guncel/ordu-universitesi-ogretim-uyesi-alacak-h185718.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="185729" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2022-05-27 16:25:56"> 2022-05-27 16:25:56</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/bingol-de-4-buyuklugunde-deprem-h185729.html" title="Bingöl&#039;de 4 büyüklüğünde deprem" target="_blank">Bingöl&#039;de 4 büyüklüğünde deprem</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185728" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-05-27 16:23:18"> 2022-05-27 16:23:18</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/cumhurbaskani-erdogan-tehditlere-santajlara-asla-boyun-egmedik-h185728.html" title="Cumhurbaşkanı Erdoğan: &quot;Tehditlere, şantajlara asla boyun eğmedik&quot;" target="_blank">Cumhurbaşkanı Erdoğan: &quot;Tehditlere, şantajlara asla boyun eğmedik&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185727" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat" class="kategori" style="background-color:#f1c40f">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-05-27 16:16:27"> 2022-05-27 16:16:27</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/galerie-dart-la-visione-karma-sergisi-artcontact-istanbulda-h185727.html" title="Galerıe D’Art La Vısıone Karma Sergisi ArtContact İstanbul’da" target="_blank">Galerıe D’Art La Vısıone Karma Sergisi ArtContact İstanbul’da</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185726" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-05-27 16:09:57"> 2022-05-27 16:09:57</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/inspiration-sergisi-galerie-dart-la-visione-h185726.html" title="“INSPIRATION” Sergisi - Galerıe D’Art La Vısıone" target="_blank">“INSPIRATION” Sergisi - Galerıe D’Art La Vısıone</a>
</div>
</div>
 <div data-hsm="haberler" data-hsid="185725" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-05-27 16:07:15"> 2022-05-27 16:07:15</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/homeros-kentine-donuyor-h185725.html" title="HOMEROS KENTİNE DÖNÜYOR" target="_blank">HOMEROS KENTİNE DÖNÜYOR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185724" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2022-05-27 15:56:27"> 2022-05-27 15:56:27</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/zeytinburnunda-iyi-gunlere-az-kaldi-h185724.html" title="ZEYTİNBURNU’NDA İYİ GÜNLERE AZ KALDI" target="_blank">ZEYTİNBURNU’NDA İYİ GÜNLERE AZ KALDI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185721" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-05-27 15:06:58"> 2022-05-27 15:06:58</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/riza-bey-apartmani-davasinda-sanik-sayisi-13-e-cikti-h185721.html" title="Rıza Bey Apartmanı davasında sanık sayısı 13&#039;e çıktı" target="_blank">Rıza Bey Apartmanı davasında sanık sayısı 13&#039;e çıktı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185720" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#1abc9c">Türkiye</a> <span class="tarih-once" data-date="2022-05-27 15:06:13"> 2022-05-27 15:06:13</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/kafessiz-turkiye-hareketine-destek-h185720.html" title="Kafessiz Türkiye hareketine destek" target="_blank">Kafessiz Türkiye hareketine destek</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185719" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-05-27 15:04:15"> 2022-05-27 15:04:15</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/bakan-yanik-nicin-etkili-bir-adim-atilmadiginin-uzerinde-dusunmek-h185719.html" title="Bakan Yanık: Niçin etkili bir adım atılmadığının üzerinde düşünmek gerekir" target="_blank">Bakan Yanık: Niçin etkili bir adım atılmadığının üzerinde düşünmek gerekir</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185717" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2022-05-27 15:02:53"> 2022-05-27 15:02:53</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-h185717.html" title="Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak" target="_blank">Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="54464" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/376/prof-dr-abdurrahman-kutlu" title="Prof. Dr. Abdurrahman KUTLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof.Dr.Abdurrahman-Kutlu.jpg" alt="Prof. Dr. Abdurrahman KUTLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/376/prof-dr-abdurrahman-kutlu" title="KARA FATMA" target="_blank">Prof. Dr. Abdurrahman KUTLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kara-fatma-makale,54464.html" title="KARA FATMA" target="_blank">KARA FATMA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54483" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="ALİ ŞİR NEVAİ BAKÜ’DE" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ali-sir-nevai-bakude-makale,54483.html" title="ALİ ŞİR NEVAİ BAKÜ’DE" target="_blank">ALİ ŞİR NEVAİ BAKÜ’DE</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54462" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Geldikleri gibi Giderler 1" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/geldikleri-gibi-giderler-1-makale,54462.html" title="Geldikleri gibi Giderler 1" target="_blank">Geldikleri gibi Giderler 1</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54474" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="ANLAMIN  EN  GÜÇLÜSÜ" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/anlamin-en-guclusu-makale,54474.html" title="ANLAMIN  EN  GÜÇLÜSÜ" target="_blank">ANLAMIN  EN  GÜÇLÜSÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54487" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="CUM’A  SOHBETİ  ( 3/ 52 )" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cuma-sohbeti-3-52-makale,54487.html" title="CUM’A  SOHBETİ  ( 3/ 52 )" target="_blank">CUM’A  SOHBETİ  ( 3/ 52 )</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54406" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="19 MAYIS ATATÜRK’Ü ANMA VE GENÇLİK VE SPOR BAYRAMI " target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/19-mayisataturku-anma-vegenclik-ve-spor-bayrami-makale,54406.html" title="19 MAYIS ATATÜRK’Ü ANMA VE GENÇLİK VE SPOR BAYRAMI " target="_blank">19 MAYIS ATATÜRK’Ü ANMA VE GENÇLİK VE SPOR BAYRAMI </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="FİNLANDİYA-İSVEÇ, SEN ÖNCE TERÖRÜ DESTEKLEMEKTEN VAZGEÇ..." target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/finlandiya-isvec-sen-once-teroru-desteklemekten-vazgec-makale,54436.html" title="FİNLANDİYA-İSVEÇ, SEN ÖNCE TERÖRÜ DESTEKLEMEKTEN VAZGEÇ..." target="_blank">FİNLANDİYA-İSVEÇ, SEN ÖNCE TERÖRÜ DESTEKLEMEKTEN VAZGEÇ...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54237" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="Funda AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda-Akosman_1.jpeg" alt="Funda AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="AY DÜĞÜMLERİ KADERİMİZİ BELİRLİYOR" target="_blank">Funda AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ay-dugumleri-kaderimizi-belirliyor-makale,54237.html" title="AY DÜĞÜMLERİ KADERİMİZİ BELİRLİYOR" target="_blank">AY DÜĞÜMLERİ KADERİMİZİ BELİRLİYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54339" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="KİTÂBİYAT VEDÂ" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-ved-makale,54339.html" title="KİTÂBİYAT VEDÂ" target="_blank">KİTÂBİYAT VEDÂ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54219" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="ABD Başkanı Biden’ın Mesajı ve TBMM’de Ermeni asıllı HDP Milletvekili" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/abd-baskani-bidenin-mesaji-ve-tbmmde-ermeni-asilli-hdp-milletvekili-makale,54219.html" title="ABD Başkanı Biden’ın Mesajı ve TBMM’de Ermeni asıllı HDP Milletvekili" target="_blank">ABD Başkanı Biden’ın Mesajı ve TBMM’de Ermeni asıllı HDP Milletvekili</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53656" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Aile Bir Sistemdir" target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aile-bir-sistemdir-makale,53656.html" title="Aile Bir Sistemdir" target="_blank">Aile Bir Sistemdir</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54226" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="KADİR GECESİ, BAYRAM ve BİZ" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kadir-gecesi-bayram-ve-biz-makale,54226.html" title="KADİR GECESİ, BAYRAM ve BİZ" target="_blank">KADİR GECESİ, BAYRAM ve BİZ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54347" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="YAS-MATEM (TAZİYE YANLIŞLIKLARI.!)" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yas-matem-taziye-yanlisliklari-makale,54347.html" title="YAS-MATEM (TAZİYE YANLIŞLIKLARI.!)" target="_blank">YAS-MATEM (TAZİYE YANLIŞLIKLARI.!)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogal-ve-dengeli-beslenme-ile-bagisiklik-sisteminizi-guclendirin-ve-korona-virusune-karsi-korunun-makale,50404.html" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54461" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Gurur dolu bir hafta…" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gurur-dolu-bir-hafta-makale,54461.html" title="Gurur dolu bir hafta…" target="_blank">Gurur dolu bir hafta…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54417" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="BAĞIMSIZLIĞIMIZA ATILAN İLK ADIM: ‘’19 MAYIS 1919’’" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bagimsizligimiza-atilan-ilk-adim-19-mayis-1919-makale,54417.html" title="BAĞIMSIZLIĞIMIZA ATILAN İLK ADIM: ‘’19 MAYIS 1919’’" target="_blank">BAĞIMSIZLIĞIMIZA ATILAN İLK ADIM: ‘’19 MAYIS 1919’’</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51261" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Hayat pamuk ipliğine bağlı!" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-pamuk-ipligine-bagli-makale,51261.html" title="Hayat pamuk ipliğine bağlı!" target="_blank">Hayat pamuk ipliğine bağlı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54482" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Kışın Herkes Dürüsttür" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kisin-herkes-durusttur-makale,54482.html" title="Kışın Herkes Dürüsttür" target="_blank">Kışın Herkes Dürüsttür</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54486" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="KARŞI KALDIRIMDAKİ ADAM" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/karsi-kaldirimdaki-adam-makale,54486.html" title="KARŞI KALDIRIMDAKİ ADAM" target="_blank">KARŞI KALDIRIMDAKİ ADAM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54291" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="TADDEF BAŞKANI AYAKYAY, MADALYA İLE ÖDÜLLENDİRİLDİ" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/taddef-baskani-ayakyay-madalya-ile-odullendirildi-makale,54291.html" title="TADDEF BAŞKANI AYAKYAY, MADALYA İLE ÖDÜLLENDİRİLDİ" target="_blank">TADDEF BAŞKANI AYAKYAY, MADALYA İLE ÖDÜLLENDİRİLDİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54261" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Hakkın Dar Yolundan Geçerken " target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hakkin-dar-yolundan-gecerken-makale,54261.html" title="Hakkın Dar Yolundan Geçerken " target="_blank">Hakkın Dar Yolundan Geçerken </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54014" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="İSRAİL DOĞALGAZI KKTC’DEN Mİ GEÇECEK?" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/israil-dogalgazi-kktcden-mi-gececek-makale,54014.html" title="İSRAİL DOĞALGAZI KKTC’DEN Mİ GEÇECEK?" target="_blank">İSRAİL DOĞALGAZI KKTC’DEN Mİ GEÇECEK?</a>
 </div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="YÜKSELEN BALIKLAR 2022" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yukselen-baliklar-2022-makale,53910.html" title="YÜKSELEN BALIKLAR 2022" target="_blank">YÜKSELEN BALIKLAR 2022</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51341" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/basari-muhendisligi-makale,51341.html" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">BAŞARI MÜHENDİSLİĞİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54441" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="BİNLERCE KEZ MUTLUYUM.!" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/binlerce-kez-mutluyum-makale,54441.html" title="BİNLERCE KEZ MUTLUYUM.!" target="_blank">BİNLERCE KEZ MUTLUYUM.!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54094" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Stres " target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/stres-makale,54094.html" title="Stres " target="_blank">Stres </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51633" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpeg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Fenerbahçe’de Yeni Dönem" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahcede-yeni-donem-makale,51633.html" title="Fenerbahçe’de Yeni Dönem" target="_blank">Fenerbahçe’de Yeni Dönem</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54489" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="HERKES KENDİ DERDİNE YANAR!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/herkes-kendi-derdine-yanar-makale,54489.html" title="HERKES KENDİ DERDİNE YANAR!" target="_blank">HERKES KENDİ DERDİNE YANAR!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54476" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title=" KOCAMAN AİLE KAVRAMI YOK OLDU" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kocaman-aile-kavrami-yok-oldu-makale,54476.html" title=" KOCAMAN AİLE KAVRAMI YOK OLDU" target="_blank"> KOCAMAN AİLE KAVRAMI YOK OLDU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54434" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kıvanç-Terzioğlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="SİNEM YILDIZ: BABAMIN VEFATININ ARDINDAN GALİBA DÜNYA BİTTİ, YÜRÜYEMEYECEĞİM DEDİM VE YÜRÜYEMEDİM." target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sinem-yildiz-babamin-vefatinin-ardindan-galiba-dunya-bitti-yuruyemeyecegim-dedim-ve-yuruyemedim-makale,54434.html" title="SİNEM YILDIZ: BABAMIN VEFATININ ARDINDAN GALİBA DÜNYA BİTTİ, YÜRÜYEMEYECEĞİM DEDİM VE YÜRÜYEMEDİM." target="_blank">SİNEM YILDIZ: BABAMIN VEFATININ ARDINDAN GALİBA DÜNYA BİTTİ, YÜRÜYEMEYECEĞİM DEDİM VE YÜRÜYEMEDİM.</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52402" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/66-yildonumunde-6-7-eylul-olaylarini-yeniten-hatirlamak-makale,52402.html" title="66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak" target="_blank">66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53912" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="….RUSYA - UKRAYNA SAVAŞI!... 3 BÖLÜM" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rusya-ukrayna-savasi-3-bolum-makale,53912.html" title="….RUSYA - UKRAYNA SAVAŞI!... 3 BÖLÜM" target="_blank">….RUSYA - UKRAYNA SAVAŞI!... 3 BÖLÜM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53018" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/19-kasim-medusa-nin-aynadaki-diger-yansimasi-dolunayi-ve-devam-eden-astroparadoks-surec-makale,53018.html" title="19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ" target="_blank">19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54433" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Aile danışmanlığı ve satır başı konular" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aile-danismanligi-ve-satir-basi-konular-makale,54433.html" title="Aile danışmanlığı ve satır başı konular" target="_blank">Aile danışmanlığı ve satır başı konular</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52736" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="Taşkent’teydim" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/taskentteydim-makale,52736.html" title="Taşkent’teydim" target="_blank">Taşkent’teydim</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54440" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="NBA’de görev yapan ilk ve tek Türk yardımcı antrenör: Erdem Can" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nbade-gorev-yapan-ilk-ve-tek-turk-yardimci-antrenor-erdem-can-makale,54440.html" title="NBA’de görev yapan ilk ve tek Türk yardımcı antrenör: Erdem Can" target="_blank">NBA’de görev yapan ilk ve tek Türk yardımcı antrenör: Erdem Can</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;81 DÜZCE&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/81-duzce-makale,50910.html" title="&quot;81 DÜZCE&quot;" target="_blank">&quot;81 DÜZCE&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54343" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AZİZ-KARATAŞ.jpeg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="ARDIÇ: &quot;Başarınızın limiti sizsiniz. Yapacaklarınıza asla limit koymayın&quot;" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ardic-basarinizin-limiti-sizsiniz-yapacaklariniza-asla-limit-koymayin-makale,54343.html" title="ARDIÇ: &quot;Başarınızın limiti sizsiniz. Yapacaklarınıza asla limit koymayın&quot;" target="_blank">ARDIÇ: &quot;Başarınızın limiti sizsiniz. Yapacaklarınıza asla limit koymayın&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54104" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="İSLAM SUÇSUZDUR, MÜSLÜMAN SUÇLU!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/islam-sucsuzdur-musluman-suclu-makale,54104.html" title="İSLAM SUÇSUZDUR, MÜSLÜMAN SUÇLU!" target="_blank">İSLAM SUÇSUZDUR, MÜSLÜMAN SUÇLU!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54479" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="TÜRKLERİN İLK BAŞKENTİ: Ötüken" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turklerin-ilk-baskenti-otuken-makale,54479.html" title="TÜRKLERİN İLK BAŞKENTİ: Ötüken" target="_blank">TÜRKLERİN İLK BAŞKENTİ: Ötüken</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49967" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumlamalarneden-ise-yaramiyor-makale,49967.html" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">“Ol”umlamalar neden işe yaramıyor?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54467" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="KUYUYA ATILMASAYDI HZ YUSUF, SARAYA NASIL GİRERDİ? " target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuyuya-atilmasaydi-hz-yusuf-saraya-nasil-girerdi-makale,54467.html" title="KUYUYA ATILMASAYDI HZ YUSUF, SARAYA NASIL GİRERDİ? " target="_blank">KUYUYA ATILMASAYDI HZ YUSUF, SARAYA NASIL GİRERDİ? </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52724" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="UMUT HEP VAR" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/umut-hep-var-makale,52724.html" title="UMUT HEP VAR" target="_blank">UMUT HEP VAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54451" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="YAŞAM BOYU SAĞLIK" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yasam-boyu-saglik-makale,54451.html" title="YAŞAM BOYU SAĞLIK" target="_blank">YAŞAM BOYU SAĞLIK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54374" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="TÜRKİYE NEDEN NATO’YA GİRMİŞTİ" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-neden-natoya-girmisti-makale,54374.html" title="TÜRKİYE NEDEN NATO’YA GİRMİŞTİ" target="_blank">TÜRKİYE NEDEN NATO’YA GİRMİŞTİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54453" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="İyi hafta sonları olsun dostlarım!" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iyi-hafta-sonlari-olsun-dostlarim-makale,54453.html" title="İyi hafta sonları olsun dostlarım!" target="_blank">İyi hafta sonları olsun dostlarım!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54392" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="SELİN SÖĞÜTLİGİL “LAİKLİK CUMHURİYETİMİZİN EN TEMEL VE VAZGEÇİLMEZ ANA OMURGASIDIR”" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/selin-sogutligil-laiklik-cumhuriyetimizin-en-temel-ve-vazgecilmez-ana-omurgasidir-makale,54392.html" title="SELİN SÖĞÜTLİGİL “LAİKLİK CUMHURİYETİMİZİN EN TEMEL VE VAZGEÇİLMEZ ANA OMURGASIDIR”" target="_blank">SELİN SÖĞÜTLİGİL “LAİKLİK CUMHURİYETİMİZİN EN TEMEL VE VAZGEÇİLMEZ ANA OMURGASIDIR”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54244" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="&quot;BENCE-Melek’ ten Bir Ömür Çaldım&quot;" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bence-melek-ten-bir-omur-caldim-makale,54244.html" title="&quot;BENCE-Melek’ ten Bir Ömür Çaldım&quot;" target="_blank">&quot;BENCE-Melek’ ten Bir Ömür Çaldım&quot;</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52622" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Sosyal medyanın çöküşü" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sosyal-medyanin-cokusu-makale,52622.html" title="Sosyal medyanın çöküşü" target="_blank">Sosyal medyanın çöküşü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54470" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib-Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="O SADECE POLİS DEĞİL…" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-sadece-polis-degil-makale,54470.html" title="O SADECE POLİS DEĞİL…" target="_blank">O SADECE POLİS DEĞİL…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54477" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="I.OSMANLI SULTANI  SÜLEYMAN NASIL KANUNİ VE NASIL MUHTEŞEM SÜLEYMAN OLDU.?" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iosmanli-sultani-suleyman-nasil-kanuni-ve-nasil-muhtesem-suleyman-oldu-makale,54477.html" title="I.OSMANLI SULTANI  SÜLEYMAN NASIL KANUNİ VE NASIL MUHTEŞEM SÜLEYMAN OLDU.?" target="_blank">I.OSMANLI SULTANI  SÜLEYMAN NASIL KANUNİ VE NASIL MUHTEŞEM SÜLEYMAN OLDU.?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54480" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hüseyin-adalan-web.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="HEM VEBALDESİNİZ HEMDE HAKLISINIZ" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hem-vebaldesiniz-hemde-haklisiniz-makale,54480.html" title="HEM VEBALDESİNİZ HEMDE HAKLISINIZ" target="_blank">HEM VEBALDESİNİZ HEMDE HAKLISINIZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50474" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fuzl-nin-sikyet-mektubu-makale,50474.html" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Fuzûlî&#039;nin Şikâyet Mektubu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52476" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-kult-kitap-cember-makale,52476.html" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">BİR KÜLT KİTAP: ÇEMBER</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54435" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="BUĞDAY" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bugday-makale,54435.html" title="BUĞDAY" target="_blank">BUĞDAY</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54246" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Diplomatik Vahşet Gölgesinde Suudi Arabistan Türkiye ilişkileri" target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/diplomatik-vahset-golgesinde-suudi-arabistan-turkiye-iliskileri-makale,54246.html" title="Diplomatik Vahşet Gölgesinde Suudi Arabistan Türkiye ilişkileri" target="_blank">Diplomatik Vahşet Gölgesinde Suudi Arabistan Türkiye ilişkileri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54415" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="FELEKLE SÖYLEŞİ" target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/felekle-soylesi-makale,54415.html" title="FELEKLE SÖYLEŞİ" target="_blank">FELEKLE SÖYLEŞİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54473" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdulkadir-Destan.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="“Fotoğraflar ruhsuzdur”" target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fotograflar-ruhsuzdur-makale,54473.html" title="“Fotoğraflar ruhsuzdur”" target="_blank">“Fotoğraflar ruhsuzdur”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54316" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kamile ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamile_OYzdemir.jpg" alt="Kamile ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="BAYRAMIN ARDINDAN" target="_blank">Kamile ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bayramin-ardindan-makale,54316.html" title="BAYRAMIN ARDINDAN" target="_blank">BAYRAMIN ARDINDAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53770" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="Aynur TALIBLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aynur_TalYblY.jpg" alt="Aynur TALIBLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!" target="_blank">Aynur TALIBLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-yurdu-azerbaycana-turk-okulu-mujdesi-makale,53770.html" title="TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!" target="_blank">TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53896" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Kürşad BERKKAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KuYrsYad_Berkkan.jpg" alt="Kürşad BERKKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="SUBLİMİNAL SALDIRININ FARKINDA MIYIZ?" target="_blank">Kürşad BERKKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/subliminal-saldirinin-farkinda-miyiz-makale,53896.html" title="SUBLİMİNAL SALDIRININ FARKINDA MIYIZ?" target="_blank">SUBLİMİNAL SALDIRININ FARKINDA MIYIZ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51639" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="Murat AK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/MURAT.jpg" alt="Murat AK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">Murat AK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gunesin-dogdugu-topraklar-dogubayazit-makale,51639.html" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54221" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Nevra F. Zehra Babürşah" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fatma-Tüz-Zehra-Babürşah.jpg" alt="Nevra F. Zehra Babürşah"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Popüler danslardan uluslararası ticarete, Afrikalı kadınlar kendi toplumlarını değiştiriyor" target="_blank">Nevra F. Zehra Babürşah</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/populer-danslardan-uluslararasi-ticarete-afrikali-kadinlar-kendi-toplumlarini-degistiriyor-makale,54221.html" title="Popüler danslardan uluslararası ticarete, Afrikalı kadınlar kendi toplumlarını değiştiriyor" target="_blank">Popüler danslardan uluslararası ticarete, Afrikalı kadınlar kendi toplumlarını değiştiriyor</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52350" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Tülay ÇALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/TÜLAY-ÇALLI.jpg" alt="Tülay ÇALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">Tülay ÇALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayatin-yureginle-akar-makale,52350.html" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">HAYATIN YÜREĞİNLE AKAR </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50821" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="Pınar HOLT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Pınar-Holt.jpg" alt="Pınar HOLT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">Pınar HOLT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-ekerseniz-onu-bicersiniz-makale,50821.html" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">NE EKERSENİZ ONU BİÇERSİNİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54413" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Damla ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Damla-Aslangiray_1.jpeg" alt="Damla ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="ÖZ SAYGI " target="_blank">Damla ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oz-saygi-makale,54413.html" title="ÖZ SAYGI " target="_blank">ÖZ SAYGI </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54088" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Burak KILIÇASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Burak-Kılıçaslan.jpg" alt="Burak KILIÇASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Bizim Nazarımızda Turan İdeali Nedir?" target="_blank">Burak KILIÇASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bizim-nazarimizda-turan-ideali-nedir-makale,54088.html" title="Bizim Nazarımızda Turan İdeali Nedir?" target="_blank">Bizim Nazarımızda Turan İdeali Nedir?</a>
</div>
</div>
</div>
 <div data-hsm="makaleler" data-hsid="54488" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Yaşar ŞENYÜZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yaşar-Şenyüz2.jpg" alt="Yaşar ŞENYÜZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="108 SENE SONRA MUSTAFA KEMAL’İN DANS ETTİĞİ SALONDA KONSER VERDİ" target="_blank">Yaşar ŞENYÜZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/108-sene-sonra-mustafa-kemalindans-ettigi-salonda-konser-verdi-makale,54488.html" title="108 SENE SONRA MUSTAFA KEMAL’İN DANS ETTİĞİ SALONDA KONSER VERDİ" target="_blank">108 SENE SONRA MUSTAFA KEMAL’İN DANS ETTİĞİ SALONDA KONSER VERDİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54490" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan SAYIM" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aslan-Sayım_1.jpg" alt="Aslan SAYIM"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan Sayım İle Biz Bize Magazin! (Dj Doğuş Köse’den Yeni Projeler )" target="_blank">Aslan SAYIM</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslan-sayim-ile-biz-bize-magazin-dj-dogus-koseden-yeni-projeler-makale,54490.html" title="Aslan Sayım İle Biz Bize Magazin! (Dj Doğuş Köse’den Yeni Projeler )" target="_blank">Aslan Sayım İle Biz Bize Magazin! (Dj Doğuş Köse’den Yeni Projeler )</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51340" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="Dyt. Büşra Akturan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/büşra-akturan.jpg" alt="Dyt. Büşra Akturan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">Dyt. Büşra Akturan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-beslenme-onerileri-makale,51340.html" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54446" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="Korcan YİĞİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Korcan-Yiğit.jpg" alt="Korcan YİĞİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="MASAL" target="_blank">Korcan YİĞİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/masal-makale,54446.html" title="MASAL" target="_blank">MASAL</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54107" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="Zuhal Aktan KOL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Zuhal-Aktan-Kol.jpg" alt="Zuhal Aktan KOL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="ENERJİ EMİCİLER" target="_blank">Zuhal Aktan KOL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/enerji-emiciler-makale,54107.html" title="ENERJİ EMİCİLER" target="_blank">ENERJİ EMİCİLER</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53646" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Rona DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Rona-Doğan.jpg" alt="Rona DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani" target="_blank">Rona DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uluslararasi-odullerin-sahibi-chicagodaki-turk-tasarimci-defne-koz-susani-makale,53646.html" title="Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani" target="_blank">Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53889" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="Abdullatif ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ABDULLATİF-ACAR.jpg" alt="Abdullatif ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="KABAĞIN DA SAHİBİ VAR" target="_blank">Abdullatif ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kabagin-da-sahibi-var-makale,53889.html" title="KABAĞIN DA SAHİBİ VAR" target="_blank">KABAĞIN DA SAHİBİ VAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54493" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Hazal KARADAĞ YURDAGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hazal-Karadağ-Yurdagül.jpg" alt="Hazal KARADAĞ YURDAGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Kuş  Ekmeği" target="_blank">Hazal KARADAĞ YURDAGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kus-ekmegi-makale,54493.html" title="Kuş  Ekmeği" target="_blank">Kuş  Ekmeği</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51402" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Şebnem HASANOVA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Şebnem-Hasanova.jpeg" alt="Şebnem HASANOVA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Ermeni-Türk İlişkileri" target="_blank">Şebnem HASANOVA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeni-turk-iliskileri-makale,51402.html" title="Ermeni-Türk İlişkileri" target="_blank">Ermeni-Türk İlişkileri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54484" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="Mehmet Ali BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet-Ali-Babar.jpg" alt="Mehmet Ali BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="NEDEN KİLO VEREMİYORUM ?" target="_blank">Mehmet Ali BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/neden-kilo-veremiyorum-makale,54484.html" title="NEDEN KİLO VEREMİYORUM ?" target="_blank">NEDEN KİLO VEREMİYORUM ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53678" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="Dr. Fatma ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fatma-özdemir.jpg" alt="Dr. Fatma ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM" target="_blank">Dr. Fatma ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-ve-ergenlerle-iletisim-makale,53678.html" title="ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM" target="_blank">ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52702" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/360/nur-turksen" title="Nur TÜRKŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nur-Türkşen.jpg" alt="Nur TÜRKŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/360/nur-turksen" title="TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI" target="_blank">Nur TÜRKŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-sinemasinin-107-yili-gorkemli-bir-odul-toreni-ile-kutlandi-makale,52702.html" title="TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI" target="_blank">TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54481" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="Nedret HOTUN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nedret-Hotun.jpeg" alt="Nedret HOTUN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="BEYOĞLU KÜLTÜR YOLU FESTİVALİ BAŞLIYOR" target="_blank">Nedret HOTUN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/beyoglu-kultur-yolu-festivali-basliyor-makale,54481.html" title="BEYOĞLU KÜLTÜR YOLU FESTİVALİ BAŞLIYOR" target="_blank">BEYOĞLU KÜLTÜR YOLU FESTİVALİ BAŞLIYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54426" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="Yeşim DEĞER ÜSTÜNKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yeşim-Değer-Üstünkaya.jpg" alt="Yeşim DEĞER ÜSTÜNKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="SUÇU GELİN ETMİŞLER, KİMSEYE GÜVEY OLMAMIŞ" target="_blank">Yeşim DEĞER ÜSTÜNKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sucu-gelin-etmisler-kimseye-guvey-olmamis-makale,54426.html" title="SUÇU GELİN ETMİŞLER, KİMSEYE GÜVEY OLMAMIŞ" target="_blank">SUÇU GELİN ETMİŞLER, KİMSEYE GÜVEY OLMAMIŞ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53178" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="Gülten ABACI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gülten-ABACI.jpg" alt="Gülten ABACI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">Gülten ABACI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-kotu-gitse-de-bazen-hayata-her-zaman-tesekkur-ve-sukur-etmeliyiz-makale,53178.html" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54475" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Erdem YÜCEL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erdem-Yücel.jpeg" alt="Erdem YÜCEL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Kadının yumruğu" target="_blank">Erdem YÜCEL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kadinin-yumrugu-makale,54475.html" title="Kadının yumruğu" target="_blank">Kadının yumruğu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54447" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/366/duygu-deneyici" title="Duygu DENEYİCİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duygu-Deneyici.jpg" alt="Duygu DENEYİCİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/366/duygu-deneyici" title="Duygu’YLA SANAT" target="_blank">Duygu DENEYİCİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/duyguyla-sanat-makale,54447.html" title="Duygu’YLA SANAT" target="_blank">Duygu’YLA SANAT</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54367" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="Necdet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necdet-Döner.jpeg" alt="Necdet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="Squat hareketi nasıl yapılır? Faydaları nelerdir?" target="_blank">Necdet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/squat-hareketi-nasil-yapilir-faydalari-nelerdir-makale,54367.html" title="Squat hareketi nasıl yapılır? Faydaları nelerdir?" target="_blank">Squat hareketi nasıl yapılır? Faydaları nelerdir?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53273" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/369/mehmet-resit-kilic" title="Mehmet Reşit KILIÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet-Reşit-Kılıç.jpg" alt="Mehmet Reşit KILIÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/369/mehmet-resit-kilic" title="2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK" target="_blank">Mehmet Reşit KILIÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2022-yilinda-kurumlar-vergisi-orani-ve-asgari-ucret-ne-kadar-olacak-makale,53273.html" title="2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK" target="_blank">2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54458" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/370/suat-unal" title="Suat ÜNAL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/suat-foto-2.jpeg" alt="Suat ÜNAL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/370/suat-unal" title="“SUAT”TAN GÜNCEL HABERLER (Fransa&#039;dan &quot;Gönül Dağı&quot; dizisine iki ödül)" target="_blank">Suat ÜNAL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suattan-guncel-haberler-fransa-dan-gonul-dagi-dizisine-iki-odul-makale,54458.html" title="“SUAT”TAN GÜNCEL HABERLER (Fransa&#039;dan &quot;Gönül Dağı&quot; dizisine iki ödül)" target="_blank">“SUAT”TAN GÜNCEL HABERLER (Fransa&#039;dan &quot;Gönül Dağı&quot; dizisine iki ödül)</a>
 </div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54248" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/371/op-dr-mustafa-goztok" title="Op. Dr. Mustafa GÖZTOK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Op.Dr.Mustafa-GÖZTOK.jpg" alt="Op. Dr. Mustafa GÖZTOK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/371/op-dr-mustafa-goztok" title="PERİTONEAL KARSİNOMATOZİS" target="_blank">Op. Dr. Mustafa GÖZTOK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/peritoneal-karsinomatozis-makale,54248.html" title="PERİTONEAL KARSİNOMATOZİS" target="_blank">PERİTONEAL KARSİNOMATOZİS</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53928" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/372/esra-aslangiray" title="Esra ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra-Aslangiray.jpg" alt="Esra ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/372/esra-aslangiray" title="Kendine Değer Vermek" target="_blank">Esra ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kendine-deger-vermek-makale,53928.html" title="Kendine Değer Vermek" target="_blank">Kendine Değer Vermek</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54456" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/373/av-gizem-gonce" title="Av. Gizem GONCE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/gizem.jpg" alt="Av. Gizem GONCE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/373/av-gizem-gonce" title="ÇOCUĞUN MALLARININ KORUNMASI DAVASI NEDİR?" target="_blank">Av. Gizem GONCE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocugun-mallarinin-korunmasi-davasi-nedir-makale,54456.html" title="ÇOCUĞUN MALLARININ KORUNMASI DAVASI NEDİR?" target="_blank">ÇOCUĞUN MALLARININ KORUNMASI DAVASI NEDİR?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54427" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/374/hasim-albayrak" title="Haşim ALBAYRAK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Haşim-Albayrak.jpg" alt="Haşim ALBAYRAK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/374/hasim-albayrak" title="TRABZONSPOR EFSANESİNİN SONUNA DOĞRU TRABZONSPOR 6’ncı KEZ ŞAMPİYON - 1 -" target="_blank">Haşim ALBAYRAK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/trabzonspor-efsanesinin-sonuna-dogru-trabzonspor-6nci-kez-sampiyon-1-makale,54427.html" title="TRABZONSPOR EFSANESİNİN SONUNA DOĞRU TRABZONSPOR 6’ncı KEZ ŞAMPİYON - 1 -" target="_blank">TRABZONSPOR EFSANESİNİN SONUNA DOĞRU TRABZONSPOR 6’ncı KEZ ŞAMPİYON - 1 -</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/t%C3%BCik" class="hs-item" title="tüik"><i class="fa fa-tag" aria-hidden="true"></i> tüik</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C4%B0%C5%9F+G%C3%BCc%C3%BC+Maliyeti+%C4%B0statistikleri" class="hs-item" title="İş Gücü Maliyeti İstatistikleri"><i class="fa fa-tag" aria-hidden="true"></i> İş Gücü Maliyeti İstatistikleri</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%87EVREY%C4%B0+K%C4%B0RLETENE+KAPATMA+GEL%C4%B0YOR" class="hs-item" title="ÇEVREYİ KİRLETENE KAPATMA GELİYOR"><i class="fa fa-tag" aria-hidden="true"></i> ÇEVREYİ KİRLETENE KAPATMA GELİYOR</a>
<a href="https://www.oncevatan.com.tr/haberleri/MAXIMUM+UNIQ+A%C3%87IKHAVADA+BA%C5%9ELIYOR" class="hs-item" title="MAXIMUM UNIQ AÇIKHAVADA BAŞLIYOR"><i class="fa fa-tag" aria-hidden="true"></i> MAXIMUM UNIQ AÇIKHAVADA BAŞLIYOR</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ayl%C4%B1k+i%C5%9F+g%C3%BCc%C3%BC" class="hs-item" title="Aylık iş gücü"><i class="fa fa-tag" aria-hidden="true"></i> Aylık iş gücü</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="184678" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2022-05-05 10:49:47"> 2022-05-05 10:49:47</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/unlu-influencer-dubai-de-kutlama-yapti-h184678.html" title="ÜNLÜ INFLUENCER DUBAİ&#039;DE KUTLAMA YAPTI" target="_blank">ÜNLÜ INFLUENCER DUBAİ&#039;DE KUTLAMA YAPTI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184613" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#16a085">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-05-01 16:55:45"> 2022-05-01 16:55:45</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/k-muzaffer-gencerin-yapitlari-louvre-muzesi-paris-art-shopping-te-h184613.html" title="K. MUZAFFER GENÇER’in Yapıtları LOUVRE Müzesi PARİS Art Shopping&#039;te Sergilendi " target="_blank">K. MUZAFFER GENÇER’in Yapıtları LOUVRE Müzesi PARİS Art Shopping&#039;te Sergilendi </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185193" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f39c12">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-05-17 10:57:10"> 2022-05-17 10:57:10</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/uluslararasi-3-altin-kalite-odulleri-sahiplerini-buluyor-h185193.html" title="ULUSLARARASI 3. ALTIN KALİTE ÖDÜLLERİ SAHİPLERİNİ BULUYOR" target="_blank">ULUSLARARASI 3. ALTIN KALİTE ÖDÜLLERİ SAHİPLERİNİ BULUYOR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185292" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2022-05-19 16:08:35"> 2022-05-19 16:08:35</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/astrolojiye-gonul-verenlere-basucu-kitabi-astroloji-soru-bankasi-h185292.html" title="Astrolojiye gönül verenlere başucu kitabı: &quot;Astroloji Soru Bankası&quot;" target="_blank">Astrolojiye gönül verenlere başucu kitabı: &quot;Astroloji Soru Bankası&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184612" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#d35400">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-05-01 16:54:38"> 2022-05-01 16:54:38</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/okay-temiz-ritim-gunleri-13-mayisda-crr-konser-salonunda-h184612.html" title="Okay Temiz “Ritim Günleri” 13 Mayıs’da CRR Konser Salonu’nda..." target="_blank">Okay Temiz “Ritim Günleri” 13 Mayıs’da CRR Konser Salonu’nda...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184614" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#d35400">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-05-01 16:56:35"> 2022-05-01 16:56:35</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/reaction-sergisi-galerie-dart-la-visione-h184614.html" title="“REACTION” Sergisi - Galerıe D’Art La Vısıone" target="_blank">“REACTION” Sergisi - Galerıe D’Art La Vısıone</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184732" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-05-06 12:18:35"> 2022-05-06 12:18:35</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/kazakistan-cumhurbaskani-tokayev-turkiyeye-geliyor-h184732.html" title="KAZAKİSTAN CUMHURBAŞKANI TOKAYEV TÜRKİYE’YE GELİYOR" target="_blank">KAZAKİSTAN CUMHURBAŞKANI TOKAYEV TÜRKİYE’YE GELİYOR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184471" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2022-04-28 13:36:44"> 2022-04-28 13:36:44</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/balkan-kizlari-iftarda-bulustular-h184471.html" title="BALKAN KIZLARI İFTARDA BULUŞTULAR" target="_blank">BALKAN KIZLARI İFTARDA BULUŞTULAR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184666" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#9b59b6">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-05-04 19:54:13"> 2022-05-04 19:54:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/mucella-balyemez-dus-izleri-sergisi-h184666.html" title="Mücella Balyemez “DÜŞ İZLERİ” Sergisi" target="_blank">Mücella Balyemez “DÜŞ İZLERİ” Sergisi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185420" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2022-05-22 13:49:13"> 2022-05-22 13:49:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/genc-yazar-oyuncu-derman-aksoy-h185420.html" title="GENÇ YAZAR &amp; OYUNCU “DERMAN AKSOY” " target="_blank">GENÇ YAZAR &amp; OYUNCU “DERMAN AKSOY” </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185422" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#d35400">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-05-22 13:53:21"> 2022-05-22 13:53:21</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/buyuksehir-belediyesinden-genc-sanatcilar-sergileri-h185422.html" title="BÜYÜKŞEHİR BELEDİYESİ’NDEN GENÇ SANATÇILAR SERGİLERİ" target="_blank">BÜYÜKŞEHİR BELEDİYESİ’NDEN GENÇ SANATÇILAR SERGİLERİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184977" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#3498db">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-05-12 16:52:46"> 2022-05-12 16:52:46</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazetesi-13-mayis-2022-cumagazete-sayfalari-h184977.html" title="Önce Vatan Gazetesi 13 Mayıs 2022 Cuma Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazetesi 13 Mayıs 2022 Cuma Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185207" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#c0392b">EKONOMİ</a> <span class="tarih-once" data-date="2022-05-17 13:16:56"> 2022-05-17 13:16:56</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/bakan-bilgin-den-3600-ek-gosterge-aciklamasi-2-h185207.html" title="Bakan Bilgin&#039;den 3600 ek gösterge açıklaması" target="_blank">Bakan Bilgin&#039;den 3600 ek gösterge açıklaması</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185294" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2022-05-19 16:52:33"> 2022-05-19 16:52:33</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/2022-turizm-sezonunu-neler-bekliyor-h185294.html" title="2022 TURİZM SEZONUNU NELER BEKLİYOR?" target="_blank">2022 TURİZM SEZONUNU NELER BEKLİYOR?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="185581" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-05-25 15:27:25"> 2022-05-25 15:27:25</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/moon-life-dergisi-10-yasinda-h185581.html" title="Moon Life Dergisi 10 yaşında" target="_blank">Moon Life Dergisi 10 yaşında</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="27 Mayıs 2022 Cuma Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_426.jpg" alt="27 Mayıs 2022 Cuma Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>03:37</div>
<div>05:30</div>
<div>13:06</div>
<div>17:04</div>
<div>20:32</div>
<div>22:17</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11698" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/genel/zeki-dogdu-pasayi-kaybettik-h168520.html#comment_11698" title="Zeki Doğdu Paşa’yı kaybettik" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Cevat Kurak 58/1 28. Tümen 229.Mot.PAK</b><span class="tarih-once" data-date="2022-05-16 21:32:47"> 2022-05-16 21:32:47</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah Rahmet Etsin Komutanım Kısa süreli
Olsada Alay Komutanı postası olarak Gurur
Duyuyorum.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11696" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/emniyet-kemeri-ihmali-2-kardesi-ayirdi-h153740.html#comment_11696" title="Emniyet kemeri ihmali 2 kardeşi ayırdı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Zehra</b><span class="tarih-once" data-date="2022-05-16 02:32:11"> 2022-05-16 02:32:11</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Şerefsiz bizim hayatımızı maf eti sana yakışmadı bitanem ölüm o şerefsiz ölçek ti ????????????</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11694" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/fundanin-caresizim-rekoru-farkli-dizide-kullanilan-h152123.html#comment_11694" title="FUNDA’NIN &quot;ÇARESİZİM&quot; REKORU: Farklı Dizide Kullanılan Şarkı 44 Yıl Sonra Yenilendi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mesune tarhan</b><span class="tarih-once" data-date="2022-05-06 14:43:19"> 2022-05-06 14:43:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika olmus tebrikler cok mutlu oldum basarilariniz daim olsun</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11693" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/fundanin-caresizim-rekoru-farkli-dizide-kullanilan-h152123.html#comment_11693" title="FUNDA’NIN &quot;ÇARESİZİM&quot; REKORU: Farklı Dizide Kullanılan Şarkı 44 Yıl Sonra Yenilendi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mesune tarhan</b><span class="tarih-once" data-date="2022-05-06 14:42:47"> 2022-05-06 14:42:47</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika olmus tebrikler cok mutlu oldum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11692" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/2022-dunya-kupasinda-turk-muhendisi-imzasi-h180813.html#comment_11692" title="2022 DÜNYA KUPASINDA TÜRK MÜHENDİSİ İMZASI" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Veysel Aydın</b><span class="tarih-once" data-date="2022-04-17 21:38:10"> 2022-04-17 21:38:10</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Ülkemiz adına gurur verici bir başarı öyküsü.
Tebrikler ali kara</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11689" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11689" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elif</b><span class="tarih-once" data-date="2022-03-31 13:16:41"> 2022-03-31 13:16:41</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Efendim civcivler iki tanesi nekadar</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11688" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11688" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Nazif</b><span class="tarih-once" data-date="2022-03-04 19:33:38"> 2022-03-04 19:33:38</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Gerçekten yazık</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11686" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/kozmografya-kitabinin-yazilmasi-ve-ders-olarak-okutulmasi-oykusu-h174358.html#comment_11686" title="KOZMOĞRAFYA KİTABININ YAZILMASI  VE DERS OLARAK OKUTULMASI ÖYKÜSÜ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Aysel Kabadayı</b><span class="tarih-once" data-date="2022-02-08 17:03:32"> 2022-02-08 17:03:32</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kozmografya adlı bu esere nasıl sahip olmak istiyorum.irtibat telefonum 0 546 481 89 65</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11683" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/bir-zamanlarin-bizlerin-de-mensubu-oldugu-samanizm-dini-h157438.html#comment_11683" title="BiR ZAMANLARIN BiZLERiN DE MENSUBU OLDUĞU ŞAMANiZM DiNi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Kutay</b><span class="tarih-once" data-date="2022-01-18 21:48:04"> 2022-01-18 21:48:04</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Şaman la &#34;KAM&#34; Bilerek ve ya bilmeyerek karıştırılmakta malesef Şaman ve Şamanizim Biz Türkler e ait değildir!
Biz Türkler in inancı gök Tengri inancı ve Kam inancı vardır.
Şaman ve şamanizim pers ve zerdüşlerindir.
Tanrı inancının eski Türk inanışındaki varlığının en büyük kanıtı “Tengri” kelimesidir. Türklerin peygamberli dinlerle ilişkiye geçmeden önce Tanrı’ya inandıklarına dair güçlü işaretler bulunmaktadır. Türklerin Tanrı inancı tarihsel süreç içinde semavi bir içerik ile birlikte “Gök Tanrı (Tengri)” temelinde gelişim göstermiştir. Ulu bir varlık olan Gök Tengri’nin yanısıra büyük ve etkileyici görünen herşeyin tengri olarak isimlendirilmiş olması, eski Türk dininin görünürde anlaşılır, ayrıntıda ise derinlikleri bulunan bir sistem olduğuna işaret etmektedir. Arkaik Türklerle birlikte başladığı anlaşılan Gök Tanrı dininin (Tengricilik), bugüne değin bilinçli olarak eklenmiş Şamanizm ögeleri ile birlikte sahte ve yapay bir din olarak topluma sunulduğu gözlenmektedir!</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11682" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/efsane-gazeteci-burhan-akdag-h143810.html#comment_11682" title="Efsane gazeteci Burhan Akdağ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elazigli</b><span class="tarih-once" data-date="2022-01-03 19:52:15"> 2022-01-03 19:52:15</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Muge hanim insanlari dis gorunusuyle degerlendirmeyen insanlarin icin ic guzelligini gorebilen bir insan oldugu icin Burhan Beyi esi olarak secmis keske yuvalarini dagitmasalarmis lidya nin babasiz gecen yillarinin hesabini kim verecek kimse kimsenin cocuguma baba da ana da olamaz. Istisnalar haric tabi. Yazik olmus ikisi de iyi insanlarmis. Hersey guzellik dis gorunus degil. Muge Hanim bunu cok iyi gormus</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11680" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/kuryeleri-koruyan-motosiklet-kabini-uretti-h162213.html#comment_11680" title="Kuryeleri koruyan motosiklet kabini üretti " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Yüksel. Yerlikaya on</b><span class="tarih-once" data-date="2021-12-18 00:14:14"> 2021-12-18 00:14:14</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">YükseL. Yerlikaya. Beni. Araya biırmsin. Motor. Hakında. Kunuşmak. İstdim. 0533 079 8748</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11676" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/icimizden-biri-kaya-olgar-h116694.html#comment_11676" title="İçimizden biri: Kaya Olgar" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Deniz yılmaz</b><span class="tarih-once" data-date="2021-11-28 20:59:01"> 2021-11-28 20:59:01</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kendisinin ölüm haberini okudum 27 Kasım 2021. Evet böyle biri vardı kimmiş neymis bu bakayım dediğimde bu röportaj çıktı karşıma. Tamamen önyargı ile başladığım bu okumada bana öyle dersler verdiniz ki Allah rahmetini esirgemesin sizden. Yasin okuyacağım.mekaniniz cennet olur inşAllah.gorusmek üzere.</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_1186.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 27.05.2022 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_1186.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 27.05.2022 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27" selected>27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05" selected>Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2022" selected>2022</option>
<option value="2021">2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/guncel-haber/">GÜNCEL HABER</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak" /></a></div>
<div>Copyright © 2022 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
<div style="display:none">
<a href="https://www.colakoglunakliyat.com" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" rel="dofollow" title="ofis taşıma">ofis taşıma</a>
<a href="https://internethiztesti.com" rel="dofollow" title="İnternet Hız Testi">İnternet Hız Testi</a>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="e46fe5d5f824e3a56db6625dfb51297cb8cf6c9e" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/t%C3%BCik" class="hs-item" title="tüik"><i class="fa fa-angle-right" aria-hidden="true"></i> tüik</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C4%B0%C5%9F+G%C3%BCc%C3%BC+Maliyeti+%C4%B0statistikleri" class="hs-item" title="İş Gücü Maliyeti İstatistikleri"><i class="fa fa-angle-right" aria-hidden="true"></i> İş Gücü Maliyeti İstatistikleri</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%87EVREY%C4%B0+K%C4%B0RLETENE+KAPATMA+GEL%C4%B0YOR" class="hs-item" title="ÇEVREYİ KİRLETENE KAPATMA GELİYOR"><i class="fa fa-angle-right" aria-hidden="true"></i> ÇEVREYİ KİRLETENE KAPATMA GELİYOR</a>
<a href="https://www.oncevatan.com.tr/haberleri/MAXIMUM+UNIQ+A%C3%87IKHAVADA+BA%C5%9ELIYOR" class="hs-item" title="MAXIMUM UNIQ AÇIKHAVADA BAŞLIYOR"><i class="fa fa-angle-right" aria-hidden="true"></i> MAXIMUM UNIQ AÇIKHAVADA BAŞLIYOR</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ayl%C4%B1k+i%C5%9F+g%C3%BCc%C3%BC" class="hs-item" title="Aylık iş gücü"><i class="fa fa-angle-right" aria-hidden="true"></i> Aylık iş gücü</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">27 Mayıs 2022 Cuma Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_426.jpg" alt="27 Mayıs 2022 Cuma Tarihli Karikatürümüz" />
 </div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fpolitika%2Fmustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-h185717.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/politika/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-h185717.html"
    },
    "headline": "Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak",
    "name": "Mustafa Sarıgül: Gerçek masayı Türkiye Değişim Partisi seçime 4-5 ay kala kuracak",
    "articleBody": "BALIKESİR - Türkiye Değişim Hareketi Partisi Genel Başkanı Mustafa Sarıgül, “Biz bu masalarının kurulmasının çok erken buluyoruz.  6’lı masa oturdu, 6’lı masa kalktı. 6’lı masada kim milletvekili olacak, kim seçilecek, orada makamlar ve mevkiler konuşuldu. Çok masalar kurulur, çok masalar değişir. Gerçek masayı inşallah Türkiye Değişim Partisi seçime 4-5 ay kala kuracak” dedi.Türkiye Değişim Hareketi Partisi Genel Başkanı Mustafa Sarıgül, Balıkesir’in Bandırma ilçesindeki Ceza İnfaz Kurumları Yerleşkesi önünde basın açıklaması yaptı. Mahkumlar için af çağırısında bulunan Sarıgül, “Türkiye Değişim Partisi olarak 9 Nisan’da, bir af çağrısında bulunduk. Af çağrımız toplumun her kesiminde ses getirdi. Bakanlar kurulumuza çok teşekkür ediyorum. Özellikle 90 bin kişiyi ilgilendiren pandemi koşullarında 2,5 yıldır dışarıda bulunan kader mahkumlarının süreleri uzatıldı, cezaevleri de gerçekten rahatladı. Şimdi anneleri güldürmek için, çocukları güldürmek için, babaları, anneleri sevindirmek için bir toplumsal barış affına ihtiyaç var. Bizim istediğimiz af çağrısı kesinlikle ve kesinlikle siyasi bir af çağrısı değil, vicdani bir af çağrısıdır. Pandemi koşulları nedeniyle çevrim içi yargılamalar oldu, bazı gözden kaçan konular oldu. İnanıyorum ki bu çağrımızın vicdani bir çağrı olduğuna, bütün siyasi partilerin bu çağrımıza cevap vereceğine ve kader mahkumlarını bir kere daha sevindireceğimize inanıyorum. Bu evlatlar çıktıktan sonra onların toplumla el ele olabilmeleri için psikolojik destek vermemiz lazım” dedi.‘ÇOK MASALAR KURULUR, ÇOK MASALAR DEĞİŞİR’Millet İttifakı’nı da eleştiren Sarıgül, “Biz bu masalarının kurulmasının çok erken buluyoruz. İktidar partisi 6’lı masayı ofsayta düşürdü. 1,5 yıldır Türkiye işsizliği konuşmadı, engellileri, emeklileri, akaryakıt fiyatlarını, doğal gaz fiyatlarını, elektrik fiyatlarını, EYT’lileri konuşmadı. 6’lı masa oturdu, 6’lı masa kalktı. 6’lı masada kim milletvekili olacak, kim seçilecek, orada makamlar ve mevkiler konuşuldu. İktidarın da parmağına yağ çalındı. Orada tamamen bir iktidarın oyunu olduğunu görüyorum. Türkiye Değişim Hareketi’nin masalarında EYT’liler, engelliler, evde çalışan kadınlar olacak ve gerçekten çoluğunun çocuğunun rızkını kazanmak için sabahın erken saatlerinde yollara düşen TIR şoförleri, kamyon şoförleri ve tarımda çalışan çiftçilerimiz inşallah olacak. Siyasette 2 artı 2, 4 etmez. Çok masalar kurulur, çok masalar değişir. Gerçek masayı İnşallah Türkiye Değişim Partisi seçime 4-5 ay kala kuracak. Türkiye iki ittifaka mahkum olmayacak kadar son derece büyük ve enerjik bir ülkedir. Biz Türkiye Değişim Partisi olarak siyasi partilerle iş birliği, güç birliği yapacağız ama bunları kamuoyunun önünde değil, en son aşamada bittikten sonra kamuoyu ile paylaşacağız. Çünkü biz masaları kurarak Türkiye’nin gerçek sorunlarını gündemden düşürüp iktidarın ekmeğine yağ çalmak istemiyoruz” diye konuştu.",
    "articleSection": "Politics",
    "description": "",
    "keywords": "Türkiye Değişim Hareketi Partisi, Mustafa Sarıgül",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2022/05/mustafa-sarigul-gercek-masayi-turkiye-degisim-partisi-secime-4-5-ay-kala-kuracak_3141c.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-05-27T15:02:53+03:00",
    "dateModified": "2022-05-27T15:02:53+03:00",
    "genre": "news",
    "wordCount": 584,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('185717', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'711f429fbbcc5dc1',m:'GkWtIwboJEgIGHPGPACyckVBAAauOYODdXmlpqQmO6s-1653659853-0-AbAMzlD3FaWI6Xm39ib5QduqJq8FWPgD4U6mRYbkTORZcoe9sk5Sq17YrzcTewSIYQ1kUTb0CHJ6N4LnfXBniRw8dDfyVbS04JAFjh/6pwAaObWIHbyxIRtnU9a/qxRGl0rjj9psntXk4m38xtmdZRGtILbGw2oht0rvmndEP8tQ8497FhGZyFk6z0ZiKkg8nvWsZhmAdKceWpiPoLO8+AtgtScrbc3LelM7aR3ziQn/',s:[0x79a919c6ea,0x67c39d6958],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"711f429fbbcc5dc1","version":"2021.12.0","r":1,"token":"4dc1a001dec141498ee71780f49855be","si":100}' crossorigin="anonymous"></script>
</body>
</html>
