<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz</title>
<meta charset="utf-8">

<meta name="description" content="AK Parti&#039;li Çelik: Hükümetimiz Doğu Akdeniz&#039;de gerekli adımları atmayı sürdürecek" />
<meta name="keywords" content="Ömer çelik, ak parti sözcüsü" />
<meta name="news_keywords" content="Ömer çelik, ak parti sözcüsü" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz" />
<meta property="og:description" content="AK Parti&#039;li Çelik: Hükümetimiz Doğu Akdeniz&#039;de gerekli adımları atmayı sürdürecek" />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2019/08/dogu_akdeniz_de_gerekli_adimlari_atmayi_surdurecegiz_h142397_9d0f4.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/politika/dogu-akdeniz-de-gerekli-adimlari-atmayi-surdurecegiz-h142397.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/politika/dogu-akdeniz-de-gerekli-adimlari-atmayi-surdurecegiz-h142397.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz" />
<meta name="twitter:description" content="AK Parti&#039;li Çelik: Hükümetimiz Doğu Akdeniz&#039;de gerekli adımları atmayı sürdürecek" />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2019/08/dogu_akdeniz_de_gerekli_adimlari_atmayi_surdurecegiz_h142397_9d0f4.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/politika/dogu-akdeniz-de-gerekli-adimlari-atmayi-surdurecegiz-h142397.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/politika/dogu-akdeniz-de-gerekli-adimlari-atmayi-surdurecegiz-h142397.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/haber/amp/142397"><link rel="publisher" href="https://plus.google.com/" /> <link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2019/08/dogu_akdeniz_de_gerekli_adimlari_atmayi_surdurecegiz_h142397_9d0f4.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz">
<meta name="dc.keywords" content="Ömer çelik, ak parti sözcüsü">
<meta name="dc.description" content="AK Parti&#039;li Çelik: Hükümetimiz Doğu Akdeniz&#039;de gerekli adımları atmayı sürdürecek">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.5',
sistem = '5.9.3',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '142397',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style> <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>25°</span></div>
<small class="hs-wt-desc">parçalı az bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 current hs-order-11" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:28</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/bodrum-da-orman-yangini-h142398.html" title="Bodrum&#039;da orman yangını" class="hs-lm-title" target="_blank">Bodrum&#039;da orman yangını</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:27</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/dogu-akdeniz-de-gerekli-adimlari-atmayi-surdurecegiz-h142397.html" title="Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz" class="hs-lm-title" target="_blank">Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:24</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/imamoglu-eminonunde-esnafi-ziyaret-etti-h142395.html" title="İmamoğlu Eminönü’nde esnafı ziyaret etti" class="hs-lm-title" target="_blank">İmamoğlu Eminönü’nde esnafı ziyaret etti</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:23</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/hasarin-boyutu-gun-yuzune-cikti-h142394.html" title="Hasarın boyutu gün yüzüne çıktı" class="hs-lm-title" target="_blank">Hasarın boyutu gün yüzüne çıktı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:22</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/cebelitarik-bogazina-donanma-gonderebiliriz-h142393.html" title="Cebelitarık Boğazı’na donanma gönderebiliriz" class="hs-lm-title" target="_blank">Cebelitarık Boğazı’na donanma gönderebiliriz</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:20</span>
</span>
<a href="https://www.oncevatan.com.tr/genel/meryem-ana-yortusu-ve-uzum-bayrami-kutlandi-h142391.html" title="Meryem Ana Yortusu ve Üzüm Bayramı kutlandı" class="hs-lm-title" target="_blank">Meryem Ana Yortusu ve Üzüm Bayramı kutlandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:01</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/valilikten-yagis-aciklamasi-h142384.html" title="Valilikten yağış açıklaması" class="hs-lm-title" target="_blank">Valilikten yağış açıklaması</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:00</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/catidan-herhangi-bir-sizma-olmadi-h142383.html" title="Çatıdan herhangi bir sızma olmadı" class="hs-lm-title" target="_blank">Çatıdan herhangi bir sızma olmadı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:59</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/sampiyonluktan-baska-hedef-yok-h142382.html" title="Şampiyonluktan başka hedef yok" class="hs-lm-title" target="_blank">Şampiyonluktan başka hedef yok</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:05</span>
</span>
<a href="https://www.oncevatan.com.tr/magazin/inanc-karadumandanmaxi-single-senden-ibaret-h142377.html" title="İnanç Karaduman’dan maxi single SENDEN İBARET " class="hs-lm-title" target="_blank">İnanç Karaduman’dan maxi single SENDEN İBARET </a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">95734</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">271.249</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.5633</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.7742</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.1703</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="142389" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/spor/hasan-sas-gorevine-devam-ediyor-h142389.html" title="Hasan Şaş görevine devam ediyor" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/08/hasan_sYasY_kopya.jpg" alt="Hasan Şaş görevine devam ediyor" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">Hasan Şaş görevine devam ediyor</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="142388" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/unlu-bilardocu-izmir-de-h142388.html" title="Ünlü bilardocu İzmir&#039;de" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/08/bilardo_kopya.jpg" alt="Ünlü bilardocu İzmir&#039;de" />
</div>
<div class="hs-item-title">Ünlü bilardocu İzmir'de</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="142385" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/turkiye-de-bir-ilk-h142385.html" title="Türkiye&#039;de bir ilk! " target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/08/Nezahat_GoYcYmen3.jpg" alt="Türkiye&#039;de bir ilk! " />
</div>
<div class="hs-item-title">Türkiye'de bir ilk! </div>
</a>
</div>
<div data-hsm="haberler" data-hsid="142382" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/sampiyonluktan-baska-hedef-yok-h142382.html" title="Şampiyonluktan başka hedef yok" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/08/3muricY_kopya.jpg" alt="Şampiyonluktan başka hedef yok" />
</div>
<div class="hs-item-title">Şampiyonluktan başka hedef yok</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="142381" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/fdusseldorf-turk-oyuncularla-guldu-h142381.html" title="F.Düsseldorf Türk oyuncularla güldü" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/08/4DuYsseldorf_kopya.jpg" alt="F.Düsseldorf Türk oyuncularla güldü" />
</div>
<div class="hs-item-title">F.Düsseldorf Türk oyuncularla güldü</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh142371">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-da-siddetli-yagis-h142371.html" title="İSTANBUL&#039;DA ŞİDDETLİ YAĞIŞ" target="_blank">İSTANBUL&#039;DA ŞİDDETLİ YAĞIŞ</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h3 class="title hs-share-title hs-title-font-2">Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz</h3>
<p class="lead hs-head-font">AK Parti&#039;li Çelik: Hükümetimiz Doğu Akdeniz&#039;de gerekli adımları atmayı sürdürecek</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-142397">
<article id="haber-142397" class="clearfix">
<header style="display:none">
<h1>Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz</h1>
<p>AK Parti&#039;li Çelik: Hükümetimiz Doğu Akdeniz&#039;de gerekli adımları atmayı sürdürecek</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-08-18 17:27:29">18 Ağustos 2019 Pazar 17:27</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber142397">3</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2019/08/dogu_akdeniz_de_gerekli_adimlari_atmayi_surdurecegiz_h142397_9d0f4.jpg" alt="Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz" title="Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-142397"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(142397,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(142397,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(142397,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber142397-tt">
<div id="newsbody"><p>ANKARA, (DHA) </p>
<p></p>
<p><strong class="klink">AK Parti Sözcüsü</strong> Ömer Çelik, "Dünyanın duyduğunu Sayın Kılıçdaroğlu yine duymamıştır. Kılıçdaroğlu bilsin ya da bilmesin; hükümetimiz, Doğu Akdeniz'de gerek kendi ulusal hak ve menfaatlerimizi, gerekse KKTC'nin hak ve menfaatlerini sonuna kadar korumaya devam edecek irade ve kararlılığa sahiptir; gerekli adımları atmayı sürdürecektir" dedi.</p>
<p></p>
<p>AK Parti'li Ömer Çelik, CHP Genel Başkanı Kemal Kılıçdaroğlu'nun dün partisince Nevşehir'de düzenlenen İl Başkanları Toplantısı'nda yaptığı konuşmaya ilişkin Twitter'dan açıklama yaptı. Çelik, Kılıçdaroğlu'nun toplantıda 'Doğu Akdeniz'de zengin petrol var, doğal gaz yatakları var. ABD, Yunanistan, Kıbrıs Rum Yönetimi, Mısır, Katar orada, hepsi orada. Bir tek devlet yok, Türkiye' diyerek, en temel bilgilerden yoksun açıklama yaptığını belirtti. Vatandaşın, Kılıçdaroğlu'nun dış politikada benzer yanlışlarına daha önce de şahit olduğunu kaydeden Çelik, şunları kaydetti:</p>
<p></p>
<p>"Ancak bu ölçekte bilgisizlik CHP adına da kabul edilemez bir durumdur. Bir genel başkandan daha sorumlu açıklamalar beklemek tüm kamuoyunun hakkıdır. Türkiye, Nisan 2017'de Barbaros Hayreddin Paşa sismik arama gemisiyle Gaziantep Fırkateyni eşliğinde Doğu Akdeniz'de çalışmalar başlattı. Mayıs 2019'da Fatih, Haziran 2019'da Yavuz sondaj gemilerimizi Doğu Akdeniz'e göndererek hak ve menfaatlerimizin takipçisi olduk. Cumhurbaşkanımız sık sık Doğu Akdeniz’deki hak ve menfaatlerimizden asla taviz vermeyeceğimizi vurguluyor. Ordumuz, bölgede ve deniz hudutlarımızda dünya basınına genişçe yansıyan başta 'Mavi Vatan' olmak üzere bir dizi başarılı tatbikat icra etti. Kararlılığımız vurgulandı."</p>
<p></p>
<p>'DÜNYANIN DUYDUĞUNU KILIÇDAROĞLU DUYMAMIŞTIR'</p>
<p></p>
<p>AK Parti'li Çelik, Cumhurbaşkanı Recep Tayyip Erdoğan'ın talimatlarıyla Türkiye'nin Doğu Akdeniz'deki güçlü duruşunun dost- hasım tüm taraflara belli edildiğini belirterek, açıklamalarını şöyle sürdürdü:</p>
<p></p>
<p>"Bu durumun Sayın Kılıçdaroğlu tarafından bilinmemesi siyaset hayatımız adına kaygı vericidir.  Dünyanın duyduğunu Sayın Kılıçdaroğlu yine duymamıştır. Kılıçdaroğlu bilsin ya da bilmesin; hükümetimiz, Doğu Akdeniz'de gerek kendi ulusal hak ve menfaatlerimizi, gerekse KKTC’nin hak ve menfaatlerini sonuna kadar korumaya devam edecek irade ve kararlılığa sahiptir; gerekli adımları atmayı sürdürecektir. Siyasi partilerin dış politika konusunda farklı yaklaşımları olabilir. Ama her türlü yaklaşımın doğru yoruma dayanması esastır. Ayrıca ülkemizin hak ve menfaatlerinden yana bir tutum sergilenmesi siyasi ve ahlaki bir gerekliliktir."</p>
<p></p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/%C3%96mer+%C3%A7elik" title="Ömer çelik haberleri">Ömer çelik</a><a href="https://www.oncevatan.com.tr/haberleri/ak+parti+s%C3%B6zc%C3%BCs%C3%BC" title="Ak Parti Sözcüsü haberleri">Ak Parti Sözcüsü</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/politika/dogu-akdeniz-de-gerekli-adimlari-atmayi-surdurecegiz-h142397.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp142397" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(142397);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="142397" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="88e107ac1a0c85dd8136c1a459822a1e66d5ec74" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/politika/dogu-akdeniz-de-gerekli-adimlari-atmayi-surdurecegiz-h142397.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">142397</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/politika/kilicdaroglu-bizim-gemilerimizi-yunan-gemisi-saniyor-herhalde-h142396.html" target="_blank" title="Kılıçdaroğlu, bizim gemilerimizi Yunan gemisi sanıyor herhalde">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/08/kilicdaroglu_bizim_gemilerimizi_yunan_gemisi_saniyor_herhalde_h142396_6d459.jpg" alt="Kılıçdaroğlu, bizim gemilerimizi Yunan gemisi sanıyor herhalde" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Kılıçdaroğlu, bizim gemilerimizi Yunan gemisi sanıyor herhalde</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/altun-dan-meryem-ana-bayrami-mesaji-h142392.html" target="_blank" title="Altun&#039;dan, Meryem Ana bayramı mesajı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/08/altun_dan_meryem_ana_bayrami_mesaji_h142392_f210f.jpg" alt="Altun&#039;dan, Meryem Ana bayramı mesajı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Altun&#039;dan, Meryem Ana bayramı mesajı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/catidan-herhangi-bir-sizma-olmadi-h142383.html" target="_blank" title="Çatıdan herhangi bir sızma olmadı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/08/catidan_herhangi_bir_sizma_olmadi_h142383_c9566.jpg" alt="Çatıdan herhangi bir sızma olmadı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Çatıdan herhangi bir sızma olmadı</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/politika/tedbir-almazsak-bedel-oderiz-h142379.html" target="_blank" title="Tedbir almazsak bedel öderiz">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/08/tedbir_almazsak_bedel_oderiz_h142379_74c4c.jpg" alt="Tedbir almazsak bedel öderiz" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Tedbir almazsak bedel öderiz</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/bakan-pakdemirli-yeni-hasankeyf-te-sona-gelindi-h142295.html" target="_blank" title="Bakan Pakdemirli: Yeni Hasankeyf&#039;te sona gelindi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/08/bakan-pakdemirli-yeni-hasankeyf-te-sona-gelindi_09d0c.jpg" alt="Bakan Pakdemirli: Yeni Hasankeyf&#039;te sona gelindi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bakan Pakdemirli: Yeni Hasankeyf&#039;te sona gelindi</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/husrana-ugratmaya-devam-edecegiz-h142267.html" target="_blank" title="Hüsrana uğratmaya devam edeceğiz">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/08/husrana_ugratmaya_devam_edecegiz_h142267_b6e53.jpg" alt="Hüsrana uğratmaya devam edeceğiz" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Hüsrana uğratmaya devam edeceğiz</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/politika/64-bin-trafik-ekibiyle-116-bin-personel-sahada-h142266.html" target="_blank" title="64 bin trafik ekibiyle, 116 bin personel sahada">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/08/64_bin_trafik_ekibiyle_116_bin_personel_sahada_h142266_7c869.jpg" alt="64 bin trafik ekibiyle, 116 bin personel sahada" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">64 bin trafik ekibiyle, 116 bin personel sahada</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/sentop-tan-bayram-mesaji-h142261.html" target="_blank" title="Şentop&#039;tan bayram mesajı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/08/sentop_tan_bayram_mesaji_h142261_5ce7c.jpg" alt="Şentop&#039;tan bayram mesajı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Şentop&#039;tan bayram mesajı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/kamu-oyuna-duyrulur-h142245.html" target="_blank" title="KAMU OYUNA DUYRULUR">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/08/kamu-oyuna-duyrulur_06155.jpg" alt="KAMU OYUNA DUYRULUR" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">KAMU OYUNA DUYRULUR</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/turkiye/bodrum-da-orman-yangini-h142398.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="142398" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#f1c40f">Türkiye</a> <span class="tarih-once" data-date="2019-08-18 17:28:18"> 2019-08-18 17:28:18</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/bodrum-da-orman-yangini-h142398.html" title="Bodrum&#039;da orman yangını" target="_blank">Bodrum&#039;da orman yangını</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142396" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#1abc9c">POLİTİKA</a> <span class="tarih-once" data-date="2019-08-18 17:25:43"> 2019-08-18 17:25:43</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/kilicdaroglu-bizim-gemilerimizi-yunan-gemisi-saniyor-herhalde-h142396.html" title="Kılıçdaroğlu, bizim gemilerimizi Yunan gemisi sanıyor herhalde" target="_blank">Kılıçdaroğlu, bizim gemilerimizi Yunan gemisi sanıyor herhalde</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142390" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-08-18 17:20:13"> 2019-08-18 17:20:13</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/bagcilar-da-kaza-h142390.html" title="Bağcılar&#039;da kaza" target="_blank">Bağcılar&#039;da kaza</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142389" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-08-18 17:19:32"> 2019-08-18 17:19:32</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/hasan-sas-gorevine-devam-ediyor-h142389.html" title="Hasan Şaş görevine devam ediyor" target="_blank">Hasan Şaş görevine devam ediyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142380" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-08-18 10:57:09"> 2019-08-18 10:57:09</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/konyaspor-ankaragucu-h142380.html" title="Konyaspor-Ankaragücü" target="_blank">Konyaspor-Ankaragücü</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142377" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-08-17 18:05:26"> 2019-08-17 18:05:26</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/inanc-karadumandanmaxi-single-senden-ibaret-h142377.html" title="İnanç Karaduman’dan maxi single SENDEN İBARET " target="_blank">İnanç Karaduman’dan maxi single SENDEN İBARET </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142376" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2019-08-17 18:00:40"> 2019-08-17 18:00:40</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/konservatuari-ucuncu-girisimde-kazandim-h142376.html" title="KONSERVATUARI ÜÇÜNCÜ GİRİŞİMDE KAZANDIM" target="_blank">KONSERVATUARI ÜÇÜNCÜ GİRİŞİMDE KAZANDIM</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142366" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2019-08-16 18:14:25"> 2019-08-16 18:14:25</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/pakistan-hindistan-cin-ucgeninde-bitmeyen-trajedi-kesmir-h142366.html" title="PAKİSTAN-HİNDİSTAN-ÇİN ÜÇGENİNDE BİTMEYEN TRAJEDİ: KEŞMİR.." target="_blank">PAKİSTAN-HİNDİSTAN-ÇİN ÜÇGENİNDE BİTMEYEN TRAJEDİ: KEŞMİR..</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142360" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2019-08-16 13:28:31"> 2019-08-16 13:28:31</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/musluman-turkun-yardimsever-eli-nijerde-doc-dr-murat-yalcintas-h142360.html" title="MÜSLÜMAN TÜRK’ÜN YARDIMSEVER ELİ NİJER’DE Doç. Dr. MURAT YALÇINTAŞ Anlatıyor" target="_blank">MÜSLÜMAN TÜRK’ÜN YARDIMSEVER ELİ NİJER’DE Doç. Dr. MURAT YALÇINTAŞ Anlatıyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142359" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2019-08-16 13:19:14"> 2019-08-16 13:19:14</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/gunes-isigi-deri-kanserine-neden-olabilir-h142359.html" title="Güneş Işığı Deri Kanserine Neden Olabilir" target="_blank">Güneş Işığı Deri Kanserine Neden Olabilir</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">69.7B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.7B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-google-plus">
<i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
<a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="45788" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mehmet-sevket-eyginin-ardindan-makale,45788.html" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Mehmet Şevket Eygi’nin ardından</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46010" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="ABD’deki Cumhuriyetçi Valinin Türk politika danışmanı: Yeşim Karaman" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/abddeki-cumhuriyetci-valinin-turk-politika-danismani-yesim-karaman-makale,46010.html" title="ABD’deki Cumhuriyetçi Valinin Türk politika danışmanı: Yeşim Karaman" target="_blank">ABD’deki Cumhuriyetçi Valinin Türk politika danışmanı: Yeşim Karaman</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Kıymayın bu toprakların yeşiline..!" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kiymayin-bu-topraklarin-yesiline-makale,45948.html" title="Kıymayın bu toprakların yeşiline..!" target="_blank">Kıymayın bu toprakların yeşiline..!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45981" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/314/peter-a-disalvatore" title="Peter A. Di.Salvatore" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Peter_A._Di.Salvatore.jpg" alt="Peter A. Di.Salvatore"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/314/peter-a-disalvatore" title="Denizlerimiz Pis" target="_blank">Peter A. Di.Salvatore</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/denizlerimiz-pis-makale,45981.html" title="Denizlerimiz Pis" target="_blank">Denizlerimiz Pis</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45994" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Korkak" target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/korkak-makale,45994.html" title="Korkak" target="_blank">Korkak</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45995" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Merhaba Dostlarım!" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/merhaba-dostlarim-makale,45995.html" title="Merhaba Dostlarım!" target="_blank">Merhaba Dostlarım!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45947" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Bayram ola şen ola" target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bayram-ola-sen-ola-makale,45947.html" title="Bayram ola şen ola" target="_blank">Bayram ola şen ola</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="KONSERVATUARI ÜÇÜNCÜ GİRİŞİMDE KAZANDIM" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/konservatuari-ucuncu-girisimde-kazandim-makale,46013.html" title="KONSERVATUARI ÜÇÜNCÜ GİRİŞİMDE KAZANDIM" target="_blank">KONSERVATUARI ÜÇÜNCÜ GİRİŞİMDE KAZANDIM</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45959" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Yeni askerlik sistemi ve uygulaması" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-askerlik-sistemi-ve-uygulamasi-makale,45959.html" title="Yeni askerlik sistemi ve uygulaması" target="_blank">Yeni askerlik sistemi ve uygulaması</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45936" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/MIYKAIYL_YAPICI.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="DÜNYADA KİTAP OKUMA ORANI VE EN ÇOK OKUNAN KİTAPLAR" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyada-kitap-okuma-orani-ve-en-cok-okunan-kitaplar-makale,45936.html" title="DÜNYADA KİTAP OKUMA ORANI VE EN ÇOK OKUNAN KİTAPLAR" target="_blank">DÜNYADA KİTAP OKUMA ORANI VE EN ÇOK OKUNAN KİTAPLAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46007" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="19 AĞUSTOS 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  19 Ağustos  2019  Pazartesi Ay, Ay Koç burcundayken  güne başladık." target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/19-agustos-2019-gunun-gokyuzu-kalitesi-bugun-19-agustos-2019-pazartesi-ay-ay-koc-burcundayken-gune-basladik-makale,46007.html" title="19 AĞUSTOS 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  19 Ağustos  2019  Pazartesi Ay, Ay Koç burcundayken  güne başladık." target="_blank">19 AĞUSTOS 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  19 Ağustos  2019  Pazartesi Ay, Ay Koç burcundayken  güne başladık.</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43643" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Maske Takmaktan Utanıyoruz!" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/maske-takmaktan-utaniyoruz-makale,43643.html" title="Maske Takmaktan Utanıyoruz!" target="_blank">Maske Takmaktan Utanıyoruz!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45712" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Ekmek parayla, Kitap da,  Şiir de…" target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ekmek-parayla-kitap-da-siir-de-makale,45712.html" title="Ekmek parayla, Kitap da,  Şiir de…" target="_blank">Ekmek parayla, Kitap da,  Şiir de…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46001" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Habib_Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="HABİB&#039;İN KAHVESİ (BAYRAMDA BAKÜ ÇIKARTMASI)" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/habib-in-kahvesi-bayramda-baku-cikartmasi-makale,46001.html" title="HABİB&#039;İN KAHVESİ (BAYRAMDA BAKÜ ÇIKARTMASI)" target="_blank">HABİB&#039;İN KAHVESİ (BAYRAMDA BAKÜ ÇIKARTMASI)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46019" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="Suriye’nin geleceği" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suriyenin-gelecegi-makale,46019.html" title="Suriye’nin geleceği" target="_blank">Suriye’nin geleceği</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45957" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Suriye Barış Koridoru" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suriye-baris-koridoru-makale,45957.html" title="Suriye Barış Koridoru" target="_blank">Suriye Barış Koridoru</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46020" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="ZURNADA PEŞREV OLMAZ " target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/zurnada-pesrev-olmaz-makale,46009.html" title="ZURNADA PEŞREV OLMAZ " target="_blank">ZURNADA PEŞREV OLMAZ </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43599" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Rauf R. DENKTAŞ’ı Anıyoruz" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rauf-r-denktasi-aniyoruz-makale,43599.html" title="Rauf R. DENKTAŞ’ı Anıyoruz" target="_blank">Rauf R. DENKTAŞ’ı Anıyoruz</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45992" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HUYSEYIYN_ADALAN.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Cumhurbaşkanı Ekrem İmamoğlu" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhurbaskani-ekrem-imamoglu-makale,45992.html" title="Cumhurbaşkanı Ekrem İmamoğlu" target="_blank">Cumhurbaşkanı Ekrem İmamoğlu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44146" class="hs-author">
 <div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Vatandaşlık uygulaması gözden geçirilmeli" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vatandaslik-uygulamasi-gozden-gecirilmeli-makale,44146.html" title="Vatandaşlık uygulaması gözden geçirilmeli" target="_blank">Vatandaşlık uygulaması gözden geçirilmeli</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45729" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Atatürk Amasya’dan Erzurum’a" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ataturk-amasyadan-erzuruma-makale,45729.html" title="Atatürk Amasya’dan Erzurum’a" target="_blank">Atatürk Amasya’dan Erzurum’a</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45742" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="‘15 Temmuz’ Birlik ve Beraberlik Milletimizin Ruhunda Var!" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/15-temmuz-birlik-ve-beraberlik-milletimizin-ruhunda-var-makale,45742.html" title="‘15 Temmuz’ Birlik ve Beraberlik Milletimizin Ruhunda Var!" target="_blank">‘15 Temmuz’ Birlik ve Beraberlik Milletimizin Ruhunda Var!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45930" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Havasına, suyuna, taşına, toprağına!.." target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/havasina-suyuna-tasina-topragina-makale,45930.html" title="Havasına, suyuna, taşına, toprağına!.." target="_blank">Havasına, suyuna, taşına, toprağına!..</a>
</div>
</div>
</div>
 </div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45953" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="EMPERYALİZM VE RANTÇILAR" target="_blank">Erkan MACİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/emperyalizm-ve-rantcilar-makale,45953.html" title="EMPERYALİZM VE RANTÇILAR" target="_blank">EMPERYALİZM VE RANTÇILAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45677" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Aydınlanan önümüzü karartanlaradır sözüm!" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aydinlanan-onumuzu-karartanlaradir-sozum-makale,45677.html" title="Aydınlanan önümüzü karartanlaradır sözüm!" target="_blank">Aydınlanan önümüzü karartanlaradır sözüm!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46017" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="SÜLEYMAN EFENDİ HAZRET’LERİ!...  HAKKINDAKİ YALAN, İFTİRA VE BUHTAN’LARA CEVAPLAR!... (14)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suleyman-efendi-hazretleri-hakkindaki-yalan-iftira-ve-buhtanlara-cevaplar-14-makale,45993.html" title="SÜLEYMAN EFENDİ HAZRET’LERİ!...  HAKKINDAKİ YALAN, İFTİRA VE BUHTAN’LARA CEVAPLAR!... (14)" target="_blank">SÜLEYMAN EFENDİ HAZRET’LERİ!... HAKKINDAKİ YALAN, İFTİRA VE BUHTAN’LARA CEVAPLAR!... (14)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44335" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan_1.jpg" alt="Güney GÜNEYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Bir Veda Yazısı" target="_blank">Güney GÜNEYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-veda-yazisi-makale,44335.html" title="Bir Veda Yazısı" target="_blank">Bir Veda Yazısı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Fatma ACAR ÜNLÜ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fatma_Acar_UYnluY.jpg" alt="Fatma ACAR ÜNLÜ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">Fatma ACAR ÜNLÜ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2019-turkiye-ekonomisine-genel-bakis-makale,43626.html" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">2019 Türkiye Ekonomisine Genel Bakış </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46008" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Yaşam başarısı nedir?" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yasam-basarisi-nedir-makale,46008.html" title="Yaşam başarısı nedir?" target="_blank">Yaşam başarısı nedir?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Yazık" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yazik-makale,45910.html" title="Yazık" target="_blank">Yazık</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45737" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Gizli ses kaydı suç mudur?" target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gizli-ses-kaydi-suc-mudur-makale,45737.html" title="Gizli ses kaydı suç mudur?" target="_blank">Gizli ses kaydı suç mudur?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44800" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="23 Nisan Ulusal Egemenlik ve Çocuk Bayramı Kutlu Olsun" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/23-nisan-ulusal-egemenlik-ve-cocuk-bayrami-kutlu-olsun-makale,44800.html" title="23 Nisan Ulusal Egemenlik ve Çocuk Bayramı Kutlu Olsun" target="_blank">23 Nisan Ulusal Egemenlik ve Çocuk Bayramı Kutlu Olsun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43687" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Aynur AKAL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aynur_Akal.jpg" alt="Aynur AKAL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Aynur AKAL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gle-gle-okul-hosgeldin-tatil-makale,43687.html" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Gūle Gūle Okul, Hoşgeldin Tatil!!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40677" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYe_Manav.jpg" alt="Ayşe MANAV"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">Ayşe MANAV</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nardugan-yilbasi-ve-noel-celiskisi-makale,40677.html" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="39452" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Aytekin DABANCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aytekin_Dabanca_1.jpg" alt="Aytekin DABANCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="TAI’den Onursal Görevler" target="_blank">Aytekin DABANCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/taiden-onursal-gorevler-makale,39452.html" title="TAI’den Onursal Görevler" target="_blank">TAI’den Onursal Görevler</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45438" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Hande Ortay ile yazarlık hakkında konuştuk" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hande-ortay-ile-yazarlik-hakkinda-konustuk-makale,45438.html" title="Hande Ortay ile yazarlık hakkında konuştuk" target="_blank">Hande Ortay ile yazarlık hakkında konuştuk</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="41961" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGYAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/temmuz-sicaginda-bir-anneler-gunu-makale,41961.html" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Temmuz Sıcağında Bir Anneler Günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45886" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Neden Bağırırız?" target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/neden-bagiririz-makale,45886.html" title="Neden Bağırırız?" target="_blank">Neden Bağırırız?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="42560" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/canan_erol.jpg" alt="Canan ÖNER EROL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">Canan ÖNER EROL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/korumaci-bir-anne-miyim-dikkatli-bir-anne-miyim-makale,42560.html" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46000" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Berfin Gürsoy ile Müzik , Dijital Dönüşüm ve Stüdyo ve Organizasyon Çalışmaları Üzerine" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/berfin-gursoy-ile-muzik-dijital-donusum-ve-studyo-ve-organizasyon-calismalari-uzerine-makale,46000.html" title="Berfin Gürsoy ile Müzik , Dijital Dönüşüm ve Stüdyo ve Organizasyon Çalışmaları Üzerine" target="_blank">Berfin Gürsoy ile Müzik , Dijital Dönüşüm ve Stüdyo ve Organizasyon Çalışmaları Üzerine</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42014" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Eylem_Acar_Dermatolog_Dr..jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">Dermatolog Dr. Eylem ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/likit-face-lift-sivi-yuz-germe-makale,42014.html" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">LİKİT FACE LİFT (SIVI YÜZ GERME)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="41572" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dilek-ejder-ile-bu-senin-sayfan-bircan-ipek-makale,41572.html" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45832" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Türkiye’nin İlk Diplomalı Kasabı Et’in Jönü Gürkan Şef&#039;ten tüyolar" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyenin-ilk-diplomali-kasabi-etin-jonu-gurkan-sef-ten-tuyolar-makale,45832.html" title="Türkiye’nin İlk Diplomalı Kasabı Et’in Jönü Gürkan Şef&#039;ten tüyolar" target="_blank">Türkiye’nin İlk Diplomalı Kasabı Et’in Jönü Gürkan Şef&#039;ten tüyolar</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42025" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">Diyetisyen Ayşenur SERVET</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/flavonoid-iceren-besinlerle-yaz-kilolarindan-kurtulun-makale,42025.html" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="38975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40234" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYleyman_DogYan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuk-buyutmede-puf-noktalar-ve-model-olmak-6-makale,40234.html" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Çocuk büyütmede püf noktalar ve model olmak (6)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="HER ŞEY SANAT İÇİN " target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-sanat-icin-makale,45694.html" title="HER ŞEY SANAT İÇİN " target="_blank">HER ŞEY SANAT İÇİN </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur_1.jpg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Kabus sezon&quot;" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kabus-sezon-makale,44948.html" title="&quot;Kabus sezon&quot;" target="_blank">&quot;Kabus sezon&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45983" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Matrix’ten Çıkış 5" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/matrixten-cikis-5-makale,45983.html" title="Matrix’ten Çıkış 5" target="_blank">Matrix’ten Çıkış 5</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45924" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Şimdi karar zamanı!" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/simdi-karar-zamani-makale,45924.html" title="Şimdi karar zamanı!" target="_blank">Şimdi karar zamanı!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46004" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="PAKİSTAN-HİNDİSTAN-ÇİN ÜÇGENİNDE BİTMEYEN TRAJEDİ: KEŞMİR" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pakistan-hindistan-cin-ucgeninde-bitmeyen-trajedi-kesmir-makale,46004.html" title="PAKİSTAN-HİNDİSTAN-ÇİN ÜÇGENİNDE BİTMEYEN TRAJEDİ: KEŞMİR" target="_blank">PAKİSTAN-HİNDİSTAN-ÇİN ÜÇGENİNDE BİTMEYEN TRAJEDİ: KEŞMİR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45690" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="NARSİSTLER!" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/narsistler-makale,45690.html" title="NARSİSTLER!" target="_blank">NARSİSTLER!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45933" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="EY ADALETİNE SIĞINDIĞIM TÜRK MİLLETİ.!" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ey-adaletine-sigindigim-turk-milleti-makale,45933.html" title="EY ADALETİNE SIĞINDIĞIM TÜRK MİLLETİ.!" target="_blank">EY ADALETİNE SIĞINDIĞIM TÜRK MİLLETİ.!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="42760" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">Feridun Anıl YILGI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-yaz-turkiye-muzige-doydu-makale,42760.html" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">BU YAZ TÜRKİYE MÜZİĞE DOYDU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45986" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Abartmak ruhumuzda var" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/abartmak-ruhumuzda-var-makale,45986.html" title="Abartmak ruhumuzda var" target="_blank">Abartmak ruhumuzda var</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42407" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sayin-vekiller-yok-mu-icinizde-bir-babayigit-makale,42407.html" title="SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?" target="_blank">SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38882" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Güneş Güller GÜNAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/gezi.jpg" alt="Güneş Güller GÜNAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Güneş Güller GÜNAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/xanthos-antik-cagin-onurlu-kenti-makale,40694.html" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Xanthos - Antik Çağın Onurlu Kenti</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45943" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="BESLENME İLE METABOLİZMA NASIL HIZLANDIRILIR?" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/beslenme-ile-metabolizma-nasil-hizlandirilir-makale,45943.html" title="BESLENME İLE METABOLİZMA NASIL HIZLANDIRILIR?" target="_blank">BESLENME İLE METABOLİZMA NASIL HIZLANDIRILIR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44046" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="AİLE BAĞLARI" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aile-baglari-makale,44046.html" title="AİLE BAĞLARI" target="_blank">AİLE BAĞLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45885" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="ÇİLEN KADAR ŞEREFLİSİN!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cilen-kadar-sereflisin-makale,45885.html" title="ÇİLEN KADAR ŞEREFLİSİN!" target="_blank">ÇİLEN KADAR ŞEREFLİSİN!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46016" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Acılar ateştir Mavi Marmara’da" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/acilar-atestir-mavi-marmarada-makale,45285.html" title="Acılar ateştir Mavi Marmara’da" target="_blank">Acılar ateştir Mavi Marmara’da</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46018" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Güçlü olan adil midir?" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/guclu-olan-adil-midir-makale,45862.html" title="Güçlü olan adil midir?" target="_blank">Güçlü olan adil midir?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45465" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="TERÖR (SUİKAST) ve İSYAN" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/teror-suikast-ve-isyan-makale,45465.html" title="TERÖR (SUİKAST) ve İSYAN" target="_blank">TERÖR (SUİKAST) ve İSYAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43707" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Haftanın ardından" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/haftanin-ardindan-makale,43707.html" title="Haftanın ardından" target="_blank">Haftanın ardından</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46002" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Daylong Güneş Korumada Türk Kanser Derneği ile El Ele!" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/daylong-gunes-korumada-turk-kanser-dernegi-ile-el-ele-makale,46002.html" title="Daylong Güneş Korumada Türk Kanser Derneği ile El Ele!" target="_blank">Daylong Güneş Korumada Türk Kanser Derneği ile El Ele!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45458" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="POSTAL KOKUSU" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/postal-kokusu-makale,45458.html" title="POSTAL KOKUSU" target="_blank">POSTAL KOKUSU</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="36362" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Dokuz Günlük Tatil" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dokuz-gunluk-tatil-makale,45975.html" title="Dokuz Günlük Tatil" target="_blank">Dokuz Günlük Tatil</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40358" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen.jpg" alt="Mehmet ESEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ÇIKIŞ NOKTASI" target="_blank">Mehmet ESEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cikis-noktasi-makale,40358.html" title="ÇIKIŞ NOKTASI" target="_blank">ÇIKIŞ NOKTASI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45764" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="İNCE KALEM / Necat KANSU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Necat_Kansu_1.jpg" alt="İNCE KALEM / Necat KANSU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="ZİHİMİZ Deki.DAĞILAN. HAYALLER" target="_blank">İNCE KALEM / Necat KANSU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/zihimiz-dekidagilan-hayaller-makale,45764.html" title="ZİHİMİZ Deki.DAĞILAN. HAYALLER" target="_blank">ZİHİMİZ Deki.DAĞILAN. HAYALLER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45545" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Ben kimim?" target="_blank">Melda ZİREK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ben-kimim-makale,45545.html" title="Ben kimim?" target="_blank">Ben kimim?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45945" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Kalbinden doğan" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
 <a href="https://www.oncevatan.com.tr/kalbinden-dogan-makale,45945.html" title="Kalbinden doğan" target="_blank">Kalbinden doğan</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="38884" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45919" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="ATAERKİL TOPLUM DAYATMASI BİR TOPLUM SADECE ERKEKLERDEN MEYDANA GELMİYOR" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ataerkil-toplum-dayatmasi-bir-toplum-sadece-erkeklerden-meydana-gelmiyor-makale,45919.html" title="ATAERKİL TOPLUM DAYATMASI BİR TOPLUM SADECE ERKEKLERDEN MEYDANA GELMİYOR" target="_blank">ATAERKİL TOPLUM DAYATMASI BİR TOPLUM SADECE ERKEKLERDEN MEYDANA GELMİYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45991" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="TAM ZAMANI MI NE!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tam-zamani-mi-ne-makale,45991.html" title="TAM ZAMANI MI NE!" target="_blank">TAM ZAMANI MI NE!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45828" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="KAL -LEŞ" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kal-les-makale,45828.html" title="KAL -LEŞ" target="_blank">KAL -LEŞ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43526" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="DÜNYA DÖNMÜYOR" target="_blank">Muhammet Akosman</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunya-donmuyor-makale,43526.html" title="DÜNYA DÖNMÜYOR" target="_blank">DÜNYA DÖNMÜYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45836" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Rum Yönetimi Reddetti! AB Yaptırım Kararı Aldı!" target="_blank">Gökhan GÜLER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rum-yonetimi-reddetti-ab-yaptirim-karari-aldi-makale,45836.html" title="Rum Yönetimi Reddetti! AB Yaptırım Kararı Aldı!" target="_blank">Rum Yönetimi Reddetti! AB Yaptırım Kararı Aldı!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46011" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="ÂŞIK - MÂŞÛK (1)" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sik-msk-1-makale,46011.html" title="ÂŞIK - MÂŞÛK (1)" target="_blank">ÂŞIK - MÂŞÛK (1)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45973" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="İnsanüstü insan olmak" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insanustu-insan-olmak-makale,45973.html" title="İnsanüstü insan olmak" target="_blank">İnsanüstü insan olmak</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38740" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_GuYnhan.jpg" alt="Murat GÜNHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Geciken iş ilanı" target="_blank">Murat GÜNHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/geciken-is-ilani-makale,38740.html" title="Geciken iş ilanı" target="_blank">Geciken iş ilanı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44245" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Adım adım sıcak günlere doğru" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/adim-adim-sicak-gunlere-dogru-makale,44245.html" title="Adım adım sıcak günlere doğru" target="_blank">Adım adım sıcak günlere doğru</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45921" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Değişim ancak içeriden açılabilen bir kapıdır" target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/degisim-ancak-iceriden-acilabilen-bir-kapidir-makale,45921.html" title="Değişim ancak içeriden açılabilen bir kapıdır" target="_blank">Değişim ancak içeriden açılabilen bir kapıdır</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45990" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Damla Oya ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/DAMLA_OYA_ERMAN_1.jpg" alt="Damla Oya ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="GAMALI HAÇ ORMANI ??" target="_blank">Damla Oya ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gamali-hac-ormani-makale,45990.html" title="GAMALI HAÇ ORMANI ??" target="_blank">GAMALI HAÇ ORMANI ??</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40244" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Nazende KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nazende_Kaya.jpg" alt="Nazende KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Serap Sevil Zühre Yıldızı" target="_blank">Nazende KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/serap-sevil-zuhre-yildizi-makale,40244.html" title="Serap Sevil Zühre Yıldızı" target="_blank">Serap Sevil Zühre Yıldızı</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/kayseri" class="hs-item" title="kayseri"><i class="fa fa-tag" aria-hidden="true"></i> kayseri</a>
<a href="https://www.oncevatan.com.tr/haberleri/Taksim" class="hs-item" title="Taksim"><i class="fa fa-tag" aria-hidden="true"></i> Taksim</a>
<a href="https://www.oncevatan.com.tr/haberleri/akp" class="hs-item" title="akp"><i class="fa fa-tag" aria-hidden="true"></i> akp</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ali+Osman+Ulusoy" class="hs-item" title="Ali Osman Ulusoy"><i class="fa fa-tag" aria-hidden="true"></i> Ali Osman Ulusoy</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="142327" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2019-08-15 12:28:19"> 2019-08-15 12:28:19</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/bakan-koca-40-ilde-264-kaplica-bakanligimizin-izniyle-hizmet-veriyor-h142327.html" title="Bakan Koca: 40 ilde 264 kaplıca bakanlığımızın izniyle hizmet veriyor" target="_blank">Bakan Koca: 40 ilde 264 kaplıca bakanlığımızın izniyle hizmet veriyor</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="141843" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2019-07-25 17:55:10"> 2019-07-25 17:55:10</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/genc-sanatcilar-elif-ve-esra-ile-muzige-dair-h141843.html" title="GENÇ SANATÇILAR ELİF VE ESRA İLE MÜZİĞE DAİR" target="_blank">GENÇ SANATÇILAR ELİF VE ESRA İLE MÜZİĞE DAİR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141699" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-07-18 18:51:19"> 2019-07-18 18:51:19</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/uluslarin-esintisi-sergisi-neta-art-sanat-galerisinde-h141699.html" title="“Ulusların Esintisi” Sergisi Neta Art Sanat Galerisi’nde..." target="_blank">“Ulusların Esintisi” Sergisi Neta Art Sanat Galerisi’nde...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141856" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#f39c12">Gazete Sayfaları</a> <span class="tarih-once" data-date="2019-07-26 17:04:50"> 2019-07-26 17:04:50</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazetesi-27-temmuz-2019-cumartesi-tarihli-gazete-sayfalari-h141856.html" title="Önce Vatan Gazetesi 27 Temmuz 2019 Cumartesi Tarihli Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazetesi 27 Temmuz 2019 Cumartesi Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141806" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#27ae60">EKONOMİ</a> <span class="tarih-once" data-date="2019-07-24 16:17:14"> 2019-07-24 16:17:14</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/calisanlar-dikkat-emeklilige-yeni-model-geliyor-h141806.html" title="Çalışanlar dikkat! Emekliliğe yeni model geliyor" target="_blank">Çalışanlar dikkat! Emekliliğe yeni model geliyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142187" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2019-08-07 14:39:27"> 2019-08-07 14:39:27</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/dila-erdem-ile-spikerlik-sunuculuk-ve-medya-uzerine-h142187.html" title="Dila Erdem ile Spikerlik – Sunuculuk ve Medya Üzerine" target="_blank">Dila Erdem ile Spikerlik – Sunuculuk ve Medya Üzerine</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142066" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2019-08-02 19:04:03"> 2019-08-02 19:04:03</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/muge-miller-siir-askin-incelikle-anlatimidir-h142066.html" title="MÜGE MİLLER: ŞİİR AŞKIN İNCELİKLE ANLATIMIDIR" target="_blank">MÜGE MİLLER: ŞİİR AŞKIN İNCELİKLE ANLATIMIDIR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142018" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2019-08-01 15:57:01"> 2019-08-01 15:57:01</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/mehtap-sogut-ile-sanat-hayatina-dair-sohbet-h142018.html" title="Mehtap Söğüt İle Sanat Hayatına Dair Sohbet..." target="_blank">Mehtap Söğüt İle Sanat Hayatına Dair Sohbet...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142202" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#27ae60">YAŞAM</a> <span class="tarih-once" data-date="2019-08-08 14:28:52"> 2019-08-08 14:28:52</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/buyukada-yorukali-plajinda-sosyal-sorumluluk-etkinligi-h142202.html" title="Büyükada – Yörükali Plajı’nda Sosyal Sorumluluk Etkinliği..." target="_blank">Büyükada – Yörükali Plajı’nda Sosyal Sorumluluk Etkinliği...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141713" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-07-19 18:16:02"> 2019-07-19 18:16:02</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/cagdas-suseven-bu-yaz-leyla-ile-gececek-h141713.html" title="ÇAĞDAŞ SUSEVEN: BU YAZ ‘LEYLA’ İLE GEÇECEK" target="_blank">ÇAĞDAŞ SUSEVEN: BU YAZ ‘LEYLA’ İLE GEÇECEK</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="142304" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-08-14 15:40:57"> 2019-08-14 15:40:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/cigdem-tunc-h142304.html" title="Çiğdem Tunç" target="_blank">Çiğdem Tunç</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141797" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#1abc9c">Gazete Sayfaları</a> <span class="tarih-once" data-date="2019-07-24 14:00:09"> 2019-07-24 14:00:09</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazetesi-25-temmuz-2019-persembe-tarihli-gazete-sayfalari-h141797.html" title="Önce Vatan Gazetesi 25 Temmuz 2019 Perşembe Tarihli Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazetesi 25 Temmuz 2019 Perşembe Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141696" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2019-07-18 18:31:33"> 2019-07-18 18:31:33</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/dr-isil-tuna-ile-turk-siyasi-tarihinin-iz-birakan-bir-donemi-h141696.html" title="Dr. IŞIL TUNA ile Türk Siyasi Tarihinin iz bırakan bir dönemi" target="_blank">Dr. IŞIL TUNA ile Türk Siyasi Tarihinin iz bırakan bir dönemi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141687" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gundem/" class="kategori" style="background-color:#25ae95">GÜNDEM</a> <span class="tarih-once" data-date="2019-07-18 13:57:05"> 2019-07-18 13:57:05</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gundem/tuncer-cucenoglu-hayatini-kaybetti-h141687.html" title="Tuncer Cücenoğlu Hayatını Kaybetti" target="_blank">Tuncer Cücenoğlu Hayatını Kaybetti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141824" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-07-24 18:54:26"> 2019-07-24 18:54:26</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/uluborlu-kiraz-festivalinde-bendeniz-coskusu-h141824.html" title="Uluborlu Kiraz Festivali’nde Bendeniz coşkusu" target="_blank">Uluborlu Kiraz Festivali’nde Bendeniz coşkusu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141869" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2019-07-27 17:34:57"> 2019-07-27 17:34:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/sapiens-donuyor-h141869.html" title="Sapiens Dönüyor" target="_blank">Sapiens Dönüyor</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="19 Ağustos 2019 Pazartesi Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_329.jpg" alt="19 Ağustos 2019 Pazartesi Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>04:33</div>
<div>06:09</div>
<div>13:13</div>
<div>17:01</div>
<div>20:07</div>
<div>21:36</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11123" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/bakan-koca-40-ilde-264-kaplica-bakanligimizin-izniyle-hizmet-veriyor-h142327.html#comment_11123" title="Bakan Koca: 40 ilde 264 kaplıca bakanlığımızın izniyle hizmet veriyor" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">acv</b><span class="tarih-once" data-date="2019-08-15 17:28:49"> 2019-08-15 17:28:49</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Katil tipi var bu herifte gözüde bi acayip</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11122" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/genel/sosyal-guvenlik-bolumu-nedir-ve-is-imkanlari-h106970.html#comment_11122" title="Sosyal Güvenlik Bölümü Nedir ve İş İmkanları" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Yunus</b><span class="tarih-once" data-date="2019-08-15 05:07:51"> 2019-08-15 05:07:51</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Yozgat yerkoy bozok üniversitesi sosyal güvenlik bolumu kazandim gideyim mi ya</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11092" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/genel/sosyal-guvenlik-bolumu-nedir-ve-is-imkanlari-h106970.html#comment_11092" title="Sosyal Güvenlik Bölümü Nedir ve İş İmkanları" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Gizli kapaklı işler</b><span class="tarih-once" data-date="2019-07-24 02:53:09"> 2019-07-24 02:53:09</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Sakın gitmeyin ben okudum pişmanım</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11084" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/baris-muslu-unlulerin-en-buyuk-korkusu-h113515.html#comment_11084" title="Barış Muslu: Ünlülerin en büyük korkusu…" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Kardelen</b><span class="tarih-once" data-date="2019-07-19 18:38:13"> 2019-07-19 18:38:13</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Hedef kitlem herkes diyorsunuz ama semi erleriniz 2000 tl bence hedef kitleniz belli</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11080" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/mavi-su-sac-losyonu-nedir-kullanimi-faydalari-ve-zararlari-h140741.html#comment_11080" title="Mavi su saç losyonu nedir? Kullanımı, faydaları ve zararları" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Gökhan</b><span class="tarih-once" data-date="2019-07-18 15:23:59"> 2019-07-18 15:23:59</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Anlaşılan işe yarıyor. Geçenlerde deneme fırsatım oldu. Daha kapsamlı araştırma için; https://emiklenenbilgi.blogspot.com/2019/07/sac-ckaran-mavi-su-ve-kellige-cozum.html</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11079" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/tebrizli-yonetmen-eldar-bora-hosseinzadeh-h111714.html#comment_11079" title="Tebrizli Yönetmen ELDAR BORA (Hosseinzadeh)" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">ELSA</b><span class="tarih-once" data-date="2019-07-18 11:42:00"> 2019-07-18 11:42:00</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">BRAVO</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11077" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/kas-erimesi-hastalari-kok-hucre-istiyor-h100741.html#comment_11077" title="KAS ERİMESİ HASTALARI KÖK HÜCRE İSTİYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">AYŞE</b><span class="tarih-once" data-date="2019-07-17 06:47:05"> 2019-07-17 06:47:05</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">merhaba arkadaşlar miyopati de kok hücre tedavisi olanının varmı</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11070" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/dunya/rum-disisleri-bakanindan-cavusogluna-diyaloga-haziriz-h141519.html#comment_11070" title="Rum Dışişleri Bakanı’ndan Çavuşoğlu’na &#039;diyaloğa hazırız&#039; mesajı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">r.asla</b><span class="tarih-once" data-date="2019-07-11 19:53:43"> 2019-07-11 19:53:43</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Rumlarin dilinin altindaki paklaya guvenilmez Hemserim cavusoglu</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11063" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/boyun-fitigi-ameliyatindan-korkmayin-h31739.html#comment_11063" title="BOYUN FITIĞI AMELİYATINDAN KORKMAYIN! " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Meryem</b><span class="tarih-once" data-date="2019-07-09 14:24:38"> 2019-07-09 14:24:38</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Merhaba arkadaşlar inanın benim annemde bir kaç hastalıktan muzdaripti herkes bioenerjiyi tavsiye etti. Ben böyle şeylere hiç inanmazdım, taki Yavuz beyi tanıyana kadar. Yavuz bey İzmir&#39;de tanıdığım en iyi bioenerji uzmanı diyebilirim. Annemin yıllardır geçmeyen migren ağrısını ve boyun fıtığını çok kısa sürede tedavi etti. Kendisine nasıl teşekkür edeceğimi bilmiyorum. Herkese tavsiye ederim. Teşekkürler Yavuz Şimşek :)</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11060" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/evlere-is-veren-firmalar-h137048.html#comment_11060" title="Evlere İş Veren Firmalar" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Fatma uzun</b><span class="tarih-once" data-date="2019-07-09 00:16:29"> 2019-07-09 00:16:29</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bartin da yasiyoum acil paketleme isine ihtiyacim var lultfen geri donusum yapin 05365808576</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11058" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/ekonomi/turkiyedeki-bankalarin-sahipleri-kimler-h89418.html#comment_11058" title="TÜRKİYE’DEKİ BANKALARIN SAHİPLERİ KİMLER ?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">ufuk</b><span class="tarih-once" data-date="2019-07-08 09:33:34"> 2019-07-08 09:33:34</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">devletin olmayan parti yönetiminde olan bir banka adında atatürk geciyor diye devletin sayılmıyor</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11055" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/ekonomi/sermaye-piyasalarinda-algiyi-degistirmek-icin-calisacagiz-h140809.html#comment_11055" title="Sermaye piyasalarında algıyı değiştirmek için çalışacağız" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">damgacı</b><span class="tarih-once" data-date="2019-07-07 19:37:06"> 2019-07-07 19:37:06</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">çukurova elektrik ve kepez elektrik nerede. parayla satan devlet ,parasız el koydu. a.q. hırsızları daha konuşmayın.</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_434.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 19.08.2019 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_434.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 19.08.2019 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AGİRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AGİRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18" selected>18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08" selected>Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2019" selected>2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
<option value="2015">2015</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Linkler
</div>
</div>
<div class="hs-content">
<div class="tab-content nav hs-tabs hs-linkler">
<li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="https://www.by-lamp.com/" target="_blank" rel="dofollow" title="3D Lamba">3D Lamba</a>
<a href="https://www.carvingo.com/" target="_blank" rel="dofollow" title="Ahşap Telefon Kılıfı">Ahşap Telefon Kılıfı</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank" rel="dofollow" title="avukat kartvizit">avukat kartvizit</a>
<a href="https://www.angelvape.net/elektronik-sigara" target="_blank" rel="dofollow" title="elektronik sigara">elektronik sigara</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="https://www.colakoglunakliyat.com/evden-eve-nakliyat.html" target="_blank" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="https://bocekilaclamaistanbul.gen.tr/post-sitemap.xml" target="_blank" rel="dofollow" title="istanbul böcek ilaçlama">istanbul böcek ilaçlama</a>
<a href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank" rel="dofollow" title="İstanbul Fatura Basımı">İstanbul Fatura Basımı</a>
<a href="http://www.temizlikcibayanlar.com/" target="_blank" rel="dofollow" title="İstanbul Temizlik Şirketleri">İstanbul Temizlik Şirketleri</a>
<a href="https://www.muhabbet.org/" target="_blank" rel="dofollow" title="muhabbet.org">muhabbet.org</a>
<a href="https://www.ofistasimaciligi.com.tr/" target="_blank" rel="dofollow" title="ofis taşımacılığı">ofis taşımacılığı</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz" /></a></div>
 <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
<a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="Web Tasarım">Web Tasarım</a> : <a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="GNS Ajans">GNS Ajans</a>
</div>
</div>
</div>
</div> <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="88e107ac1a0c85dd8136c1a459822a1e66d5ec74" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/kayseri" class="hs-item" title="kayseri"><i class="fa fa-angle-right" aria-hidden="true"></i> kayseri</a>
<a href="https://www.oncevatan.com.tr/haberleri/Taksim" class="hs-item" title="Taksim"><i class="fa fa-angle-right" aria-hidden="true"></i> Taksim</a>
<a href="https://www.oncevatan.com.tr/haberleri/akp" class="hs-item" title="akp"><i class="fa fa-angle-right" aria-hidden="true"></i> akp</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ali+Osman+Ulusoy" class="hs-item" title="Ali Osman Ulusoy"><i class="fa fa-angle-right" aria-hidden="true"></i> Ali Osman Ulusoy</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">19 Ağustos 2019 Pazartesi Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_329.jpg" alt="19 Ağustos 2019 Pazartesi Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fpolitika%2Fdogu-akdeniz-de-gerekli-adimlari-atmayi-surdurecegiz-h142397.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/politika/dogu-akdeniz-de-gerekli-adimlari-atmayi-surdurecegiz-h142397.html"
    },
    "headline": "Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz",
    "name": "Doğu Akdeniz&#039;de gerekli adımları atmayı sürdüreceğiz",
    "articleBody": "ANKARA, (DHA) AK Parti Sözcüsü Ömer Çelik, &quot;Dünyanın duyduğunu Sayın Kılıçdaroğlu yine duymamıştır. Kılıçdaroğlu bilsin ya da bilmesin; hükümetimiz, Doğu Akdeniz&#039;de gerek kendi ulusal hak ve menfaatlerimizi, gerekse KKTC&#039;nin hak ve menfaatlerini sonuna kadar korumaya devam edecek irade ve kararlılığa sahiptir; gerekli adımları atmayı sürdürecektir&quot; dedi.AK Parti&#039;li Ömer Çelik, CHP Genel Başkanı Kemal Kılıçdaroğlu&#039;nun dün partisince Nevşehir&#039;de düzenlenen İl Başkanları Toplantısı&#039;nda yaptığı konuşmaya ilişkin Twitter&#039;dan açıklama yaptı. Çelik, Kılıçdaroğlu&#039;nun toplantıda &#039;Doğu Akdeniz&#039;de zengin petrol var, doğal gaz yatakları var. ABD, Yunanistan, Kıbrıs Rum Yönetimi, Mısır, Katar orada, hepsi orada. Bir tek devlet yok, Türkiye&#039; diyerek, en temel bilgilerden yoksun açıklama yaptığını belirtti. Vatandaşın, Kılıçdaroğlu&#039;nun dış politikada benzer yanlışlarına daha önce de şahit olduğunu kaydeden Çelik, şunları kaydetti:&quot;Ancak bu ölçekte bilgisizlik CHP adına da kabul edilemez bir durumdur. Bir genel başkandan daha sorumlu açıklamalar beklemek tüm kamuoyunun hakkıdır. Türkiye, Nisan 2017&#039;de Barbaros Hayreddin Paşa sismik arama gemisiyle Gaziantep Fırkateyni eşliğinde Doğu Akdeniz&#039;de çalışmalar başlattı. Mayıs 2019&#039;da Fatih, Haziran 2019&#039;da Yavuz sondaj gemilerimizi Doğu Akdeniz&#039;e göndererek hak ve menfaatlerimizin takipçisi olduk. Cumhurbaşkanımız sık sık Doğu Akdeniz’deki hak ve menfaatlerimizden asla taviz vermeyeceğimizi vurguluyor. Ordumuz, bölgede ve deniz hudutlarımızda dünya basınına genişçe yansıyan başta &#039;Mavi Vatan&#039; olmak üzere bir dizi başarılı tatbikat icra etti. Kararlılığımız vurgulandı.&quot;&#039;DÜNYANIN DUYDUĞUNU KILIÇDAROĞLU DUYMAMIŞTIR&#039;AK Parti&#039;li Çelik, Cumhurbaşkanı Recep Tayyip Erdoğan&#039;ın talimatlarıyla Türkiye&#039;nin Doğu Akdeniz&#039;deki güçlü duruşunun dost- hasım tüm taraflara belli edildiğini belirterek, açıklamalarını şöyle sürdürdü:&quot;Bu durumun Sayın Kılıçdaroğlu tarafından bilinmemesi siyaset hayatımız adına kaygı vericidir.  Dünyanın duyduğunu Sayın Kılıçdaroğlu yine duymamıştır. Kılıçdaroğlu bilsin ya da bilmesin; hükümetimiz, Doğu Akdeniz&#039;de gerek kendi ulusal hak ve menfaatlerimizi, gerekse KKTC’nin hak ve menfaatlerini sonuna kadar korumaya devam edecek irade ve kararlılığa sahiptir; gerekli adımları atmayı sürdürecektir. Siyasi partilerin dış politika konusunda farklı yaklaşımları olabilir. Ama her türlü yaklaşımın doğru yoruma dayanması esastır. Ayrıca ülkemizin hak ve menfaatlerinden yana bir tutum sergilenmesi siyasi ve ahlaki bir gerekliliktir.&quot;",
    "articleSection": "Politics",
    "description": "AK Parti&#039;li Çelik: Hükümetimiz Doğu Akdeniz&#039;de gerekli adımları atmayı sürdürecek",
    "keywords": "Ömer çelik, ak parti sözcüsü",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2019/08/dogu_akdeniz_de_gerekli_adimlari_atmayi_surdurecegiz_h142397_9d0f4.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-08-18T17:27:29+03:00",
    "dateModified": "2019-08-18T17:27:29+03:00",
    "genre": "news",
    "wordCount": 496,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('142397', 'haber', '');
	

</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
