<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet</title>
<meta charset="utf-8">

<meta name="description" content="HARBİYE Açıkhava&#039;da sahne alan Ayta Sözeri gerek sahnesi ve gerekse şovlarıyla büyük ilgi gördü." />
<meta name="keywords" content="İstanbul, Harbiye, göçe bahadır, Açıkhava, Ayta Sözeri, önce vatan" />
<meta name="news_keywords" content="İstanbul, Harbiye, göçe bahadır, Açıkhava, Ayta Sözeri, önce vatan" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet" />
<meta property="og:description" content="HARBİYE Açıkhava&#039;da sahne alan Ayta Sözeri gerek sahnesi ve gerekse şovlarıyla büyük ilgi gördü." />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2019/07/ayta_sozeri_ve_gokce_bahadir_dan_acikhava_da_duet_h141336_48f45.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/magazin/ayta-sozeri-ve-gokce-bahadir-dan-acikhava-da-duet-h141336.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/magazin/ayta-sozeri-ve-gokce-bahadir-dan-acikhava-da-duet-h141336.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet" />
<meta name="twitter:description" content="HARBİYE Açıkhava&#039;da sahne alan Ayta Sözeri, gerek sahnesi ve gerekse şovlarıyla büyük ilgi gördü." />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2019/07/ayta_sozeri_ve_gokce_bahadir_dan_acikhava_da_duet_h141336_48f45.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/magazin/ayta-sozeri-ve-gokce-bahadir-dan-acikhava-da-duet-h141336.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/magazin/ayta-sozeri-ve-gokce-bahadir-dan-acikhava-da-duet-h141336.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/haber/amp/141336"><link rel="publisher" href="https://plus.google.com/" /> <link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2019/07/ayta_sozeri_ve_gokce_bahadir_dan_acikhava_da_duet_h141336_48f45.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet">
<meta name="dc.keywords" content="İstanbul, Harbiye, göçe bahadır, Açıkhava, Ayta Sözeri, önce vatan">
<meta name="dc.description" content="HARBİYE Açıkhava&#039;da sahne alan Ayta Sözeri gerek sahnesi ve gerekse şovlarıyla büyük ilgi gördü.">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.5',
sistem = '5.9.3',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '141336',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style> <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>

<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>27°</span></div>
<small class="hs-wt-desc">açık</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 current hs-order-15" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:32</span>
</span>
<a href="https://www.oncevatan.com.tr/magazin/ayta-sozeri-ve-gokce-bahadir-dan-acikhava-da-duet-h141336.html" title="Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet" class="hs-lm-title" target="_blank">Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:31</span>
</span>
<a href="https://www.oncevatan.com.tr/yasam/cilvegozu-de-tir-yogunlugu-h141335.html" title="Cilvegözü&#039;de TIR yoğunluğu" class="hs-lm-title" target="_blank">Cilvegözü&#039;de TIR yoğunluğu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:30</span>
</span>
<a href="https://www.oncevatan.com.tr/yasam/15-temmuz-demokrasi-ve-milli-birlik-gunu-icin-yeni-logo-h141334.html" title="&#039;15 Temmuz Demokrasi ve Milli Birlik Günü&#039; için yeni logo" class="hs-lm-title" target="_blank">&#039;15 Temmuz Demokrasi ve Milli Birlik Günü&#039; için yeni logo</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:29</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-da-turizme-aquapark-dopingi-h141333.html" title="İstanbul&#039;da turizme aquapark dopingi" class="hs-lm-title" target="_blank">İstanbul&#039;da turizme aquapark dopingi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:28</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/kucukcekmece-de-tursu-yuklu-tir-eve-carptikilolarca-h141332.html" title="Küçükçekmece&#039;de turşu yüklü TIR eve çarptı, kilolarca turşu yola saçıldı" class="hs-lm-title" target="_blank">Küçükçekmece&#039;de turşu yüklü TIR eve çarptı, kilolarca turşu...</a>
 </div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:26</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/guney-kibris-ta-hellim-raporuna-tepki-h141330.html" title="Güney Kıbrıs&#039;ta &#039;Hellim&#039; raporuna tepki" class="hs-lm-title" target="_blank">Güney Kıbrıs&#039;ta &#039;Hellim&#039; raporuna tepki</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:25</span>
</span>
<a href="https://www.oncevatan.com.tr/yasam/dag-tirmanisinda-duserek-yaralanan-universiteli-helikopterle-h141329.html" title="Dağ tırmanışında düşerek yaralanan üniversiteli, helikopterle kurtarıldı" class="hs-lm-title" target="_blank">Dağ tırmanışında düşerek yaralanan üniversiteli, helikopterle...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:24</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/hataysporun-yeni-baskani-nihat-tazearslan-oldu-h141327.html" title="Hatayspor’un yeni başkanı Nihat Tazearslan oldu" class="hs-lm-title" target="_blank">Hatayspor’un yeni başkanı Nihat Tazearslan oldu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:22</span>
</span>
<a href="https://www.oncevatan.com.tr/genel/imamoglu-hepimiz-arkadasiz-dostuz-h141326.html" title="İmamoğlu: Hepimiz arkadaşız, dostuz" class="hs-lm-title" target="_blank">İmamoğlu: Hepimiz arkadaşız, dostuz</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:20</span>
</span>
<a href="https://www.oncevatan.com.tr/yasam/elazig-da-yolcu-minibusu-devrildi-3-yarali-h141325.html" title="Elazığ&#039;da yolcu minibüsü devrildi: 3 yaralı" class="hs-lm-title" target="_blank">Elazığ&#039;da yolcu minibüsü devrildi: 3 yaralı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">99635</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">253.134</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.6173</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.0497</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.3041</span>
</div>
 </div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="141330" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/dunya/guney-kibris-ta-hellim-raporuna-tepki-h141330.html" title="Güney Kıbrıs&#039;ta &#039;Hellim&#039; raporuna tepki" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/07/guney-kibrista-hellim-raporuna-tepki_6795_dhaphoto1.jpg" alt="Güney Kıbrıs&#039;ta &#039;Hellim&#039; raporuna tepki" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">'BİZİ KÖTÜLÜYORLAR'</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="141313" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/magazin/umut-akyurek-ile-muzik-uzerine-h141313.html" title="Umut Akyürek ile Müzik Üzerine" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/07/Umut_Akyurek1.jpg" alt="Umut Akyürek ile Müzik Üzerine" />
</div>
<div class="hs-item-title">Umut Akyürek ile Müzik Üzerine</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="141308" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/magazin/sebnem-ozinal-ile-oyunculuk-uzerine-h141308.html" title="Şebnem Özinal ile oyunculuk üzerine" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/07/Sebnem_Ozinal1.jpg" alt="Şebnem Özinal ile oyunculuk üzerine" />
</div>
<div class="hs-item-title">Şebnem Özinal ile oyunculuk üzerine</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="141306" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/ido-tekirdag-marmara-adasi-avsa-adasi-hatti-seferlerine-basladi-h141306.html" title="İDO Tekirdağ- Marmara Adası- Avşa Adası hattı seferlerine başladı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/07/1562401486_foto3.jpeg" alt="İDO Tekirdağ- Marmara Adası- Avşa Adası hattı seferlerine başladı" />
</div>
<div class="hs-item-title">İDO Tekirdağ- Marmara Adası- Avşa...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="141296" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/saglik/aileler-dikkat-2-yasina-kadar-ayakkabi-giydirmeyin-h141296.html" title="Aileler dikkat: 2 yaşına kadar ayakkabı giydirmeyin" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/07/AYAK.jpeg" alt="Aileler dikkat: 2 yaşına kadar ayakkabı giydirmeyin" />
</div>
<div class="hs-item-title">Aileler dikkat: 2 yaşına kadar...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh141280">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/gundem/tcg-gur-s-357-denizaltisi-girne-limanina-demirledi-h141280.html" title="TCG Gür (S-357) Denizaltısı Girne Limanı’na demirledi" target="_blank">TCG Gür (S-357) Denizaltısı Girne Limanı’na demirledi</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h3 class="title hs-share-title hs-title-font-2">Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet</h3>
<p class="lead hs-head-font">HARBİYE Açıkhava&#039;da sahne alan Ayta Sözeri, gerek sahnesi ve gerekse şovlarıyla büyük ilgi gördü.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-141336">
<article id="haber-141336" class="clearfix">
<header style="display:none">
<h1>Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet</h1>
<p>HARBİYE Açıkhava&#039;da sahne alan Ayta Sözeri, gerek sahnesi ve gerekse şovlarıyla büyük ilgi gördü.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-07-06 19:32:53">06 Temmuz 2019 Cumartesi 19:32</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber141336">9</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2019/07/ayta_sozeri_ve_gokce_bahadir_dan_acikhava_da_duet_h141336_48f45.jpg" alt="Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet" title="Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-141336"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(141336,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(141336,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(141336,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber141336-tt">
<div id="newsbody"><p><strong class="klink">İstanbul</strong>, (DHA) </p>
<hr></hr>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/ayta-sozeri-ve-gokce-bahadirdan-acikhavada-duet_4274_dhaphoto5.jpg" style="width: 246px; height: 369px;"></img><br />
<br />
Repertuarında geçmişten günümüze sevilen pek çok şarkıya yer veren <strong class="klink">Ayta Sözeri</strong>, 'Dünya Dönüyor', 'Sarışınım', 'Hercai', 'Sen Ağlama', 'Yanayım Yanayım', 'Ağlama Değmez' gibi eserleri <strong class="klink">Harbiye</strong>'yi dolduran dinleyicileri ile birlikte söyledi. <br />
<br />
Ayta Sözeri'yi Harbiye'deki ilk konserinde dostları da yalnız bırakmadı. Konserin ilk yarısında 'Kahpe Kader' şarkısını seslendirirken Gökçe Bahadır'ı sahneye davet eden Ayta Sözeri, sanatçı dostuyla düet yapti. <br />
<br />
Konserde konukları için bir de sürpriz hazırlayan Ayta Sözeri, Belkıs Özener'i "Sahneye eskimeyen bir sesi çağırıyorum" diyerek davet etti. 'Sevemedim Karagözlüm' şarkısı ile sahneye çıkan Belkıs Özener Harbiye seyircisinin alkışlarına boğuldu. </p>
<p></p>
<hr></hr>
<p></p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/%C4%B0stanbul" title="İstanbul haberleri">İstanbul</a><a href="https://www.oncevatan.com.tr/haberleri/Harbiye" title="Harbiye haberleri">Harbiye</a><a href="https://www.oncevatan.com.tr/haberleri/g%C3%B6%C3%A7e+bahad%C4%B1r" title="Göçe Bahadır haberleri">Göçe Bahadır</a><a href="https://www.oncevatan.com.tr/haberleri/A%C3%A7%C4%B1khava" title="Açıkhava haberleri">Açıkhava</a><a href="https://www.oncevatan.com.tr/haberleri/Ayta+S%C3%B6zeri" title="Ayta Sözeri haberleri">Ayta Sözeri</a><a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" title="önce Vatan haberleri">önce Vatan</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/magazin/ayta-sozeri-ve-gokce-bahadir-dan-acikhava-da-duet-h141336.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp141336" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
 <div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(141336);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="141336" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="f1710311f3c7051ce1e792ae08c7fca9a73afecd" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/magazin/ayta-sozeri-ve-gokce-bahadir-dan-acikhava-da-duet-h141336.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">141336</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/magazin/umut-akyurek-ile-muzik-uzerine-h141313.html" target="_blank" title="Umut Akyürek ile Müzik Üzerine">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/07/umut-akyurek-ile-muzik-uzerine_f25a7.jpg" alt="Umut Akyürek ile Müzik Üzerine" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Umut Akyürek ile Müzik Üzerine</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/magazin/onder-gider-sustuklarimi-soyleme-zamani-h141312.html" target="_blank" title="Önder Gider: Sustuklarımı söyleme zamanı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/07/onder_gider_sustuklarimi_soyleme_zamani_h141312_d4cda.JPG" alt="Önder Gider: Sustuklarımı söyleme zamanı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Önder Gider: Sustuklarımı söyleme zamanı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/magazin/eski-mankenin-evinde-kiskanclik-cinayeti-h141311.html" target="_blank" title="Eski mankenin evinde kıskançlık cinayeti">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/07/eski_mankenin_evinde_kiskanclik_cinayeti_h141311_63930.jpg" alt="Eski mankenin evinde kıskançlık cinayeti" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Eski mankenin evinde kıskançlık cinayeti</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/magazin/mustafa-bademoglu-h141309.html" target="_blank" title="Mustafa Bademoğlu">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/07/mustafa_bademoglu_h141309_34f57.JPG" alt="Mustafa Bademoğlu" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Mustafa Bademoğlu</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/magazin/sebnem-ozinal-ile-oyunculuk-uzerine-h141308.html" target="_blank" title="Şebnem Özinal ile oyunculuk üzerine">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/07/sebnem-ozinal-ile-oyunculuk-uzerine_476ea.jpg" alt="Şebnem Özinal ile oyunculuk üzerine" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Şebnem Özinal ile oyunculuk üzerine</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/magazin/efe-gungorden-single-surprizi-h141273.html" target="_blank" title="Efe Güngör’den single sürprizi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/07/efe-gungorden-single-surprizi_f5ad4.jpg" alt="Efe Güngör’den single sürprizi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Efe Güngör’den single sürprizi</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/magazin/beyazperdenin-yeni-yildizi-ilke-al-h141270.html" target="_blank" title="Beyazperdenin yeni yıldızı İLKE AL">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/07/beyazperdenin_yeni_yildizi_ilke_al_h141270_00425.jpg" alt="Beyazperdenin yeni yıldızı İLKE AL" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Beyazperdenin yeni yıldızı İLKE AL</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/magazin/gizem-sahin-h141248.html" target="_blank" title="Gizem Şahin">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/07/gizem_sahin_h141248_3fa49.jpg" alt="Gizem Şahin" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Gizem Şahin</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/magazin/kim-geldi-h141247.html" target="_blank" title="‘Kim Geldi?’">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/07/kim_geldi_h141247_940f8.jpg" alt="‘Kim Geldi?’" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">‘Kim Geldi?’</div>
</div>
</a>
</div>
</div>
</div>
<div data-hsm="banner" data-hsid="72" class="reklam reklam201"><iframe style="border:0; overflow:hidden;" scrolling="no" width="595" height="343" src="https://www.yenicagri.com/ekle.html?type=slider"></iframe></center></div>
</div>
</div>
 
<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="141336" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-07-06 19:32:53"> 2019-07-06 19:32:53</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/ayta-sozeri-ve-gokce-bahadir-dan-acikhava-da-duet-h141336.html" title="Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet" target="_blank">Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141335" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2019-07-06 19:31:53"> 2019-07-06 19:31:53</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/cilvegozu-de-tir-yogunlugu-h141335.html" title="Cilvegözü&#039;de TIR yoğunluğu" target="_blank">Cilvegözü&#039;de TIR yoğunluğu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141333" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-07-06 19:29:36"> 2019-07-06 19:29:36</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-da-turizme-aquapark-dopingi-h141333.html" title="İstanbul&#039;da turizme aquapark dopingi" target="_blank">İstanbul&#039;da turizme aquapark dopingi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141332" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-07-06 19:28:41"> 2019-07-06 19:28:41</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/kucukcekmece-de-tursu-yuklu-tir-eve-carptikilolarca-h141332.html" title="Küçükçekmece&#039;de turşu yüklü TIR eve çarptı, kilolarca turşu yola saçıldı" target="_blank">Küçükçekmece&#039;de turşu yüklü TIR eve çarptı, kilolarca turşu yola saçıldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141330" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#1abc9c">DÜNYA</a> <span class="tarih-once" data-date="2019-07-06 19:26:46"> 2019-07-06 19:26:46</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/guney-kibris-ta-hellim-raporuna-tepki-h141330.html" title="Güney Kıbrıs&#039;ta &#039;Hellim&#039; raporuna tepki" target="_blank">Güney Kıbrıs&#039;ta &#039;Hellim&#039; raporuna tepki</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141329" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#1abc9c">YAŞAM</a> <span class="tarih-once" data-date="2019-07-06 19:25:47"> 2019-07-06 19:25:47</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/dag-tirmanisinda-duserek-yaralanan-universiteli-helikopterle-h141329.html" title="Dağ tırmanışında düşerek yaralanan üniversiteli, helikopterle kurtarıldı" target="_blank">Dağ tırmanışında düşerek yaralanan üniversiteli, helikopterle kurtarıldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141327" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-07-06 19:24:44"> 2019-07-06 19:24:44</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/hataysporun-yeni-baskani-nihat-tazearslan-oldu-h141327.html" title="Hatayspor’un yeni başkanı Nihat Tazearslan oldu" target="_blank">Hatayspor’un yeni başkanı Nihat Tazearslan oldu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141326" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2019-07-06 19:22:40"> 2019-07-06 19:22:40</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/genel/imamoglu-hepimiz-arkadasiz-dostuz-h141326.html" title="İmamoğlu: Hepimiz arkadaşız, dostuz" target="_blank">İmamoğlu: Hepimiz arkadaşız, dostuz</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141325" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#27ae60">YAŞAM</a> <span class="tarih-once" data-date="2019-07-06 19:20:19"> 2019-07-06 19:20:19</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/elazig-da-yolcu-minibusu-devrildi-3-yarali-h141325.html" title="Elazığ&#039;da yolcu minibüsü devrildi: 3 yaralı" target="_blank">Elazığ&#039;da yolcu minibüsü devrildi: 3 yaralı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141324" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2019-07-06 19:19:21"> 2019-07-06 19:19:21</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/fatih-erbakan-bize-milleti-kurtaracak-ibadetler-lazim-h141324.html" title="Fatih Erbakan: Bize milleti kurtaracak ibadetler lazım" target="_blank">Fatih Erbakan: Bize milleti kurtaracak ibadetler lazım</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">69.9B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.7B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-google-plus">
 <i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
<a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="45586" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="KÂİNAT’TAKİ ADEM VE HAVVALAR!" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kinattaki-adem-ve-havvalar-makale,45586.html" title="KÂİNAT’TAKİ ADEM VE HAVVALAR!" target="_blank">KÂİNAT’TAKİ ADEM VE HAVVALAR!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45308" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Aycı’nın THY’ye Üstün katkıları" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aycinin-thyye-ustun-katkilari-makale,45308.html" title="Aycı’nın THY’ye Üstün katkıları" target="_blank">Aycı’nın THY’ye Üstün katkıları</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45673" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/314/peter-a-disalvatore" title="Peter A. Di.Salvatore" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Peter_A._Di.Salvatore.jpg" alt="Peter A. Di.Salvatore"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/314/peter-a-disalvatore" title="Balon Balığı" target="_blank">Peter A. Di.Salvatore</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/balon-baligi-makale,45673.html" title="Balon Balığı" target="_blank">Balon Balığı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45678" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Ya Türk Askeri Kıbrıs’a gelmemiş olsaydı?" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ya-turk-askeri-kibrisa-gelmemis-olsaydi-makale,45643.html" title="Ya Türk Askeri Kıbrıs’a gelmemiş olsaydı?" target="_blank">Ya Türk Askeri Kıbrıs’a gelmemiş olsaydı?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45660" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="StarMarmara" target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/starmarmara-makale,45660.html" title="StarMarmara" target="_blank">StarMarmara</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45674" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="TÜRK MİLLETİ İLE NELER YAPILMAZ Kİ!" target="_blank">Av. Tülay BEKAR</a>
 </div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-milleti-ile-neler-yapilmaz-ki-makale,45674.html" title="TÜRK MİLLETİ İLE NELER YAPILMAZ Kİ!" target="_blank">TÜRK MİLLETİ İLE NELER YAPILMAZ Kİ!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45634" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="MENAJERLER, BASIN DANIŞMANLARI HALKA OYUNCU ARASINDAKİ BİR SÜNGERDİR." target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/menajerler-basin-danismanlari-halka-oyuncu-arasindaki-bir-sungerdir-makale,45634.html" title="MENAJERLER, BASIN DANIŞMANLARI HALKA OYUNCU ARASINDAKİ BİR SÜNGERDİR." target="_blank">MENAJERLER, BASIN DANIŞMANLARI HALKA OYUNCU ARASINDAKİ BİR SÜNGERDİR.</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45659" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Sevgi" target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevgi-makale,45659.html" title="Sevgi" target="_blank">Sevgi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45446" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="“Sandık, demokrasi için son derece önemli bir enstrümandır…”" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sandik-demokrasi-icin-son-derece-onemli-bir-enstrumandir-makale,45446.html" title="“Sandık, demokrasi için son derece önemli bir enstrümandır…”" target="_blank">“Sandık, demokrasi için son derece önemli bir enstrümandır…”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45688" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="7 TEMMUZ 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  7 Temmuz  2019  Pazar Güneş  günü," target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/7-temmuz-2019-gunun-gokyuzu-kalitesi-bugun-7-temmuz-2019-pazar-gunes-gunu-makale,45688.html" title="7 TEMMUZ 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  7 Temmuz  2019  Pazar Güneş  günü," target="_blank">7 TEMMUZ 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  7 Temmuz  2019  Pazar Güneş  günü,</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43643" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Maske Takmaktan Utanıyoruz!" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/maske-takmaktan-utaniyoruz-makale,43643.html" title="Maske Takmaktan Utanıyoruz!" target="_blank">Maske Takmaktan Utanıyoruz!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45663" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="Libya’da neler oluyor?" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/libyada-neler-oluyor-makale,45663.html" title="Libya’da neler oluyor?" target="_blank">Libya’da neler oluyor?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45670" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Srebrenitsa Katliamı ve Batı Dünyası" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/srebrenitsa-katliami-ve-bati-dunyasi-makale,45670.html" title="Srebrenitsa Katliamı ve Batı Dünyası" target="_blank">Srebrenitsa Katliamı ve Batı Dünyası</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43599" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Rauf R. DENKTAŞ’ı Anıyoruz" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rauf-r-denktasi-aniyoruz-makale,43599.html" title="Rauf R. DENKTAŞ’ı Anıyoruz" target="_blank">Rauf R. DENKTAŞ’ı Anıyoruz</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44146" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Vatandaşlık uygulaması gözden geçirilmeli" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vatandaslik-uygulamasi-gozden-gecirilmeli-makale,44146.html" title="Vatandaşlık uygulaması gözden geçirilmeli" target="_blank">Vatandaşlık uygulaması gözden geçirilmeli</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45649" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Kumpaslar çöktü" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kumpaslar-coktu-makale,45649.html" title="Kumpaslar çöktü" target="_blank">Kumpaslar çöktü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45391" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="ÖZEL GÜNLERDEN BİRİ OLAN BABALAR GÜNÜ YAKLAŞIYOR…" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ozel-gunlerden-biri-olan-babalar-gunu-yaklasiyor-makale,45391.html" title="ÖZEL GÜNLERDEN BİRİ OLAN BABALAR GÜNÜ YAKLAŞIYOR…" target="_blank">ÖZEL GÜNLERDEN BİRİ OLAN BABALAR GÜNÜ YAKLAŞIYOR…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="41638" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="SEÇİME DOĞRU" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/secime-dogru-makale,41638.html" title="SEÇİME DOĞRU" target="_blank">SEÇİME DOĞRU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45246" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="GİZLİ PLANLAR" target="_blank">Erkan MACİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gizli-planlar-makale,45246.html" title="GİZLİ PLANLAR" target="_blank">GİZLİ PLANLAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45677" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Soyguncuların cenneti!" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/soyguncularin-cenneti-makale,44276.html" title="Soyguncuların cenneti!" target="_blank">Soyguncuların cenneti!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45681" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="SÜLEYMAN EFENDİ HAZRET’LERİ!... HAKKINDAKİ YALAN, İFTİRA VE BUHTAN’LARA CEVAPLAR!... (8)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suleyman-efendi-hazretleri-hakkindaki-yalan-iftira-ve-buhtanlara-cevaplar-8-makale,45661.html" title="SÜLEYMAN EFENDİ HAZRET’LERİ!... HAKKINDAKİ YALAN, İFTİRA VE BUHTAN’LARA CEVAPLAR!... (8)" target="_blank">SÜLEYMAN EFENDİ HAZRET’LERİ!... HAKKINDAKİ YALAN, İFTİRA VE BUHTAN’LARA CEVAPLAR!... (8)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44335" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan_1.jpg" alt="Güney GÜNEYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Bir Veda Yazısı" target="_blank">Güney GÜNEYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-veda-yazisi-makale,44335.html" title="Bir Veda Yazısı" target="_blank">Bir Veda Yazısı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Fatma ACAR ÜNLÜ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fatma_Acar_UYnluY.jpg" alt="Fatma ACAR ÜNLÜ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">Fatma ACAR ÜNLÜ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2019-turkiye-ekonomisine-genel-bakis-makale,43626.html" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">2019 Türkiye Ekonomisine Genel Bakış </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45664" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Seven adam" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/seven-adam-makale,45664.html" title="Seven adam" target="_blank">Seven adam</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44887" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="KAFANI TOPLA" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kafani-topla-makale,44887.html" title="KAFANI TOPLA" target="_blank">KAFANI TOPLA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45676" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="YENİ YARGI REFORMU NE GİBİ YENİLİKLER GETİRİYOR?" target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-yargireformunegibiyeniliklergetiriyor-makale,45597.html" title="YENİ YARGI REFORMU NE GİBİ YENİLİKLER GETİRİYOR?" target="_blank">YENİ YARGI REFORMU NE GİBİ YENİLİKLER GETİRİYOR?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44800" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="23 Nisan Ulusal Egemenlik ve Çocuk Bayramı Kutlu Olsun" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/23-nisan-ulusal-egemenlik-ve-cocuk-bayrami-kutlu-olsun-makale,44800.html" title="23 Nisan Ulusal Egemenlik ve Çocuk Bayramı Kutlu Olsun" target="_blank">23 Nisan Ulusal Egemenlik ve Çocuk Bayramı Kutlu Olsun</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43687" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Aynur AKAL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aynur_Akal.jpg" alt="Aynur AKAL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Aynur AKAL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gle-gle-okul-hosgeldin-tatil-makale,43687.html" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Gūle Gūle Okul, Hoşgeldin Tatil!!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40677" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYe_Manav.jpg" alt="Ayşe MANAV"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">Ayşe MANAV</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nardugan-yilbasi-ve-noel-celiskisi-makale,40677.html" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45438" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Hande Ortay ile yazarlık hakkında konuştuk" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hande-ortay-ile-yazarlik-hakkinda-konustuk-makale,45438.html" title="Hande Ortay ile yazarlık hakkında konuştuk" target="_blank">Hande Ortay ile yazarlık hakkında konuştuk</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="41961" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGYAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/temmuz-sicaginda-bir-anneler-gunu-makale,41961.html" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Temmuz Sıcağında Bir Anneler Günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44771" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Evlilik (II)" target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/evlilik-ii-makale,44771.html" title="Evlilik (II)" target="_blank">Evlilik (II)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="42560" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/canan_erol.jpg" alt="Canan ÖNER EROL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">Canan ÖNER EROL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/korumaci-bir-anne-miyim-dikkatli-bir-anne-miyim-makale,42560.html" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45684" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Şebnem Özinal ile Oyunculuk ve Tiyatro Dünyası Üzerine " target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sebnem-ozinal-ile-oyunculuk-ve-tiyatro-dunyasi-uzerine-makale,45679.html" title="Şebnem Özinal ile Oyunculuk ve Tiyatro Dünyası Üzerine " target="_blank">Şebnem Özinal ile Oyunculuk ve Tiyatro Dünyası Üzerine </a>
</div>
 </div>
</div>
<div data-hsm="makaleler" data-hsid="42014" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Eylem_Acar_Dermatolog_Dr..jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">Dermatolog Dr. Eylem ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/likit-face-lift-sivi-yuz-germe-makale,42014.html" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">LİKİT FACE LİFT (SIVI YÜZ GERME)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="41572" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dilek-ejder-ile-bu-senin-sayfan-bircan-ipek-makale,41572.html" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43281" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Yrd. Doç. Dr. Ahmet Avcı’ya dair her şey!" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yrd-doc-dr-ahmet-avciya-dair-her-sey-makale,43281.html" title="Yrd. Doç. Dr. Ahmet Avcı’ya dair her şey!" target="_blank">Yrd. Doç. Dr. Ahmet Avcı’ya dair her şey!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42025" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">Diyetisyen Ayşenur SERVET</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/flavonoid-iceren-besinlerle-yaz-kilolarindan-kurtulun-makale,42025.html" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="38975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40234" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYleyman_DogYan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuk-buyutmede-puf-noktalar-ve-model-olmak-6-makale,40234.html" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Çocuk büyütmede püf noktalar ve model olmak (6)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="36310" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Komşum Yunanistan’da doğa ve deniz" target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/komsum-yunanistanda-doga-ve-deniz-makale,36310.html" title="Komşum Yunanistan’da doğa ve deniz" target="_blank">Komşum Yunanistan’da doğa ve deniz</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur_1.jpg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Kabus sezon&quot;" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kabus-sezon-makale,44948.html" title="&quot;Kabus sezon&quot;" target="_blank">&quot;Kabus sezon&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45671" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="MATRİX’TEN ÇIKIŞ" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/matrixten-cikis-makale,45671.html" title="MATRİX’TEN ÇIKIŞ" target="_blank">MATRİX’TEN ÇIKIŞ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45629" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Kazan, kazan…" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kazan-kazan-makale,45629.html" title="Kazan, kazan…" target="_blank">Kazan, kazan…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45646" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="G-20’nin küresel yansımaları" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/g-20nin-kuresel-yansimalari-makale,45646.html" title="G-20’nin küresel yansımaları" target="_blank">G-20’nin küresel yansımaları</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45382" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="KÖTÜLÜK BAĞIMLILARI!" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kotuluk-bagimlilari-makale,45382.html" title="KÖTÜLÜK BAĞIMLILARI!" target="_blank">KÖTÜLÜK BAĞIMLILARI!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45486" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Düştüm mapus damlarına akıl veren..." target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dustum-mapus-damlarina-akil-veren-makale,45486.html" title="Düştüm mapus damlarına akıl veren..." target="_blank">Düştüm mapus damlarına akıl veren...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="42760" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">Feridun Anıl YILGI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-yaz-turkiye-muzige-doydu-makale,42760.html" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">BU YAZ TÜRKİYE MÜZİĞE DOYDU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45644" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Şeytan aklımı çeldi" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/seytan-aklimi-celdi-makale,45644.html" title="Şeytan aklımı çeldi" target="_blank">Şeytan aklımı çeldi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42407" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sayin-vekiller-yok-mu-icinizde-bir-babayigit-makale,42407.html" title="SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?" target="_blank">SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38882" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Güneş Güller GÜNAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/gezi.jpg" alt="Güneş Güller GÜNAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Güneş Güller GÜNAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/xanthos-antik-cagin-onurlu-kenti-makale,40694.html" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Xanthos - Antik Çağın Onurlu Kenti</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45655" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Kanser ve beslenme" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kanser-ve-beslenme-makale,45655.html" title="Kanser ve beslenme" target="_blank">Kanser ve beslenme</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44046" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="AİLE BAĞLARI" target="_blank">Handan ARSLANGİRAY</a>
</div>
 <div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aile-baglari-makale,44046.html" title="AİLE BAĞLARI" target="_blank">AİLE BAĞLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45621" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="HAKİKATEN KİM SUÇLU?" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hakikaten-kim-suclu-makale,45621.html" title="HAKİKATEN KİM SUÇLU?" target="_blank">HAKİKATEN KİM SUÇLU?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45285" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Acılar ateştir Mavi Marmara’da" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/acilar-atestir-mavi-marmarada-makale,45285.html" title="Acılar ateştir Mavi Marmara’da" target="_blank">Acılar ateştir Mavi Marmara’da</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45682" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Liderlerin gölgesinde" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/liderlerin-golgesinde-makale,45478.html" title="Liderlerin gölgesinde" target="_blank">Liderlerin gölgesinde</a>
</div>
</div>
 </div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45465" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="TERÖR (SUİKAST) ve İSYAN" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/teror-suikast-ve-isyan-makale,45465.html" title="TERÖR (SUİKAST) ve İSYAN" target="_blank">TERÖR (SUİKAST) ve İSYAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43707" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Haftanın ardından" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/haftanin-ardindan-makale,43707.html" title="Haftanın ardından" target="_blank">Haftanın ardından</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45680" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Sokak Müzisyenleri Dilenci değildir" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sokak-muzisyenleri-dilenci-degildir-makale,45668.html" title="Sokak Müzisyenleri Dilenci değildir" target="_blank">Sokak Müzisyenleri Dilenci değildir</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45458" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="POSTAL KOKUSU" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/postal-kokusu-makale,45458.html" title="POSTAL KOKUSU" target="_blank">POSTAL KOKUSU</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="36362" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45544" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Her Şey Güzel Olacak (mı?)" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-guzel-olacak-mi-makale,45544.html" title="Her Şey Güzel Olacak (mı?)" target="_blank">Her Şey Güzel Olacak (mı?)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40358" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen.jpg" alt="Mehmet ESEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ÇIKIŞ NOKTASI" target="_blank">Mehmet ESEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cikis-noktasi-makale,40358.html" title="ÇIKIŞ NOKTASI" target="_blank">ÇIKIŞ NOKTASI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45651" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="İNCE KALEM / Necat KANSU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Necat_Kansu_1.jpg" alt="İNCE KALEM / Necat KANSU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="KIRIKLAR KIRAATHANESİ" target="_blank">İNCE KALEM / Necat KANSU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kiriklar-kiraathanesi-makale,45651.html" title="KIRIKLAR KIRAATHANESİ" target="_blank">KIRIKLAR KIRAATHANESİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45545" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Ben kimim?" target="_blank">Melda ZİREK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ben-kimim-makale,45545.html" title="Ben kimim?" target="_blank">Ben kimim?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45656" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Bir çeşme boş bir havuzu kaç saatte doldurur?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-cesme-bos-bir-havuzu-kac-saatte-doldurur-makale,45656.html" title="Bir çeşme boş bir havuzu kaç saatte doldurur?" target="_blank">Bir çeşme boş bir havuzu kaç saatte doldurur?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="38884" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45620" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="SARSILMAZ DURUŞUNDAN GURUR DUYANLAR" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sarsilmaz-durusundan-gurur-duyanlar-makale,45620.html" title="SARSILMAZ DURUŞUNDAN GURUR DUYANLAR" target="_blank">SARSILMAZ DURUŞUNDAN GURUR DUYANLAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45648" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="SEVMEYİN KADINLAR!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevmeyin-kadinlar-makale,45648.html" title="SEVMEYİN KADINLAR!" target="_blank">SEVMEYİN KADINLAR!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45641" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="ÇOCUKLARDAN BOŞANMAYIN" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuklardan-bosanmayin-makale,45641.html" title="ÇOCUKLARDAN BOŞANMAYIN" target="_blank">ÇOCUKLARDAN BOŞANMAYIN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43526" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="DÜNYA DÖNMÜYOR" target="_blank">Muhammet Akosman</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunya-donmuyor-makale,43526.html" title="DÜNYA DÖNMÜYOR" target="_blank">DÜNYA DÖNMÜYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45604" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Doğu Akdeniz ve Ege’deki Gasp ile Çatışma Girişimleri  " target="_blank">Gökhan GÜLER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogu-akdeniz-ve-egedeki-gasp-ile-catisma-girisimleri-makale,45604.html" title="Doğu Akdeniz ve Ege’deki Gasp ile Çatışma Girişimleri  " target="_blank">Doğu Akdeniz ve Ege’deki Gasp ile Çatışma Girişimleri  </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45685" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="SINIF MUHABBETİ (2)" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sinif-muhabbeti-2-makale,45685.html" title="SINIF MUHABBETİ (2)" target="_blank">SINIF MUHABBETİ (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45686" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="7. GÖZ NEDİR? " target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/7-goz-nedir-makale,45613.html" title="7. GÖZ NEDİR? " target="_blank">7. GÖZ NEDİR? </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38740" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_GuYnhan.jpg" alt="Murat GÜNHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Geciken iş ilanı" target="_blank">Murat GÜNHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/geciken-is-ilani-makale,38740.html" title="Geciken iş ilanı" target="_blank">Geciken iş ilanı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44245" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Adım adım sıcak günlere doğru" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/adim-adim-sicak-gunlere-dogru-makale,44245.html" title="Adım adım sıcak günlere doğru" target="_blank">Adım adım sıcak günlere doğru</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45622" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Cehennemin yeni körükçüsü" target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cehennemin-yeni-korukcusu-makale,45622.html" title="Cehennemin yeni körükçüsü" target="_blank">Cehennemin yeni körükçüsü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45647" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Damla Oya ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/DAMLA_OYA_ERMAN_1.jpg" alt="Damla Oya ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Mescid-i Aksa&#039;ya ilgimizin böyle tarihi bir geçmişi var" target="_blank">Damla Oya ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mescid-i-aksa-ya-ilgimizin-boyle-tarihi-bir-gecmisi-var-makale,45647.html" title="Mescid-i Aksa&#039;ya ilgimizin böyle tarihi bir geçmişi var" target="_blank">Mescid-i Aksa&#039;ya ilgimizin böyle tarihi bir geçmişi var</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40244" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Nazende KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nazende_Kaya.jpg" alt="Nazende KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Serap Sevil Zühre Yıldızı" target="_blank">Nazende KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/serap-sevil-zuhre-yildizi-makale,40244.html" title="Serap Sevil Zühre Yıldızı" target="_blank">Serap Sevil Zühre Yıldızı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45627" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Trikopis: “Sen Kara Fatma Ha!”" target="_blank">Necati AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/trikopis-sen-kara-fatma-ha-makale,45627.html" title="Trikopis: “Sen Kara Fatma Ha!”" target="_blank">Trikopis: “Sen Kara Fatma Ha!”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45666" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="TEPSİ&#039;DE İÇLİ KÖFTE" target="_blank">Neşem ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tepsi-de-icli-kofte-makale,45666.html" title="TEPSİ&#039;DE İÇLİ KÖFTE" target="_blank">TEPSİ&#039;DE İÇLİ KÖFTE</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44982" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="“Yıldızlar Şahidim, Doğa en iyi dostum” diye haykıran tasarımcı BERRİN AKYÜZ " target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yildizlar-sahidim-doga-en-iyi-dostum-diye-haykiran-tasarimci-berrin-akyuz-makale,44982.html" title="“Yıldızlar Şahidim, Doğa en iyi dostum” diye haykıran tasarımcı BERRİN AKYÜZ " target="_blank">“Yıldızlar Şahidim, Doğa en iyi dostum” diye haykıran tasarımcı BERRİN AKYÜZ </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45689" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="İş Adamı, ALİ POLAT ile sohbet" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/is-adami-ali-polat-ile-sohbet-makale,45675.html" title="İş Adamı, ALİ POLAT ile sohbet" target="_blank">İş Adamı, ALİ POLAT ile sohbet</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42186" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/alaattin-cakicidan-sok-aciklama-makale,42186.html" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Alaattin Çakıcı’dan Şok Açıklama</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45305" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Herkes ekmek derdinde!" target="_blank">Özcan PEHLİVANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/herkes-ekmek-derdinde-makale,45305.html" title="Herkes ekmek derdinde!" target="_blank">Herkes ekmek derdinde!</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/Tayyip+Erdo%C4%9Fan" class="hs-item" title="Tayyip Erdoğan"><i class="fa fa-tag" aria-hidden="true"></i> Tayyip Erdoğan</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C4%B0ran" class="hs-item" title="İran"><i class="fa fa-tag" aria-hidden="true"></i> İran</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%87in" class="hs-item" title="Çin"><i class="fa fa-tag" aria-hidden="true"></i> Çin</a>
<a href="https://www.oncevatan.com.tr/haberleri/Almanya" class="hs-item" title="Almanya"><i class="fa fa-tag" aria-hidden="true"></i> Almanya</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="141100" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#f39c12">EKONOMİ</a> <span class="tarih-once" data-date="2019-06-28 13:16:41"> 2019-06-28 13:16:41</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/bitaksi-ve-axessten-cumartesi-keyfinize-keyif-katacak-is-birligi-h141100.html" title="BiTaksi ve Axess’ten Cumartesi Keyfinize Keyif Katacak İş Birliği" target="_blank">BiTaksi ve Axess’ten Cumartesi Keyfinize Keyif Katacak İş Birliği</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140616" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-06-16 21:18:00"> 2019-06-16 21:18:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/ibbden-makam-araci-aciklamasi-h140616.html" title="İBB’den &#039;makam aracı&#039; açıklaması" target="_blank">İBB’den &#039;makam aracı&#039; açıklaması</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140613" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2019-06-16 21:08:47"> 2019-06-16 21:08:47</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/politika/bakan-cavusoglu-s-400-ile-ilgili-amerikanin-dayatmalarini-kabul-h140613.html" title="Bakan Çavuşoğlu: S-400 ile ilgili Amerika’nın dayatmalarını kabul etmemiz mümkün değil" target="_blank">Bakan Çavuşoğlu: S-400 ile ilgili Amerika’nın dayatmalarını kabul etmemiz mümkün değil</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="140741" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#f39c12">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2019-06-17 11:25:53"> 2019-06-17 11:25:53</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/mavi-su-sac-losyonu-nedir-kullanimi-faydalari-ve-zararlari-h140741.html" title="Mavi su saç losyonu nedir? Kullanımı, faydaları ve zararları" target="_blank">Mavi su saç losyonu nedir? Kullanımı, faydaları ve zararları</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140457" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#1abc9c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-06-12 13:16:43"> 2019-06-12 13:16:43</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/ozel-gunlerden-biri-olan-babalar-gunu-yaklasiyor-h140457.html" title="ÖZEL GÜNLERDEN BİRİ OLAN BABALAR GÜNÜ YAKLAŞIYOR…" target="_blank">ÖZEL GÜNLERDEN BİRİ OLAN BABALAR GÜNÜ YAKLAŞIYOR…</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140487" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2019-06-12 17:15:40"> 2019-06-12 17:15:40</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/ferdi-bozduman-dan-aciklama-uzaylilar-kesin-var-ve-insanlari-h140487.html" title="FERDİ BOZDUMAN&#039;DAN AÇIKLAMA: UZAYLILAR KESİN VAR VE İNSANLARI ETKİLİYOR" target="_blank">FERDİ BOZDUMAN&#039;DAN AÇIKLAMA: UZAYLILAR KESİN VAR VE İNSANLARI ETKİLİYOR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140247" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2019-06-06 10:15:58"> 2019-06-06 10:15:58</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/turk-dunyasi-gonullusu-hayatini-egitim-ve-tarihe-adamis-prof-h140247.html" title="Türk Dünyası Gönüllüsü, hayatını eğitim ve tarihe adamış Prof. Dr. Abdulvahap Kara" target="_blank">Türk Dünyası Gönüllüsü, hayatını eğitim ve tarihe adamış Prof. Dr. Abdulvahap Kara</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140579" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2019-06-14 17:07:44"> 2019-06-14 17:07:44</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/fortuna-zafer-ile-futbolcu-nasil-kesfedilir-h140579.html" title="Fortuna Zafer ile futbolcu nasıl keşfedilir?" target="_blank">Fortuna Zafer ile futbolcu nasıl keşfedilir?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140822" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2019-06-21 13:49:29"> 2019-06-21 13:49:29</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/oguz-demirhan-celik-bankacilik-ve-finans-sektorunu-anlatiyor-h140822.html" title="Oğuz Demirhan Çelik, Bankacılık ve Finans Sektörünü Anlatıyor" target="_blank">Oğuz Demirhan Çelik, Bankacılık ve Finans Sektörünü Anlatıyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140512" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#27ae60">YAŞAM</a> <span class="tarih-once" data-date="2019-06-13 11:55:47"> 2019-06-13 11:55:47</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/zeruj-port-avm-1-yasini-ido-tatlises-ile-kutluyor-h140512.html" title="Zeruj Port AVM 1. Yaşını İDO Tatlıses ile Kutluyor" target="_blank">Zeruj Port AVM 1. Yaşını İDO Tatlıses ile Kutluyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141098" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#c0392b">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-06-28 12:45:45"> 2019-06-28 12:45:45</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/kahramanmarasli-elif-ana-nin-hayati-film-oluyor-h141098.html" title="KAHRAMANMARAŞLI ELİF ANA&#039;NIN HAYATI FİLM OLUYOR" target="_blank">KAHRAMANMARAŞLI ELİF ANA&#039;NIN HAYATI FİLM OLUYOR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140330" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2019-06-08 17:03:59"> 2019-06-08 17:03:59</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/minyatur-sanatcisi-alev-burhanoglu-ile-sanatina-dair-sohbet-h140330.html" title="Minyatür sanatçısı Alev Burhanoğlu ile sanatına dair sohbet..." target="_blank">Minyatür sanatçısı Alev Burhanoğlu ile sanatına dair sohbet...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140393" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#1abc9c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-06-10 18:00:53"> 2019-06-10 18:00:53</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/omur-eke-tatli-hayat-sergisi-bodrum-dibeklihan-erdinc-bakla-h140393.html" title="Ömür Eke “Tatlı Hayat” Sergisi Bodrum, Dibeklihan - Erdinç Bakla Sanat Galerisi&#039;nde ..." target="_blank">Ömür Eke “Tatlı Hayat” Sergisi Bodrum, Dibeklihan - Erdinç Bakla Sanat Galerisi&#039;nde ...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141179" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-07-01 17:50:30"> 2019-07-01 17:50:30</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/2-uluslararasi-istanbul-klasik-arac-festivali-h141179.html" title="2. ULUSLARARASI İSTANBUL KLASİK ARAÇ FESTİVALİ" target="_blank">2. ULUSLARARASI İSTANBUL KLASİK ARAÇ FESTİVALİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140261" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2019-06-06 13:15:30"> 2019-06-06 13:15:30</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/sma-li-haktan-a-yardimseverler-cifte-bayram-yasatti-h140261.html" title="SMA&#039;lı Haktan&#039;a yardımseverler çifte bayram yaşattı" target="_blank">SMA&#039;lı Haktan&#039;a yardımseverler çifte bayram yaşattı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="141181" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f1c40f">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-07-01 18:23:12"> 2019-07-01 18:23:12</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/uluslararasi-buyukadada-sanat-var-karma-resim-sergisi-h141181.html" title="“Uluslararası Büyükada’da Sanat Var” Karma Resim Sergisi..." target="_blank">“Uluslararası Büyükada’da Sanat Var” Karma Resim Sergisi...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140396" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya/" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2019-06-10 18:20:43"> 2019-06-10 18:20:43</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/kazakistan-tokayev-dedi-h140396.html" title="Kazakistan ‘Tokayev’ dedi" target="_blank">Kazakistan ‘Tokayev’ dedi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="140723" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-06-19 17:04:12"> 2019-06-19 17:04:12</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/zeytinburnu-bitlisliler-dernegi-acildi-h140723.html" title="Zeytinburnu Bitlisliler Derneği açıldı" target="_blank">Zeytinburnu Bitlisliler Derneği açıldı</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="07 Temmuz 2019 Pazar Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_298.jpg" alt="07 Temmuz 2019 Pazar Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>03:33</div>
<div>05:31</div>
<div>13:14</div>
<div>17:13</div>
<div>20:46</div>
<div>22:35</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11050" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/kainatta-kac-tane-galaksi-ve-gezegen-var-h89557.html#comment_11050" title="KAİNATTA KAÇ TANE GALAKSİ VE GEZEGEN VAR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Wmk</b><span class="tarih-once" data-date="2019-07-03 14:17:59"> 2019-07-03 14:17:59</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Efso</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11037" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/ekonomi/bitaksi-ve-axessten-cumartesi-keyfinize-keyif-katacak-is-birligi-h141100.html#comment_11037" title="BiTaksi ve Axess’ten Cumartesi Keyfinize Keyif Katacak İş Birliği" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">can</b><span class="tarih-once" data-date="2019-06-29 11:21:07"> 2019-06-29 11:21:07</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">bitaksi candır</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11036" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/en-iyi-leke-giderici-5-krem-h111265.html#comment_11036" title="En İyi Leke Giderici 5 Krem" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Fatma demir</b><span class="tarih-once" data-date="2019-06-27 22:47:56"> 2019-06-27 22:47:56</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Ağda lekem var sizce hangisi .yardımcı olurmsnz.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11034" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/datca-macunu-nedir-acibadem-macunu-kullanici-yorumlari-h112030.html#comment_11034" title="Datça macunu nedir? Acıbadem macunu kullanıcı yorumları" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">taşkın</b><span class="tarih-once" data-date="2019-06-27 12:42:27"> 2019-06-27 12:42:27</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">bu ürün kesinlikle siğarayı bıraktırmıyor ve datçada üretilmiyor manisada üretiliyor ve 2 kutu bitirdim daha tık yok bakacaz artık ben muğladan sipariş verdiğim halde üretim yeri manisa yazıyor muğlada arkadaş tavsiyesiyle sağlam yerden aldım böyle dandik sitelerden değil</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11029" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/sgk-implant-disi-karsiliyor-mu-h92076.html#comment_11029" title="SGK İMPLANT DİŞİ KARŞILIYOR MU??? " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">hasan ali yelmen</b><span class="tarih-once" data-date="2019-06-24 23:23:22"> 2019-06-24 23:23:22</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">benim ust damakta onden sadece iki disim var iki tarsfli 4 adet impilat yaptirmak istiyorum memur emeklisiyim ucretim ne olur</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11017" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/kasinti-ciddi-hastaliklarin-habercisi-olabilir-h20779.html#comment_11017" title="KAŞINTI CİDDİ HASTALIKLARIN HABERCİSİ OLABİLİR!" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Hanife</b><span class="tarih-once" data-date="2019-06-22 02:38:06"> 2019-06-22 02:38:06</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Sırtim ve kollarim cok kasiniyor gece uykumfzn bile uyaniyorum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11010" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/amazonun-sirrini-cozen-turk-h138004.html#comment_11010" title="Amazon’un sırrını çözen Türk!" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Sessiz Gemi</b><span class="tarih-once" data-date="2019-06-19 22:31:35"> 2019-06-19 22:31:35</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Sayın okuyucular ve bu yazıyı yazan hazırlayan yayınlayan kişiler. Bu kişi insanların paralarını alıp onlara yardım etmez. Paranızı sakın kaptırmayın. Sonra çok canınız yanar. Haberiniz olsun.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11006" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/evlere-is-veren-firmalar-h137048.html#comment_11006" title="Evlere İş Veren Firmalar" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ebru bayrak</b><span class="tarih-once" data-date="2019-06-19 16:06:36"> 2019-06-19 16:06:36</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bebegim var ihtiyacım çok evde paket işi istiyorum tel 05455081061</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10999" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/politika/bakan-cavusoglu-s-400-ile-ilgili-amerikanin-dayatmalarini-kabul-h140613.html#comment_10999" title="Bakan Çavuşoğlu: S-400 ile ilgili Amerika’nın dayatmalarını kabul etmemiz mümkün değil" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">cengiz iri</b><span class="tarih-once" data-date="2019-06-17 12:27:38"> 2019-06-17 12:27:38</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">helal olsun sayın bakanım sizlerle gurur duyuyoruz aynen böyle devam Allah yar ve yardımcınız olsun,,</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10998" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/ibbden-makam-araci-aciklamasi-h140616.html#comment_10998" title="İBB’den &#039;makam aracı&#039; açıklaması" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">cengiz iri</b><span class="tarih-once" data-date="2019-06-17 12:26:12"> 2019-06-17 12:26:12</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">ibb yetkilileri ben m.h.p li olarak ve cumhur ittifakına oy kullanan bir istanbullu olarak bende bu durumu yadırgıyorum gercekten hic hizmetle alakası olmayanlar mesala bizim sitemizde adam kendi aracı gibi işe gidip gelmekte hafta sonu ailesiyle tatil yapmakta bunları görüp yaşayan biri olarak daha düzenli daha ğüvenli emniyetli bir şekilde hizmet aracları elbette olmalı olacak ama önce kamuya ait aracların özel. kulanımına bir son vermeniz gerekmezmi acil cözüm budur selamlar</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10978" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/kasinti-ciddi-hastaliklarin-habercisi-olabilir-h20779.html#comment_10978" title="KAŞINTI CİDDİ HASTALIKLARIN HABERCİSİ OLABİLİR!" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ebru</b><span class="tarih-once" data-date="2019-06-13 12:23:23"> 2019-06-13 12:23:23</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Benim kollarım çok kasıyor ve kızarıyor neden</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="10974" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/tuketici-hakem-heyeti-sikayet-sorgulama-h73744.html#comment_10974" title="Tüketici Hakem Heyeti Şikayet Sorgulama" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">hamide çeliker</b><span class="tarih-once" data-date="2019-06-12 17:01:23"> 2019-06-12 17:01:23</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">tüketici hakem heyetine şikayet dilekçesiyle başvurdum.Fakat şikayetimin sonucunda ne karar verildi ?sonucu nasıl öğrenebilirim?</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_401.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 07.07.2019 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_401.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 07.07.2019 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AGİRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AGİRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06" selected>06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07" selected>Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2019" selected>2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
<option value="2015">2015</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Linkler
</div>
</div>
<div class="hs-content">
<div class="tab-content nav hs-tabs hs-linkler">
<li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="https://www.by-lamp.com/" target="_blank" rel="dofollow" title="3D Lamba">3D Lamba</a>
<a href="https://www.carvingo.com/" target="_blank" rel="dofollow" title="Ahşap Telefon Kılıfı">Ahşap Telefon Kılıfı</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank" rel="dofollow" title="avukat kartvizit">avukat kartvizit</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="https://www.colakoglunakliyat.com/evden-eve-nakliyat.html" target="_blank" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="https://bocekilaclamaistanbul.gen.tr/post-sitemap.xml" target="_blank" rel="dofollow" title="istanbul böcek ilaçlama">istanbul böcek ilaçlama</a>
<a href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank" rel="dofollow" title="İstanbul Fatura Basımı">İstanbul Fatura Basımı</a>
<a href="http://www.temizlikcibayanlar.com/" target="_blank" rel="dofollow" title="İstanbul Temizlik Şirketleri">İstanbul Temizlik Şirketleri</a>
<a href="https://www.muhabbet.org/" target="_blank" rel="dofollow" title="muhabbet.org">muhabbet.org</a>
<a href="https://www.ofistasimaciligi.com.tr/" target="_blank" rel="dofollow" title="ofis taşımacılığı">ofis taşımacılığı</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet" /></a></div>
<div>Copyright © 2019 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
<a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="Web Tasarım">Web Tasarım</a> : <a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="GNS Ajans">GNS Ajans</a>
</div>
</div>
</div>
</div> <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="f1710311f3c7051ce1e792ae08c7fca9a73afecd" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/Tayyip+Erdo%C4%9Fan" class="hs-item" title="Tayyip Erdoğan"><i class="fa fa-angle-right" aria-hidden="true"></i> Tayyip Erdoğan</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C4%B0ran" class="hs-item" title="İran"><i class="fa fa-angle-right" aria-hidden="true"></i> İran</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%87in" class="hs-item" title="Çin"><i class="fa fa-angle-right" aria-hidden="true"></i> Çin</a>
<a href="https://www.oncevatan.com.tr/haberleri/Almanya" class="hs-item" title="Almanya"><i class="fa fa-angle-right" aria-hidden="true"></i> Almanya</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">07 Temmuz 2019 Pazar Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_298.jpg" alt="07 Temmuz 2019 Pazar Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fmagazin%2Fayta-sozeri-ve-gokce-bahadir-dan-acikhava-da-duet-h141336.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/magazin/ayta-sozeri-ve-gokce-bahadir-dan-acikhava-da-duet-h141336.html"
    },
    "headline": "Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet",
    "name": "Ayta Sözeri ve Gökçe Bahadır&#039;dan Açıkhava&#039;da düet",
    "articleBody": "İstanbul, (DHA) Repertuarında geçmişten günümüze sevilen pek çok şarkıya yer veren Ayta Sözeri, &#039;Dünya Dönüyor&#039;, &#039;Sarışınım&#039;, &#039;Hercai&#039;, &#039;Sen Ağlama&#039;, &#039;Yanayım Yanayım&#039;, &#039;Ağlama Değmez&#039; gibi eserleri Harbiye&#039;yi dolduran dinleyicileri ile birlikte söyledi. Ayta Sözeri&#039;yi Harbiye&#039;deki ilk konserinde dostları da yalnız bırakmadı. Konserin ilk yarısında &#039;Kahpe Kader&#039; şarkısını seslendirirken Gökçe Bahadır&#039;ı sahneye davet eden Ayta Sözeri, sanatçı dostuyla düet yapti. Konserde konukları için bir de sürpriz hazırlayan Ayta Sözeri, Belkıs Özener&#039;i &quot;Sahneye eskimeyen bir sesi çağırıyorum&quot; diyerek davet etti. &#039;Sevemedim Karagözlüm&#039; şarkısı ile sahneye çıkan Belkıs Özener Harbiye seyircisinin alkışlarına boğuldu. ",
    "articleSection": "Magazine,Celebrities",
    "description": "HARBİYE Açıkhava&#039;da sahne alan Ayta Sözeri gerek sahnesi ve gerekse şovlarıyla büyük ilgi gördü.",
    "keywords": "İstanbul, Harbiye, göçe bahadır, Açıkhava, Ayta Sözeri, önce vatan",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2019/07/ayta_sozeri_ve_gokce_bahadir_dan_acikhava_da_duet_h141336_48f45.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-07-06T19:32:53+03:00",
    "dateModified": "2019-07-06T19:32:53+03:00",
    "genre": "news",
    "wordCount": 185,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('141336', 'haber', '');
	

</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
