<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü</title>
<meta charset="utf-8">

<meta name="description" content="Fatih&#039;te tartıştığı arkadaşı Özbekistan uyruklu Bexzodbek Abduraxmonov(25)&#039;i yol ortasında bıçaklayarak öldüren Javokhırbek J.(25) polis tarafından Sabiha Gökçen Havalimanından sahte pasaportla kaçmaya çalışırken gözaltına alındı. Şüpheli tutuklanarak cezaevine gönderildi. Cinayet anları ise güvenlik kameraları tarafından saniye saniye görüntülendi." />
<meta name="keywords" content="Fatih, Özbek, cinayet, arkadaş" />
<meta name="news_keywords" content="Fatih, Özbek, cinayet, arkadaş" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü" />
<meta property="og:description" content="Fatih&#039;te tartıştığı arkadaşı Özbekistan uyruklu Bexzodbek Abduraxmonov(25)&#039;i yol ortasında bıçaklayarak öldüren Javokhırbek J.(25) polis tarafından Sabiha Gökçen Havalimanından sahte pasaportla kaçmaya çalışırken gözaltına alındı. Şüpheli tutuklanarak cezaevine gönderildi. Cinayet anları ise güvenlik kameraları tarafından saniye saniye görüntülendi." />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2020/11/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu_d38e5.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/istanbul/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu-h159675.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/istanbul/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu-h159675.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü" />
<meta name="twitter:description" content="Fatih&#039;te tartıştığı arkadaşı Özbekistan uyruklu Bexzodbek Abduraxmonov(25)&#039;i yol ortasında bıçaklayarak öldüren Javokhırbek J.(25) polis tarafından Sabiha Gökçen Havalimanından sahte pasaportla kaçmaya çalışırken gözaltına alındı. Şüpheli tutuklanarak cezaevine gönderildi. Cinayet anları ise güvenlik kameraları tarafından saniye saniye görüntülendi." />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2020/11/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu_d38e5.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/istanbul/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu-h159675.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/istanbul/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu-h159675.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/istanbul/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu-h159675.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2020/11/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu_d38e5.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü">
<meta name="dc.keywords" content="Fatih, Özbek, cinayet, arkadaş">
<meta name="dc.description" content="Fatih&#039;te tartıştığı arkadaşı Özbekistan uyruklu Bexzodbek Abduraxmonov(25)&#039;i yol ortasında bıçaklayarak öldüren Javokhırbek J.(25) polis tarafından Sabiha Gökçen Havalimanından sahte pasaportla kaçmaya çalışırken gözaltına alındı. Şüpheli tutuklanarak cezaevine gönderildi. Cinayet anları ise güvenlik kameraları tarafından saniye saniye görüntülendi.">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '159675',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>13</span></div>
<small class="hs-wt-desc">kapalı</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 current hs-order-6" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:42</span>
</span>
<a href="https://www.oncevatan.com.tr/saglik/bakan-koca-koronavirus-ile-ilgili-son-durumu-acikladi-3-h159689.html" title="Bakan Koca, koronavirüs ile ilgili son durumu açıkladı" class="hs-lm-title" target="_blank">Bakan Koca, koronavirüs ile ilgili son durumu açıkladı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:36</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/joe-biden-abd-nin-46-inci-baskani-h159688.html" title="Joe Biden ABD&#039;nin 46&#039;ıncı başkanı" class="hs-lm-title" target="_blank">Joe Biden ABD&#039;nin 46&#039;ıncı başkanı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:04</span>
</span>
<a href="https://www.oncevatan.com.tr/roportaj/turkiyenin-elmas-cocugu-ersin-faikzade-h159687.html" title="TÜRKİYE’NİN ELMAS ÇOCUĞU ERSİN FAİKZADE " class="hs-lm-title" target="_blank">TÜRKİYE’NİN ELMAS ÇOCUĞU ERSİN FAİKZADE </a>
</div>
 <div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:51</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/trabzonspor-un-yeni-teknik-direktoru-abdullah-avci-oldu-h159686.html" title="Trabzonspor&#039;un yeni teknik direktörü Abdullah Avcı oldu" class="hs-lm-title" target="_blank">Trabzonspor&#039;un yeni teknik direktörü Abdullah Avcı oldu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:48</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/cumhurbaskani-erdogan-azerbaycan-da-zafer-yakin-h159684.html" title="Cumhurbaşkanı Erdoğan: Azerbaycan&#039;da zafer yakın" class="hs-lm-title" target="_blank">Cumhurbaşkanı Erdoğan: Azerbaycan&#039;da zafer yakın</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:46</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/bakan-koca-dan-istanbul-egitim-ve-arastirma-hastanesi-nde-h159683.html" title="Bakan Koca&#039;dan İstanbul Eğitim ve Araştırma Hastanesi&#039;nde &#039;kapasite&#039; toplantısı" class="hs-lm-title" target="_blank">Bakan Koca&#039;dan İstanbul Eğitim ve Araştırma Hastanesi&#039;nde...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:43</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/imamoglu-ndan-soyer-e-gecmis-olsun-ziyareti-h159682.html" title="İmamoğlu&#039;ndan Soyer&#039;e geçmiş olsun ziyareti" class="hs-lm-title" target="_blank">İmamoğlu&#039;ndan Soyer&#039;e geçmiş olsun ziyareti</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:41</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/ayda-taburcu-oldu-h159681.html" title="AYDA, TABURCU OLDU" class="hs-lm-title" target="_blank">AYDA, TABURCU OLDU</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:40</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/eyupsultanda-tarihe-yolculuk-h159680.html" title="Eyüpsultan’da tarihe yolculuk" class="hs-lm-title" target="_blank">Eyüpsultan’da tarihe yolculuk</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:39</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/vezneciler-deki-teror-saldirisiyla-baglantili-6-kisi-tutuklandi-h159679.html" title="Vezneciler&#039;deki terör saldırısıyla bağlantılı 6 kişi tutuklandı" class="hs-lm-title" target="_blank">Vezneciler&#039;deki terör saldırısıyla bağlantılı 6 kişi tutuklandı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1192</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">534.943</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">8.5315</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">11.2640</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">10.1291</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="159688" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/dunya/joe-biden-abd-nin-46-inci-baskani-h159688.html" title="Joe Biden ABD&#039;nin 46&#039;ıncı başkanı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/11/jode-biden.jpg" alt="Joe Biden ABD&#039;nin 46&#039;ıncı başkanı" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">Joe Biden ABD'nin 46'ıncı başkanı</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="159689" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/saglik/bakan-koca-koronavirus-ile-ilgili-son-durumu-acikladi-3-h159689.html" title="Bakan Koca, koronavirüs ile ilgili son durumu açıkladı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/11/koca-2.jpg" alt="Bakan Koca, koronavirüs ile ilgili son durumu açıkladı" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">Bakan Koca, koronavirüs ile ilgili...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="159686" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/spor/trabzonspor-un-yeni-teknik-direktoru-abdullah-avci-oldu-h159686.html" title="Trabzonspor&#039;un yeni teknik direktörü Abdullah Avcı oldu" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/11/ts-avcı.png" alt="Trabzonspor&#039;un yeni teknik direktörü Abdullah Avcı oldu" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">Trabzonspor'un yeni teknik direktörü Abdullah...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="159678" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/istanbul/taksim-de-drone-li-denetim-h159678.html" title="Taksim&#039;de drone&#039;li denetim" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/11/taksim.jpg" alt="Taksim&#039;de drone&#039;li denetim" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">Taksim'de drone'li denetim</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="159674" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/dunya/ermenistan-dan-berde-ye-saldiri-h159674.html" title="Ermenistan&#039;dan Berde&#039;ye saldırı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/11/ermeni_2.jpg" alt="Ermenistan&#039;dan Berde&#039;ye saldırı" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">Ermenistan'dan Berde'ye saldırı</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü</h1>
<p class="lead hs-head-font">Fatih&#039;te tartıştığı arkadaşı Özbekistan uyruklu Bexzodbek Abduraxmonov(25)&#039;i yol ortasında bıçaklayarak öldüren Javokhırbek J.(25) polis tarafından Sabiha Gökçen Havalimanından sahte pasaportla kaçmaya çalışırken gözaltına alındı. Şüpheli tutuklanarak cezaevine gönderildi. Cinayet anları ise güvenlik kameraları tarafından saniye saniye görüntülendi.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-159675">
<article id="haber-159675" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü</h1>
<p>Fatih&#039;te tartıştığı arkadaşı Özbekistan uyruklu Bexzodbek Abduraxmonov(25)&#039;i yol ortasında bıçaklayarak öldüren Javokhırbek J.(25) polis tarafından Sabiha Gökçen Havalimanından sahte pasaportla kaçmaya çalışırken gözaltına alındı. Şüpheli tutuklanarak cezaevine gönderildi. Cinayet anları ise güvenlik kameraları tarafından saniye saniye görüntülendi.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-11-07 18:33:41">07 Kasım 2020 Cumartesi 18:33</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber159675">3</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2020/11/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu_d38e5.jpg" alt="Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü" title="Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-159675"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(159675,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(159675,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(159675,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber159675-tt">
<div id="newsbody"><p><strong class="klink">Fatih</strong>, Yenikapı, Katip Kasım Mahallesi, Natır Kızı sokak üzerinde 13 Ağustos'ta kargo şirketinde çalışan <strong class="klink">Özbek</strong>istan uyruklu Bexzodbek Abduraxmonov ve  Javokhırbek J. yol ortasında <strong class="klink">arkadaş</strong>larıyla sohbet ederken tartışmaya başladı. Tartışma sırasında belindeki bıçağı çıkaran Javokhırbek J.  yanında bulunan Bexzodbek Abduraxmonov'a ardı ardına saplamaya başladı. Şüpheli olay yerinden yaya olarak kaçarken, ağır yaralı olarak hastaneye kaldırılan Bexzodbek Abduraxmonov tüm çabalara rağmen kurtarılamayarak hayatını kaybetti. <strong class="klink">Cinayet</strong> anı güvenlik kameraları tarafından saniye saniye kaydedildi.</p>
<p><br />
<strong>YURT DIŞINA KAÇMAYA ÇALIŞIRKEN YAKALANDI</strong></p>
<p>Cinayet Büro Amirliği tarafından olayla ilgili başlatılan çalışmada polis, sahte kimlikle dolaştığı tespit edilen şüphelinin yurt dışına kaçma hazırlığı yaptığının öğrenilmesi üzerine havalimanlarında önlem alındı. Önceki gün Sabiha Gökçen Havalimanına gelerek sahte pasaportla uçağa binmeye çalışan Javokhırbek J. gözaltına alındı. Asayiş Şube Müdürlüğüne getirilen şüphelinin sorgusu Cinayet Büro Amirliğinde yapıldı. Poliste işlemleri tamamlandıktan sonra adliyeye sevk edilen şüpheli tutuklanarak cezaevine gönderildi.</p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Fatih" title="Fatih haberleri">Fatih</a><a href="https://www.oncevatan.com.tr/haberleri/%C3%96zbek" title="Özbek haberleri">Özbek</a><a href="https://www.oncevatan.com.tr/haberleri/cinayet" title="Cinayet haberleri">Cinayet</a><a href="https://www.oncevatan.com.tr/haberleri/arkada%C5%9F" title="Arkadaş haberleri">Arkadaş</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/istanbul/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu-h159675.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp159675" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(159675);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="159675" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="36b27e6e9f9b3272cd8c74d26eb4a936889edf44" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/istanbul/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu-h159675.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">159675</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/bakan-koca-dan-istanbul-egitim-ve-arastirma-hastanesi-nde-h159683.html" target="_blank" title="Bakan Koca&#039;dan İstanbul Eğitim ve Araştırma Hastanesi&#039;nde &#039;kapasite&#039; toplantısı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/11/bakan-koca-dan-istanbul-egitim-ve-arastirma-hastanesi-nde-kapasite-toplantisi_33a5e.jpg" alt="Bakan Koca&#039;dan İstanbul Eğitim ve Araştırma Hastanesi&#039;nde &#039;kapasite&#039; toplantısı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bakan Koca&#039;dan İstanbul Eğitim ve Araştırma Hastanesi&#039;nde &#039;kapasite&#039; toplantısı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/eyupsultanda-tarihe-yolculuk-h159680.html" target="_blank" title="Eyüpsultan’da tarihe yolculuk">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/11/eyupsultanda-tarihe-yolculuk_fc89b.jpg" alt="Eyüpsultan’da tarihe yolculuk" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Eyüpsultan’da tarihe yolculuk</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/vezneciler-deki-teror-saldirisiyla-baglantili-6-kisi-tutuklandi-h159679.html" target="_blank" title="Vezneciler&#039;deki terör saldırısıyla bağlantılı 6 kişi tutuklandı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/11/vezneciler-deki-teror-saldirisiyla-baglantili-6-kisi-tutuklandi_46536.jpg" alt="Vezneciler&#039;deki terör saldırısıyla bağlantılı 6 kişi tutuklandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Vezneciler&#039;deki terör saldırısıyla bağlantılı 6 kişi tutuklandı</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/taksim-de-drone-li-denetim-h159678.html" target="_blank" title="Taksim&#039;de drone&#039;li denetim">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/11/taksim-de-drone-li-denetim_22798.jpg" alt="Taksim&#039;de drone&#039;li denetim" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Taksim&#039;de drone&#039;li denetim</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/timur-selcuk-son-yolculuguna-ugurlandi-h159677.html" target="_blank" title="Timur Selçuk son yolculuğuna uğurlandı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/11/timur-selcuk-son-yolculuguna-ugurlandi_920e5.jpg" alt="Timur Selçuk son yolculuğuna uğurlandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Timur Selçuk son yolculuğuna uğurlandı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/misir-carsisi-nda-dikkat-ceken-kalabalik-h159676.html" target="_blank" title="Mısır Çarşısı&#039;nda dikkat çeken kalabalık">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/11/misir-carsisi-nda-dikkat-ceken-kalabalik_3c477.jpg" alt="Mısır Çarşısı&#039;nda dikkat çeken kalabalık" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Mısır Çarşısı&#039;nda dikkat çeken kalabalık</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-icin-urkuten-deprem-raporu-h159653.html" target="_blank" title="İstanbul için ürküten deprem raporu">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/11/istanbul_icin_urkuten_deprem_raporu_h159653_38a09.jpg" alt="İstanbul için ürküten deprem raporu" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul için ürküten deprem raporu</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/ben-almadi-onlar-bindi-h159624.html" target="_blank" title="&#039;BEN ALMADI, ONLAR BİNDİ!&#039;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/11/ben-almadi-onlar-bindi_859fc.jpg" alt="&#039;BEN ALMADI, ONLAR BİNDİ!&#039;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&#039;BEN ALMADI, ONLAR BİNDİ!&#039;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-da-meknlara-koronavirus-denetimi-h159615.html" target="_blank" title="İstanbul&#039;da mekânlara koronavirüs denetimi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/11/istanbul-da-meknlara-koronavirus-denetimi_e2c77.jpg" alt="İstanbul&#039;da mekânlara koronavirüs denetimi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul&#039;da mekânlara koronavirüs denetimi</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/istanbul/misir-carsisi-nda-dikkat-ceken-kalabalik-h159676.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="159689" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2020-11-07 19:42:40"> 2020-11-07 19:42:40</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/bakan-koca-koronavirus-ile-ilgili-son-durumu-acikladi-3-h159689.html" title="Bakan Koca, koronavirüs ile ilgili son durumu açıkladı" target="_blank">Bakan Koca, koronavirüs ile ilgili son durumu açıkladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159688" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#3498db">DÜNYA</a> <span class="tarih-once" data-date="2020-11-07 19:36:56"> 2020-11-07 19:36:56</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/joe-biden-abd-nin-46-inci-baskani-h159688.html" title="Joe Biden ABD&#039;nin 46&#039;ıncı başkanı" target="_blank">Joe Biden ABD&#039;nin 46&#039;ıncı başkanı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159686" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2020-11-07 18:51:07"> 2020-11-07 18:51:07</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/trabzonspor-un-yeni-teknik-direktoru-abdullah-avci-oldu-h159686.html" title="Trabzonspor&#039;un yeni teknik direktörü Abdullah Avcı oldu" target="_blank">Trabzonspor&#039;un yeni teknik direktörü Abdullah Avcı oldu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159684" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#d35400">POLİTİKA</a> <span class="tarih-once" data-date="2020-11-07 18:48:44"> 2020-11-07 18:48:44</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/cumhurbaskani-erdogan-azerbaycan-da-zafer-yakin-h159684.html" title="Cumhurbaşkanı Erdoğan: Azerbaycan&#039;da zafer yakın" target="_blank">Cumhurbaşkanı Erdoğan: Azerbaycan&#039;da zafer yakın</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159683" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2020-11-07 18:46:23"> 2020-11-07 18:46:23</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/bakan-koca-dan-istanbul-egitim-ve-arastirma-hastanesi-nde-h159683.html" title="Bakan Koca&#039;dan İstanbul Eğitim ve Araştırma Hastanesi&#039;nde &#039;kapasite&#039; toplantısı" target="_blank">Bakan Koca&#039;dan İstanbul Eğitim ve Araştırma Hastanesi&#039;nde &#039;kapasite&#039; toplantısı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159682" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#9b59b6">YURT</a> <span class="tarih-once" data-date="2020-11-07 18:43:12"> 2020-11-07 18:43:12</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/imamoglu-ndan-soyer-e-gecmis-olsun-ziyareti-h159682.html" title="İmamoğlu&#039;ndan Soyer&#039;e geçmiş olsun ziyareti" target="_blank">İmamoğlu&#039;ndan Soyer&#039;e geçmiş olsun ziyareti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159681" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#16a085">YURT</a> <span class="tarih-once" data-date="2020-11-07 18:41:44"> 2020-11-07 18:41:44</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/ayda-taburcu-oldu-h159681.html" title="AYDA, TABURCU OLDU" target="_blank">AYDA, TABURCU OLDU</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159680" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2020-11-07 18:40:26"> 2020-11-07 18:40:26</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/eyupsultanda-tarihe-yolculuk-h159680.html" title="Eyüpsultan’da tarihe yolculuk" target="_blank">Eyüpsultan’da tarihe yolculuk</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159679" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2020-11-07 18:39:40"> 2020-11-07 18:39:40</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/vezneciler-deki-teror-saldirisiyla-baglantili-6-kisi-tutuklandi-h159679.html" title="Vezneciler&#039;deki terör saldırısıyla bağlantılı 6 kişi tutuklandı" target="_blank">Vezneciler&#039;deki terör saldırısıyla bağlantılı 6 kişi tutuklandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159678" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2020-11-07 18:38:50"> 2020-11-07 18:38:50</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/taksim-de-drone-li-denetim-h159678.html" title="Taksim&#039;de drone&#039;li denetim" target="_blank">Taksim&#039;de drone&#039;li denetim</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">66.4B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.8B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="49954" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="İnsan, ebediyet ve Kur’an" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insan-ebediyet-ve-kuran-makale,49954.html" title="İnsan, ebediyet ve Kur’an" target="_blank">İnsan, ebediyet ve Kur’an</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49933" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/61/sevgul-eroglu" title="Sevgül EROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SevguYl_ErogYlu.jpg" alt="Sevgül EROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/61/sevgul-eroglu" title="Vefasız İnsanoğlu" target="_blank">Sevgül EROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vefasiz-insanoglu-makale,49933.html" title="Vefasız İnsanoğlu" target="_blank">Vefasız İnsanoğlu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49907" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="97 yıl önce yaşanan mucizevi gerçek..." target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/97-yil-once-yasanan-mucizevi-gercek-makale,49907.html" title="97 yıl önce yaşanan mucizevi gerçek..." target="_blank">97 yıl önce yaşanan mucizevi gerçek...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49964" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Amerika’da başkanlık seçimlerinin sonuçlarını sandık mı mahkeme mi belirleyecek?" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/amerikadabaskanlik-secimlerinin-sonuclarini-sandik-mi-mahkeme-mi-belirleyecek-makale,49964.html" title="Amerika’da başkanlık seçimlerinin sonuçlarını sandık mı mahkeme mi belirleyecek?" target="_blank">Amerika’da başkanlık seçimlerinin sonuçlarını sandık mı mahkeme mi belirleyecek?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49924" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib-Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="HABİB&#039;İN KAHVESİ (BU İKİLİYE DİKKAT)" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/habib-in-kahvesi-bu-ikiliye-dikkat-makale,49924.html" title="HABİB&#039;İN KAHVESİ (BU İKİLİYE DİKKAT)" target="_blank">HABİB&#039;İN KAHVESİ (BU İKİLİYE DİKKAT)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49970" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="Başkan değil, Pentagon ne diyor?" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/baskan-degil-pentagon-ne-diyor-makale,49970.html" title="Başkan değil, Pentagon ne diyor?" target="_blank">Başkan değil, Pentagon ne diyor?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49945" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Özgürlük yolu" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ozgurluk-yolu-makale,49945.html" title="Özgürlük yolu" target="_blank">Özgürlük yolu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49961" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="CUM’A SOHBETİ (2/23)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cuma-sohbeti-223-makale,49961.html" title="CUM’A SOHBETİ (2/23)" target="_blank">CUM’A SOHBETİ (2/23)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="36362" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49908" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhuriyet Bayramımız kutlu olsun" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyet-bayramimiz-kutlu-olsun-makale,49908.html" title="Cumhuriyet Bayramımız kutlu olsun" target="_blank">Cumhuriyet Bayramımız kutlu olsun</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46401" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="HAYAT KISA…" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-kisa-makale,46401.html" title="HAYAT KISA…" target="_blank">HAYAT KISA…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49980" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Güzel İzmir’i deprem vurdu" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/guzel-izmiri-deprem-vurdu-makale,49980.html" title="Güzel İzmir’i deprem vurdu" target="_blank">Güzel İzmir’i deprem vurdu</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47986" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="8 Mart Dünya Kadınlar günü" target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-dunya-kadinlar-gunu-makale,47986.html" title="8 Mart Dünya Kadınlar günü" target="_blank">8 Mart Dünya Kadınlar günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49953" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Kitâbiyat 430" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-430-makale,49953.html" title="Kitâbiyat 430" target="_blank">Kitâbiyat 430</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuzey-kibris-turk-cumhuriyeti-36-yasinda-makale,46948.html" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49973" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Mucize, Deprem, Pandemi…" target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mucize-deprem-pandemi-makale,49973.html" title="Mucize, Deprem, Pandemi…" target="_blank">Mucize, Deprem, Pandemi…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49965" class="hs-author">
 <div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Dijital yalanlar ve muhalefet" target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dijital-yalanlar-ve-muhalefet-makale,49965.html" title="Dijital yalanlar ve muhalefet" target="_blank">Dijital yalanlar ve muhalefet</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49982" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Gerçek dindar, kimsenin kötülüğünü isteyemez" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gercek-dindar-kimsenin-kotulugunu-isteyemez-makale,49982.html" title="Gerçek dindar, kimsenin kötülüğünü isteyemez" target="_blank">Gerçek dindar, kimsenin kötülüğünü isteyemez</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49727" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="ÇOCUKLARIMIZI İNTİHARLARDAN NASIL KORUYABİLİRİZ?" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuklarimizi-intiharlardan-nasil-koruyabiliriz-makale,49727.html" title="ÇOCUKLARIMIZI İNTİHARLARDAN NASIL KORUYABİLİRİZ?" target="_blank">ÇOCUKLARIMIZI İNTİHARLARDAN NASIL KORUYABİLİRİZ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48595" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="ORUÇ VE SAĞLIK" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oruc-ve-saglik-makale,48595.html" title="ORUÇ VE SAĞLIK" target="_blank">ORUÇ VE SAĞLIK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49842" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Yeter ki istesinler…" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeter-ki-istesinler-makale,49842.html" title="Yeter ki istesinler…" target="_blank">Yeter ki istesinler…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49911" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="CUMHURİYETİMİZ, 97 yıl önce 29 Ekim’de ilan edildi" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyetimiz-97-yil-once-29-ekimde-ilan-edildi-makale,49911.html" title="CUMHURİYETİMİZ, 97 yıl önce 29 Ekim’de ilan edildi" target="_blank">CUMHURİYETİMİZ, 97 yıl önce 29 Ekim’de ilan edildi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49959" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Wahire Mine Çiftçi ile Yazarlık ve Kitap Dünyası Üzerine " target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/wahire-mine-ciftci-ile-yazarlik-ve-kitap-dunyasi-uzerine-makale,49959.html" title="Wahire Mine Çiftçi ile Yazarlık ve Kitap Dünyası Üzerine " target="_blank">Wahire Mine Çiftçi ile Yazarlık ve Kitap Dünyası Üzerine </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49913" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Bir bedende iki can, Türkiye Azerbaycan" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-bedende-iki-can-turkiye-azerbaycan-makale,49913.html" title="Bir bedende iki can, Türkiye Azerbaycan" target="_blank">Bir bedende iki can, Türkiye Azerbaycan</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48837" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/herkes-duzse-kambur-kim-makale,48837.html" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">HERKES DÜZSE KAMBUR KİM?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48871" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Durkheim Sosyolojisi ve  Milli İnşaacılık" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/durkheim-sosyolojisi-ve-milli-insaacilik-makale,48871.html" title="Durkheim Sosyolojisi ve  Milli İnşaacılık" target="_blank">Durkheim Sosyolojisi ve Milli İnşaacılık</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49946" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="ABD’nin S-400 rahatsızlığı" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/abdnin-s-400-rahatsizligi-makale,49946.html" title="ABD’nin S-400 rahatsızlığı" target="_blank">ABD’nin S-400 rahatsızlığı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="HAFTANIN GÖKYÜZÜ KALİTESİ 6 Kasım – 13 Kasım haftası" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/haftanin-gokyuzu-kalitesi-6-kasim-13-kasim-haftasi-makale,49975.html" title="HAFTANIN GÖKYÜZÜ KALİTESİ 6 Kasım – 13 Kasım haftası" target="_blank">HAFTANIN GÖKYÜZÜ KALİTESİ 6 Kasım – 13 Kasım haftası</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49548" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="SENİNLE BAŞLAMADI.." target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/seninle-baslamadi-makale,49548.html" title="SENİNLE BAŞLAMADI.." target="_blank">SENİNLE BAŞLAMADI..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49917" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Osmanlı’yı batıran dincilik belası!" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/osmanliyi-batiran-dincilik-belasi-makale,49917.html" title="Osmanlı’yı batıran dincilik belası!" target="_blank">Osmanlı’yı batıran dincilik belası!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48229" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Merhabalar dostlarım" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/merhabalar-dostlarim-makale,48229.html" title="Merhabalar dostlarım" target="_blank">Merhabalar dostlarım</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49843" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpeg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;3 gole 3 puan&quot;" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/3-gole-3-puan-makale,49843.html" title="&quot;3 gole 3 puan&quot;" target="_blank">&quot;3 gole 3 puan&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="HER ŞEY SANAT İÇİN " target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-sanat-icin-makale,45694.html" title="HER ŞEY SANAT İÇİN " target="_blank">HER ŞEY SANAT İÇİN </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49960" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="MUĞLAK!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/muglak-makale,49960.html" title="MUĞLAK!" target="_blank">MUĞLAK!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49950" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="SON 100 YILDA TÜRKİYE&#039;DE MEYDANA GELEN DEPREMLER" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/son-100-yilda-turkiye-de-meydana-gelen-depremler-makale,49950.html" title="SON 100 YILDA TÜRKİYE&#039;DE MEYDANA GELEN DEPREMLER" target="_blank">SON 100 YILDA TÜRKİYE&#039;DE MEYDANA GELEN DEPREMLER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49978" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Merhabalar" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/merhabalar-makale,49978.html" title="Merhabalar" target="_blank">Merhabalar</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47825" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="İNSANLAR KÖTÜ" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insanlar-kotu-makale,47825.html" title="İNSANLAR KÖTÜ" target="_blank">İNSANLAR KÖTÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49979" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Yunanlı  ve Ermenileri ne kadar tanıyoruz! (2)" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yunanli-ve-ermenileri-ne-kadar-taniyoruz-2-makale,49979.html" title="Yunanlı  ve Ermenileri ne kadar tanıyoruz! (2)" target="_blank">Yunanlı  ve Ermenileri ne kadar tanıyoruz! (2)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48381" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Denetimli Serbetlik ve Yeni İnfaz Yasası" target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/denetimli-serbetlik-ve-yeni-infaz-yasasi-makale,48381.html" title="Denetimli Serbetlik ve Yeni İnfaz Yasası" target="_blank">Denetimli Serbetlik ve Yeni İnfaz Yasası</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49912" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="ÇOCUK GÖZÜYLE" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuk-gozuyle-makale,49912.html" title="ÇOCUK GÖZÜYLE" target="_blank">ÇOCUK GÖZÜYLE</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49968" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
 <div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Bugün Tanıştığım Kişi" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bugun-tanistigim-kisi-makale,49968.html" title="Bugün Tanıştığım Kişi" target="_blank">Bugün Tanıştığım Kişi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48617" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglik-calisanlari-bizim-kahramanlarimiz-makale,48617.html" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Sağlık çalışanları bizim kahramanlarımız</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46043" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahce-oyunu-bir-turlu-oturtamiyor-makale,46043.html" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">Fenerbahçe, oyunu bir türlü oturtamıyor</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46741" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
 <div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogu-turkistan-hatiralarindan-yolda-makale,46741.html" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47309" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/biz-bunu-12-yil-once-yazmistik-makale,47309.html" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Biz bunu 12 yıl önce yazmıştık</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48497" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Çocuklar ne ister?" target="_blank">Melda ZİREK</a>
 </div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuklar-ne-ister-makale,48497.html" title="Çocuklar ne ister?" target="_blank">Çocuklar ne ister?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/24-kasim-ogretmenler-gunu-kutlu-olsun-makale,47013.html" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">24 Kasım Öğretmenler Günü kutlu olsun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49942" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;64 UŞAK&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/64-usak-makale,49942.html" title="&quot;64 UŞAK&quot;" target="_blank">&quot;64 UŞAK&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49693" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Müzik hayattır, müzik iyileştirir!" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/muzik-hayattir-muzik-iyilestirir-makale,49693.html" title="Müzik hayattır, müzik iyileştirir!" target="_blank">Müzik hayattır, müzik iyileştirir!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49966" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="HERKESE DERS OLACAK BİR OLAY!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/herkese-ders-olacak-bir-olay-makale,49966.html" title="HERKESE DERS OLACAK BİR OLAY!" target="_blank">HERKESE DERS OLACAK BİR OLAY!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49188" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="CAN AZERBAYCAN&#039;IN YANINDAYIZ!" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/can-azerbaycan-in-yanindayiz-makale,49188.html" title="CAN AZERBAYCAN&#039;IN YANINDAYIZ!" target="_blank">CAN AZERBAYCAN&#039;IN YANINDAYIZ!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49962" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Yeni Nuh Gemisi... UUİ..." target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-nuh-gemisi-uui-makale,49962.html" title="Yeni Nuh Gemisi... UUİ..." target="_blank">Yeni Nuh Gemisi... UUİ...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49967" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumlamalarneden-ise-yaramiyor-makale,49967.html" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">“Ol”umlamalar neden işe yaramıyor?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49888" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="SİZDEN DAHA AZ ŞANSLI İNSANLARA YARDIM ELİ UZATMAK NEDEN BU KADAR ZOR? " target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sizden-daha-az-sansli-insanlara-yardim-eli-uzatmak-neden-bu-kadar-zor-makale,49888.html" title="SİZDEN DAHA AZ ŞANSLI İNSANLARA YARDIM ELİ UZATMAK NEDEN BU KADAR ZOR? " target="_blank">SİZDEN DAHA AZ ŞANSLI İNSANLARA YARDIM ELİ UZATMAK NEDEN BU KADAR ZOR? </a>
</div>
</div>
</div>
 <div data-hsm="makaleler" data-hsid="48903" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="DÜŞÜN KADINLARIN YAKASINDAN" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dusun-kadinlarin-yakasindan-makale,48903.html" title="DÜŞÜN KADINLARIN YAKASINDAN" target="_blank">DÜŞÜN KADINLARIN YAKASINDAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48246" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Corona İle Mücadele! (Covid19 Satrancı)" target="_blank">Gökhan GÜLER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/corona-ile-mucadele-covid19-satranci-makale,48246.html" title="Corona İle Mücadele! (Covid19 Satrancı)" target="_blank">Corona İle Mücadele! (Covid19 Satrancı)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49881" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="DEPRESYONDAN ÖZGÜRLEŞ" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/depresyondan-ozgurles-makale,49881.html" title="DEPRESYONDAN ÖZGÜRLEŞ" target="_blank">DEPRESYONDAN ÖZGÜRLEŞ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47558" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iran-suriye-libya-hattindaki-gelismeler-ve-turkiye-etkisi-makale,47558.html" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49765" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Damla Oya ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/DAMLA_OYA_ERMAN_1.jpg" alt="Damla Oya ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="PAKİSTAN&#039;DAN GÜÇLÜ MESAJ!!!" target="_blank">Damla Oya ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pakistan-dan-guclu-mesaj-makale,49765.html" title="PAKİSTAN&#039;DAN GÜÇLÜ MESAJ!!!" target="_blank">PAKİSTAN&#039;DAN GÜÇLÜ MESAJ!!!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49397" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Ege’de geç kalıyoruz!!!" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/egede-gec-kaliyoruz-makale,49397.html" title="Ege’de geç kalıyoruz!!!" target="_blank">Ege’de geç kalıyoruz!!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49915" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="CUMHURİYET TÜRK MİLLETİNE EN ÇOK YAKIŞAN YÖNETİM BİÇİMİDİR" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyet-turk-milletine-en-cok-yakisan-yonetim-bicimidir-makale,49915.html" title="CUMHURİYET TÜRK MİLLETİNE EN ÇOK YAKIŞAN YÖNETİM BİÇİMİDİR" target="_blank">CUMHURİYET TÜRK MİLLETİNE EN ÇOK YAKIŞAN YÖNETİM BİÇİMİDİR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49601" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="PROF. DR. MEHMET CEYHAN “İYİLEŞEN HASTA SAYISI GÜNLÜK VAKA SAYISININ ALTINDAYSA SALGIN KONTROL ALTINDA DEĞİLDİR”" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/prof-dr-mehmet-ceyhan-iyilesen-hasta-sayisi-gunluk-vaka-sayisinin-altindaysa-salgin-kontrol-altinda-degildir-makale,49601.html" title="PROF. DR. MEHMET CEYHAN “İYİLEŞEN HASTA SAYISI GÜNLÜK VAKA SAYISININ ALTINDAYSA SALGIN KONTROL ALTINDA DEĞİLDİR”" target="_blank">PROF. DR. MEHMET CEYHAN “İYİLEŞEN HASTA SAYISI GÜNLÜK VAKA SAYISININ ALTINDAYSA SALGIN KONTROL ALTINDA DEĞİLDİR”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49578" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Mobilya sektöründe bir avukat" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mobilya-sektorunde-bir-avukat-makale,49578.html" title="Mobilya sektöründe bir avukat" target="_blank">Mobilya sektöründe bir avukat</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49958" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="DEPREM DEĞİL RANT ÖLDÜRÜR" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/deprem-degil-rant-oldurur-makale,49958.html" title="DEPREM DEĞİL RANT ÖLDÜRÜR" target="_blank">DEPREM DEĞİL RANT ÖLDÜRÜR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48685" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pandemik-olum-mu-alirsiniz-pandemik-yoksulluk-mu-makale,48685.html" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47495" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyede-siyasetci-olmak-makale,47495.html" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">TÜRKİYEDE SİYASETÇİ OLMAK…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46328" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HUYSEYIYN_ADALAN.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Asker olunmaz doğulur" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asker-olunmaz-dogulur-makale,46328.html" title="Asker olunmaz doğulur" target="_blank">Asker olunmaz doğulur</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46576" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="Mustafa Önül" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mustafa_oYnuYl.jpg" alt="Mustafa Önül"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">Mustafa Önül</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sokak-oyunlari-sanal-oyunlara-karsi-makale,46576.html" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">SOKAK OYUNLARI SANAL OYUNLARA KARŞI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49439" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="1000 Turna Kuşu Sadako Sasaki’nin hatırasına…" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/1000-turna-kusu-sadako-sasakinin-hatirasina-makale,49439.html" title="1000 Turna Kuşu Sadako Sasaki’nin hatırasına…" target="_blank">1000 Turna Kuşu Sadako Sasaki’nin hatırasına…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49649" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Orhan Korkmaz" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/orhan-korkmaz-makale,49649.html" title="Orhan Korkmaz" target="_blank">Orhan Korkmaz</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47082" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Elşad MİRBEŞİROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ElsYad_MirbesYirogYlu.jpg" alt="Elşad MİRBEŞİROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Ermeniler ermenilere karşı" target="_blank">Elşad MİRBEŞİROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeniler-ermenilere-karsi-makale,47082.html" title="Ermeniler ermenilere karşı" target="_blank">Ermeniler ermenilere karşı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47102" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="Cemil AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/WhatsApp_Image_2019-12-02_at_00.39.55.jpeg" alt="Cemil AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">Cemil AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-beraberlik-unal-karamana-yazar-makale,47102.html" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">BU BERABERLİK ÜNAL KARAMAN’A YAZAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47609" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="Hülya HABBABE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_HABBABE.jpg" alt="Hülya HABBABE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="VİCDAN VE İNSAN" target="_blank">Hülya HABBABE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vicdan-ve-insan-makale,47609.html" title="VİCDAN VE İNSAN" target="_blank">VİCDAN VE İNSAN</a>
</div>
</div>
</div>
</div>
<div class="item">
 <div data-hsm="makaleler" data-hsid="49905" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Matematikçi Atatürk" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/matematikci-ataturk-makale,49905.html" title="Matematikçi Atatürk" target="_blank">Matematikçi Atatürk</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49902" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Batının Karanlık Yüzü:  “İslamofobi”" target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/batinin-karanlik-yuzu-islamofobi-makale,49902.html" title="Batının Karanlık Yüzü:  “İslamofobi”" target="_blank">Batının Karanlık Yüzü:  “İslamofobi”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48683" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/331/aykut-karahan" title="Aykut KARAHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_KARAHAN_1.jpg" alt="Aykut KARAHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/331/aykut-karahan" title="Farabi Ne Demek İstedi?" target="_blank">Aykut KARAHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/farabi-ne-demek-istedi-makale,48683.html" title="Farabi Ne Demek İstedi?" target="_blank">Farabi Ne Demek İstedi?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49885" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="Mustafa KURNAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_KURNAZ.jpg" alt="Mustafa KURNAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN." target="_blank">Mustafa KURNAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/robot-insan-olmaya-hazirmisiniz-patentler-rothschild-ailesinden-makale,49885.html" title="ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN." target="_blank">ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN.</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49800" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="BU DAVADA YORULMAK YOK, SILA YOK!" target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-davada-yorulmak-yok-sila-yok-makale,49800.html" title="BU DAVADA YORULMAK YOK, SILA YOK!" target="_blank">BU DAVADA YORULMAK YOK, SILA YOK!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._Abdulkadir_DESTAN.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="“Uçurumun kenarında düşünmek”" target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ucurumun-kenarinda-dusunmek-makale,49948.html" title="“Uçurumun kenarında düşünmek”" target="_blank">“Uçurumun kenarında düşünmek”</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49105" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="Metin ALBAYRAK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Metin_Albayrak.jpg" alt="Metin ALBAYRAK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="DİĞER ETKENLER" target="_blank">Metin ALBAYRAK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/diger-etkenler-makale,49105.html" title="DİĞER ETKENLER" target="_blank">DİĞER ETKENLER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49891" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kamile ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamile_OYzdemir.jpg" alt="Kamile ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Sancılı bir dönemden geçiyoruz" target="_blank">Kamile ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sancili-bir-donemden-geciyoruz-makale,49891.html" title="Sancılı bir dönemden geçiyoruz" target="_blank">Sancılı bir dönemden geçiyoruz</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48799" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/337/arzu-aslan" title="Arzu ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Arzu_Aslan.jpeg" alt="Arzu ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/337/arzu-aslan" title="KALEM ÜSTÜNE BİRKAÇ KELAM…" target="_blank">Arzu ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kalem-ustune-birkac-kelam-makale,48799.html" title="KALEM ÜSTÜNE BİRKAÇ KELAM…" target="_blank">KALEM ÜSTÜNE BİRKAÇ KELAM…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49805" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="Aynur TALIBLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aynur_TalYblY.jpg" alt="Aynur TALIBLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="SABRIMIZ TÜKENDİ TÜKENİYOR!!!" target="_blank">Aynur TALIBLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sabrimiz-tukendi-tukeniyor-makale,49805.html" title="SABRIMIZ TÜKENDİ TÜKENİYOR!!!" target="_blank">SABRIMIZ TÜKENDİ TÜKENİYOR!!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49919" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Kürşad BERKKAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KuYrsYad_Berkkan.jpg" alt="Kürşad BERKKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Milli İstihbarat’ın gizli Suud operasyonu" target="_blank">Kürşad BERKKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/milli-istihbaratin-gizli-suud-operasyonu-makale,49919.html" title="Milli İstihbarat’ın gizli Suud operasyonu" target="_blank">Milli İstihbarat’ın gizli Suud operasyonu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49977" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="Murat AK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/MURAT.jpg" alt="Murat AK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="KAYA İÇİNDE BİR ŞAHESER: GÜMÜŞLER MANASTIRI" target="_blank">Murat AK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kaya-icinde-bir-saheser-gumusler-manastiri-makale,49977.html" title="KAYA İÇİNDE BİR ŞAHESER: GÜMÜŞLER MANASTIRI" target="_blank">KAYA İÇİNDE BİR ŞAHESER: GÜMÜŞLER MANASTIRI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49900" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Nevra F. Zehra Babürşah" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fatma-Tüz-Zehra-Babürşah.jpg" alt="Nevra F. Zehra Babürşah"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="İŞİD, Dura Europos’ta neden çukur açıyor?" target="_blank">Nevra F. Zehra Babürşah</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isid-dura-europosta-neden-cukur-aciyor-makale,49900.html" title="İŞİD, Dura Europos’ta neden çukur açıyor?" target="_blank">İŞİD, Dura Europos’ta neden çukur açıyor?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%96l%C3%BCm+nedeni+intihar+tepkisi" class="hs-item" title="Ölüm nedeni intihar tepkisi"><i class="fa fa-tag" aria-hidden="true"></i> Ölüm nedeni intihar tepkisi</a>
<a href="https://www.oncevatan.com.tr/haberleri/istanbul+f%C4%B1r%C4%B1nc%C4%B1lar+odas%C4%B1" class="hs-item" title="istanbul fırıncılar odası"><i class="fa fa-tag" aria-hidden="true"></i> istanbul fırıncılar odası</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C4%B0stanbul+%C3%B6zel+lise" class="hs-item" title="İstanbul özel lise"><i class="fa fa-tag" aria-hidden="true"></i> İstanbul özel lise</a>
<a href="https://www.oncevatan.com.tr/haberleri/YDS+ba%C5%9Fvurular%C4%B1nda+son+g%C3%BCn+%C3%87ar%C5%9Famba" class="hs-item" title="YDS başvurularında son gün Çarşamba"><i class="fa fa-tag" aria-hidden="true"></i> YDS başvurularında son gün Çarşamba</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="159169" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2020-10-26 16:36:37"> 2020-10-26 16:36:37</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/amerikadaki-30-yillik-sanayici-turkiyede-yasadigi-zorluklara-h159169.html" title="Amerika’daki 30 yıllık sanayici Türkiye’de yaşadığı zorluklara isyan etti!" target="_blank">Amerika’daki 30 yıllık sanayici Türkiye’de yaşadığı zorluklara isyan etti!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="158369" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2020-10-10 16:23:00"> 2020-10-10 16:23:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/2-senelik-gemi-yolculuguyla-amerikaya-gelen-edib-ailesinin-100-h158369.html" title="2 senelik gemi yolculuğuyla Amerika’ya gelen Edib Ailesi’nin 100 yıllık öyküsü" target="_blank">2 senelik gemi yolculuğuyla Amerika’ya gelen Edib Ailesi’nin 100 yıllık öyküsü</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="158909" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2020-10-21 14:01:41"> 2020-10-21 14:01:41</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/yilin-skandal-kultur-sanat-olayi-h158909.html" title="YILIN SKANDAL KÜLTÜR SANAT OLAYI" target="_blank">YILIN SKANDAL KÜLTÜR SANAT OLAYI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="158953" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2020-10-22 19:29:42"> 2020-10-22 19:29:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/62-tunceli-h158953.html" title="&quot;62 TUNCELİ&quot;" target="_blank">&quot;62 TUNCELİ&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="158270" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2020-10-08 15:51:58"> 2020-10-08 15:51:58</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/ersin-alok-benim-meskenim-daglardir-sergisi-ile-bursada-h158270.html" title="ERSİN ALOK ‘BENİM MESKENİM DAĞLARDIR’ SERGİSİ İLE BURSA’DA" target="_blank">ERSİN ALOK ‘BENİM MESKENİM DAĞLARDIR’ SERGİSİ İLE BURSA’DA</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="158602" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2020-10-16 13:30:22"> 2020-10-16 13:30:22</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/61-trabzon-h158602.html" title="&quot;61 TRABZON&quot;" target="_blank">&quot;61 TRABZON&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159601" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2020-11-05 19:13:00"> 2020-11-05 19:13:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/64-usak-h159601.html" title="&quot;64 UŞAK&quot;" target="_blank">&quot;64 UŞAK&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="158800" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2020-10-19 16:59:38"> 2020-10-19 16:59:38</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/uzeyir-cakmaktastan-beklenen-aciklama-geldi-h158800.html" title="Üzeyir Çakmaktaş’tan Beklenen Açıklama Geldi" target="_blank">Üzeyir Çakmaktaş’tan Beklenen Açıklama Geldi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159036" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2020-10-23 19:48:51"> 2020-10-23 19:48:51</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/omer-ozguner-h159036.html" title="Ömer Özgüner" target="_blank">Ömer Özgüner</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="158731" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2020-10-18 16:59:54"> 2020-10-18 16:59:54</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/muzisyen-omer-topcu-ile-roportaj-h158731.html" title="MÜZİSYEN ÖMER TOPÇU İLE RÖPORTAJ" target="_blank">MÜZİSYEN ÖMER TOPÇU İLE RÖPORTAJ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="158467" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2020-10-12 15:32:07"> 2020-10-12 15:32:07</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/bir-ekran-klasigi-kursat-basarla-yeniden-yayinda-h158467.html" title="Bir Ekran Klasiği “KÜRŞAT BAŞAR’LA’’ Yeniden Yayında " target="_blank">Bir Ekran Klasiği “KÜRŞAT BAŞAR’LA’’ Yeniden Yayında </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159070" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2020-10-24 17:29:03"> 2020-10-24 17:29:03</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/ofke-sizi-kontrol-etmeden-siz-onu-kontrol-edin-h159070.html" title=" ÖFKE SİZİ KONTROL ETMEDEN SİZ ONU KONTROL EDİN " target="_blank"> ÖFKE SİZİ KONTROL ETMEDEN SİZ ONU KONTROL EDİN </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="159305" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2020-10-29 19:30:20"> 2020-10-29 19:30:20</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/63-sanliurfa-h159305.html" title="&quot;63 ŞANLIURFA&quot;" target="_blank">&quot;63 ŞANLIURFA&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="158577" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#16a085">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2020-10-15 11:29:17"> 2020-10-15 11:29:17</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/turkiyenin-ilk-sanal-fotograf-festivali-basliyor-h158577.html" title="TÜRKİYE’NİN İLK SANAL FOTOĞRAF FESTİVALİ BAŞLIYOR" target="_blank">TÜRKİYE’NİN İLK SANAL FOTOĞRAF FESTİVALİ BAŞLIYOR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="158197" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2020-10-07 11:59:22"> 2020-10-07 11:59:22</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/murat-avci-tiktok-fenomenlerine-kafa-tutuyor-h158197.html" title="Murat Avcı Tiktok Fenomenlerine kafa tutuyor" target="_blank">Murat Avcı Tiktok Fenomenlerine kafa tutuyor</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="8 Kasım 2020 Pazar Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/image-5580-0062.jpg" alt="8 Kasım 2020 Pazar Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:08</div>
<div>07:35</div>
<div>12:53</div>
<div>15:35</div>
<div>18:00</div>
<div>19:22</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11623" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yazarseslendirme-sanatcisi-nebahat-tosun-h153889.html#comment_11623" title="YAZAR&amp;SESLENDİRME SANATÇISI NEBAHAT TOSUN" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">sirma</b><span class="tarih-once" data-date="2020-10-18 22:29:17"> 2020-10-18 22:29:17</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Süper bir röportajdi cok keyif aldim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11622" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yazarseslendirme-sanatcisi-nebahat-tosun-h153889.html#comment_11622" title="YAZAR&amp;SESLENDİRME SANATÇISI NEBAHAT TOSUN" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">sirma</b><span class="tarih-once" data-date="2020-10-18 22:29:02"> 2020-10-18 22:29:02</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Süper bir röportajdi cok keyif aldim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11616" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/gunluk-6-milyon-maske-kumasi-uretiliyor-h149145.html#comment_11616" title="Günlük 6 milyon maske kumaşı üretiliyor" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Deniz</b><span class="tarih-once" data-date="2020-08-18 18:03:11"> 2020-08-18 18:03:11</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Baskılı kumaş üremi varımdır</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11609" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/ekonomi/cay-hasadinda-ayda-7-bin-500-tl-kazanc-var-isci-yok-h150951.html#comment_11609" title="Çay hasadında ayda 7 bin 500 TL kazanç var, işçi yok" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Akmal</b><span class="tarih-once" data-date="2020-05-18 21:20:23"> 2020-05-18 21:20:23</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben iş arıyorum. Sizinle nasıl konuşabiliriz. Şuan işe ihtiyacım var.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11608" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/sicak-havalar-nedeniyle-kaktusler-erken-cicek-acti-h148035.html#comment_11608" title="Sıcak havalar nedeniyle kaktüsler erken çiçek açtı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Fatma</b><span class="tarih-once" data-date="2020-05-11 23:10:06"> 2020-05-11 23:10:06</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Fiyat ne kadar</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11607" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/asli-durudan-aslinda-isin-asli-yayinlari-h151351.html#comment_11607" title="Aslı Duru’dan ‘Aslında İşin Aslı Yayınları’" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">iyi orta gol getirir</b><span class="tarih-once" data-date="2020-05-07 19:50:41"> 2020-05-07 19:50:41</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Asliko her zamanki gibi tüm sıcaklığı, samimiyeti ile konuk aldığı renkli simaları haberinizde de belirttiği gibi kısıtlı zamanda müthiş bir yonetim örneği göstererek bizlere anlatım ve sohbetlerle ile müthiş dakikalar yaşatıyor. 1 saat sonunda bitince üzülüyorsunuz. Zamanin nasil hizli aktiginin farkina variyorsunuz... izlemeyenler Instagram&#39;dan @asliduru39 şahsi sayfasından izleyebilirler</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11603" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/dagdan-toplanan-burlumbus-otu-hangi-hastaliklara-iyi-gelir-h133303.html#comment_11603" title="Dağdan toplanan burlumbuş otu hangi hastalıklara iyi gelir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Gürbüz Çelebi</b><span class="tarih-once" data-date="2020-03-18 15:40:53"> 2020-03-18 15:40:53</span></div>
 <div class="hs-user-article hs-head-font dot-dot" data-height="40">Verdiğiniz bilgiler son derece ilkel! Bu müstahzrın ne tip ağrılara iyi geldiğinde hiç söz etmiyosunuz. Faydaları arasında köylülerin gelirlerine büyük katkı sağladığını söylüyorsunuz. Bu da çok komik! Bu ot hem yiyecek olarak hem de jel haline getirilerek ağrı yerine uygulandığına göre ağızdan alma dozu nedir? Örneğin, bel ve siyatik ağrılarına etkili midir? Bu sorularıma cevap için
<span class="__cf_email__" data-cfemail="5736353e3b303e396667172e363f38387934383a79">[email&#160;protected]</span> e-mail adresimi kullanabilirsiniz.
Teşekkürler.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11601" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/icimizden-biri-kaya-olgar-h116694.html#comment_11601" title="İçimizden biri: Kaya Olgar" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Murat Köse</b><span class="tarih-once" data-date="2020-03-15 22:27:07"> 2020-03-15 22:27:07</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Önce röportaj da acaba karı kız mı konuşulacak sandın ama baktım din kitap muhapbetleri var çok sevindim böyle bir röportaj yaptığınız için Allah razı olsun dünya hatun magazin aldatma değil</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11596" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/elektrik-arizasini-tespitte-artik-kopekler-devrede-h147952.html#comment_11596" title="Elektrik arızasını tespitte artık köpekler devrede" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Orhan</b><span class="tarih-once" data-date="2020-02-22 12:16:18"> 2020-02-22 12:16:18</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">BEDAŞ yönetimini tebrik etmek gerekiyor gerçekten.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11590" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/tum-islevleriyle-white-to-black-ve-yorumlari-h142488.html#comment_11590" title="Tüm İşlevleriyle White To Black ve Yorumları" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">uğur sönmez</b><span class="tarih-once" data-date="2020-02-01 13:03:29"> 2020-02-01 13:03:29</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">reklamlarda kimyasal madde içermez, boya değildir, doğal bir şampuan diyerek tanıtım yapıyorlar. bende denemek için 4 kutu sipariş verdim. 2. kullanımda parmaklarımın ucunda öyle bir sancı ve ağrı olduki anlatamam. kutunun üzerindeki yazıları okuyunca şok oldum. tabii mercekle okuyabiliyorsunuz. parmak uçlarıyla saçınızı ovalamayınız, avuç içiyle ovalayınız deniyor. hergün kullanım sonunda saçınız istediğiniz renge ulaştığında kullanımı seyreltiniz deniyor. tırnaklarınızı veya derinizi boyayabilir dikkatli kullanın deniyor. hani tamamen doğaldı, boya içermiyordu ve kimyasal hiçbirşey yoktu? birkaç yerde de boya insan sağlığına zararlıdır ibaresi yazmışlar, kendilerini kurtarmak için. yalancı, dolandırıcılar. instagram sayfamda hergün reklamları geliyordu, dün şikayet yazdım sanırım beni engellediler, artık reklamlarını görmüyorum çok şükür. ve 2 hafta oldu hiçbiretkisini görmedim. kimse almasın arkadaşlar. denemek için bile olsa benim gibi, almayın, paranız boşa gider. </div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11587" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ozlem-ozmen-aska-meftun-sevmeyi-anlatiyor-h147247.html#comment_11587" title="ÖZLEM ÖZMEN: “AŞKA MEFTUN” SEVMEYİ ANLATIYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Sevil</b><span class="tarih-once" data-date="2020-02-01 00:38:32"> 2020-02-01 00:38:32</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kitabı çok beğenerek okudum.İnşAllah yeni kitaplarınızı da okuruz en kısa zamanda</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11584" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ozlem-ozmen-aska-meftun-sevmeyi-anlatiyor-h147247.html#comment_11584" title="ÖZLEM ÖZMEN: “AŞKA MEFTUN” SEVMEYİ ANLATIYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">gokhan</b><span class="tarih-once" data-date="2020-01-30 22:00:42"> 2020-01-30 22:00:42</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">başarılarınızın devamı dilerim sayın hocam,rabbim çıktığınız bu yolda muvaffak eylesin.</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_712.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 07.11.2020 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_712.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 07.11.2020 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar2019-s68.html" title="PAPATYALI SAYFALAR/2019" target="_blank">PAPATYALI SAYFALAR/2019</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
 <li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07" selected>07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
 <option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11" selected>Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2020" selected>2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
 <a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü" /></a></div>
<div>Copyright © 2020 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
<div style="display:none">
<a href="https://www.colakoglunakliyat.com" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" rel="dofollow" title="ofis taşıma">ofis taşıma</a>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="36b27e6e9f9b3272cd8c74d26eb4a936889edf44" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%96l%C3%BCm+nedeni+intihar+tepkisi" class="hs-item" title="Ölüm nedeni intihar tepkisi"><i class="fa fa-angle-right" aria-hidden="true"></i> Ölüm nedeni intihar tepkisi</a>
<a href="https://www.oncevatan.com.tr/haberleri/istanbul+f%C4%B1r%C4%B1nc%C4%B1lar+odas%C4%B1" class="hs-item" title="istanbul fırıncılar odası"><i class="fa fa-angle-right" aria-hidden="true"></i> istanbul fırıncılar odası</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C4%B0stanbul+%C3%B6zel+lise" class="hs-item" title="İstanbul özel lise"><i class="fa fa-angle-right" aria-hidden="true"></i> İstanbul özel lise</a>
<a href="https://www.oncevatan.com.tr/haberleri/YDS+ba%C5%9Fvurular%C4%B1nda+son+g%C3%BCn+%C3%87ar%C5%9Famba" class="hs-item" title="YDS başvurularında son gün Çarşamba"><i class="fa fa-angle-right" aria-hidden="true"></i> YDS başvurularında son gün Çarşamba</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">8 Kasım 2020 Pazar Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/image-5580-0062.jpg" alt="8 Kasım 2020 Pazar Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fistanbul%2Ffatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu-h159675.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/istanbul/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu-h159675.html"
    },
    "headline": "Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü",
    "name": "Fatih&#039;te tartıştığı Özbek arkadaşını bıçaklayarak öldürdü",
    "articleBody": "Fatih, Yenikapı, Katip Kasım Mahallesi, Natır Kızı sokak üzerinde 13 Ağustos&#039;ta kargo şirketinde çalışan Özbekistan uyruklu Bexzodbek Abduraxmonov ve  Javokhırbek J. yol ortasında arkadaşlarıyla sohbet ederken tartışmaya başladı. Tartışma sırasında belindeki bıçağı çıkaran Javokhırbek J.  yanında bulunan Bexzodbek Abduraxmonov&#039;a ardı ardına saplamaya başladı. Şüpheli olay yerinden yaya olarak kaçarken, ağır yaralı olarak hastaneye kaldırılan Bexzodbek Abduraxmonov tüm çabalara rağmen kurtarılamayarak hayatını kaybetti. Cinayet anı güvenlik kameraları tarafından saniye saniye kaydedildi.YURT DIŞINA KAÇMAYA ÇALIŞIRKEN YAKALANDICinayet Büro Amirliği tarafından olayla ilgili başlatılan çalışmada polis, sahte kimlikle dolaştığı tespit edilen şüphelinin yurt dışına kaçma hazırlığı yaptığının öğrenilmesi üzerine havalimanlarında önlem alındı. Önceki gün Sabiha Gökçen Havalimanına gelerek sahte pasaportla uçağa binmeye çalışan Javokhırbek J. gözaltına alındı. Asayiş Şube Müdürlüğüne getirilen şüphelinin sorgusu Cinayet Büro Amirliğinde yapıldı. Poliste işlemleri tamamlandıktan sonra adliyeye sevk edilen şüpheli tutuklanarak cezaevine gönderildi.",
    "articleSection": "Headlines",
    "description": "Fatih&#039;te tartıştığı arkadaşı Özbekistan uyruklu Bexzodbek Abduraxmonov(25)&#039;i yol ortasında bıçaklayarak öldüren Javokhırbek J.(25) polis tarafından Sabiha Gökçen Havalimanından sahte pasaportla kaçmaya çalışırken gözaltına alındı. Şüpheli tutuklanarak cezaevine gönderildi. Cinayet anları ise güvenlik kameraları tarafından saniye saniye görüntülendi.",
    "keywords": "Fatih, Özbek, cinayet, arkadaş",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2020/11/fatih-te-tartistigi-ozbek-arkadasini-bicaklayarak-oldurdu_d38e5.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2020-11-07T18:33:41+03:00",
    "dateModified": "2020-11-07T18:33:41+03:00",
    "genre": "news",
    "wordCount": 227,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('159675', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5ee8f61aea6e0967',m:'e3edfcf5c1e08aaed608eb55ac0241859f00b3dd-1604772106-1800-AcbE6wGyPRXHzYMGoJvP5WjdOAdt4+Lk3QPMjALz/XB0sVctQ/+JS2ce8ITE0r95UNIZz6ocnsapkY4VXUiDyKnSOdE6XXpM4VoUn6W/Ml+Pe/9vMuaFyFsvYFB4ethup7ew3+t3Tgm5Zgc/+FyLwah0EhqphBL/Mq71v6ZewSvTjG9vIqJrWY8VXlo7f3wyYJGdJGQCqDKEOoWVZtarLBntq1w44ORO7RNdzWhnkq9f',s:[0xdf47932c83,0x67cd37ec62],}})();</script></body>
</html>
