<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı</title>
<meta charset="utf-8">

<meta name="description" content="ŞİŞLİ&#039;de 5 katlı  bir binanın 2&#039;nci katında  henüz bilinmeyen bir nedenle yangın çıktı. Alev alev yanan daire, itfaiye ekipleri tarafından söndürüldü. Yaşanan olay cep telefonu kayıtlarına yansıdı. " />
<meta name="keywords" content="şişli, apartman, Yangın, İtfaiye" />
<meta name="news_keywords" content="şişli, apartman, Yangın, İtfaiye" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı" />
<meta property="og:description" content="ŞİŞLİ&#039;de 5 katlı  bir binanın 2&#039;nci katında  henüz bilinmeyen bir nedenle yangın çıktı. Alev alev yanan daire, itfaiye ekipleri tarafından söndürüldü. Yaşanan olay cep telefonu kayıtlarına yansıdı. " />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2022/03/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi_9546a.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/istanbul/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi-h182377.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/istanbul/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi-h182377.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı" />
<meta name="twitter:description" content="ŞİŞLİ&#039;de 5 katlı  bir binanın 2&#039;nci katında  henüz bilinmeyen bir nedenle yangın çıktı. Alev alev yanan daire, itfaiye ekipleri tarafından söndürüldü. Yaşanan olay cep telefonu kayıtlarına yansıdı. " />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2022/03/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi_9546a.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/istanbul/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi-h182377.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/istanbul/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi-h182377.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/istanbul/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi-h182377.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2022/03/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi_9546a.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı">
<meta name="dc.keywords" content="şişli, apartman, Yangın, İtfaiye">
<meta name="dc.description" content="ŞİŞLİ&#039;de 5 katlı  bir binanın 2&#039;nci katında  henüz bilinmeyen bir nedenle yangın çıktı. Alev alev yanan daire, itfaiye ekipleri tarafından söndürüldü. Yaşanan olay cep telefonu kayıtlarına yansıdı. ">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '182377',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1647237600'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>-2</span></div>
<small class="hs-wt-desc">açık</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="GÜNCEL HABER Haberleri" href="https://www.oncevatan.com.tr/guncel-haber/" id="k24" class="hs-nav-link hs-ripple hs-nav-24 hs-order-2" target="_blank">GÜNCEL HABER</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 current hs-order-7" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-12" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-13" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-19" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-20" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>09:44</span>
</span>
<a href="https://www.oncevatan.com.tr/saglik/prof-dr-fisgin-artan-saldirilar-hekimleri-meslekten-sogutuyor-h182382.html" title="Prof. Dr. Fışgın: Artan saldırılar hekimleri meslekten soğutuyor" class="hs-lm-title" target="_blank">Prof. Dr. Fışgın: Artan saldırılar hekimleri meslekten soğutuyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>09:43</span>
</span>
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/red-bull-basement-2021-dunya-finaline-geri-sayim-basladi-h182381.html" title="Red Bull Basement 2021 Dünya Finali’ne geri sayım başladı" class="hs-lm-title" target="_blank">Red Bull Basement 2021 Dünya Finali’ne geri sayım başladı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>09:41</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/rize-artvin-havalimani-nda-deneme-ucuslari-basliyor-h182380.html" title="Rize-Artvin Havalimanı&#039;nda deneme uçuşları başlıyor" class="hs-lm-title" target="_blank">Rize-Artvin Havalimanı&#039;nda deneme uçuşları başlıyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>09:40</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/iscileri-tasiyan-midibus-devrildi-15-yarali-h182379.html" title="İşçileri taşıyan midibüs devrildi: 15 yaralı" class="hs-lm-title" target="_blank">İşçileri taşıyan midibüs devrildi: 15 yaralı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>09:11</span>
</span>
<a href="https://www.oncevatan.com.tr/saglik/bakan-koca-dan-tip-bayrami-mesaji-h182378.html" title="Bakan Koca&#039;dan &#039;Tıp Bayramı&#039; mesajı" class="hs-lm-title" target="_blank">Bakan Koca&#039;dan &#039;Tıp Bayramı&#039; mesajı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>09:08</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi-h182377.html" title="Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı" class="hs-lm-title" target="_blank">Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>06:03</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/aycicek-yagi-yuklu-ucuncu-gemi-bogaz-dan-gecti-h182376.html" title="Ayçiçek yağı yüklü üçüncü gemi Boğaz&#039;dan geçti" class="hs-lm-title" target="_blank">Ayçiçek yağı yüklü üçüncü gemi Boğaz&#039;dan geçti</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>01:33</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/tag-otoyolunda-zincirleme-kaza-5-yarali-h182375.html" title="TAG Otoyolu’nda  zincirleme kaza: 5 yaralı" class="hs-lm-title" target="_blank">TAG Otoyolu’nda  zincirleme kaza: 5 yaralı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>23:44</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/malatya-da-yolcu-otobusu-devrildi-3-yarali-h182374.html" title="Malatya&#039;da yolcu otobüsü devrildi: 3 yaralı" class="hs-lm-title" target="_blank">Malatya&#039;da yolcu otobüsü devrildi: 3 yaralı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>23:29</span>
</span>
<a href="https://www.oncevatan.com.tr/genel/bodnar-bunu-asla-affetmeyecegiz-h182373.html" title="Bodnar: Bunu asla affetmeyeceğiz!" class="hs-lm-title" target="_blank">Bodnar: Bunu asla affetmeyeceğiz!</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">2.053,85</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">944,53</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">14,88</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">19,42</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">16,29</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="182361" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/18-mart-basak-dolunayihayatima-ceki-duzen-vermek-istiyorum-h182361.html" title="18 Mart Başak Dolunayı: &quot;Hayatıma çeki düzen vermek istiyorum&quot;" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/03/images.jpg" alt="18 Mart Başak Dolunayı: &quot;Hayatıma çeki düzen vermek istiyorum&quot;" />
</div>
<div class="hs-item-title">18 Mart Başak Dolunayı: "Hayatıma çeki...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="182360" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/demiroglu-bilim-universitesi-ogretim-uyesi-alacak-2-h182360.html" title="Demiroğlu Bilim Üniversitesi öğretim üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/03/demiiroğlufotooo.jpg" alt="Demiroğlu Bilim Üniversitesi öğretim üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Demiroğlu Bilim Üniversitesi öğretim...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="182359" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/kapadokya-universitesi-ogretim-uyesi-alacak-h182359.html" title="Kapadokya Üniversitesi öğretim üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/03/kapadokyafotoo.jpg" alt="Kapadokya Üniversitesi öğretim üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Kapadokya Üniversitesi öğretim üyesi...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="182358" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/marmara-universitesi-sozlesmeli-bilisim-personelleri-alacak-h182358.html" title="Marmara Üniversitesi sözleşmeli bilişim personelleri alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/03/marmarafotoo.jpg" alt="Marmara Üniversitesi sözleşmeli bilişim personelleri alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Marmara Üniversitesi sözleşmeli bilişim...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="182326" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/yeditepe-universitesi-ogretim-elemani-alacak-2-h182326.html" title="Yeditepe Üniversitesi öğretim elemanı alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/03/yeditepefotoo_1.jpg" alt="Yeditepe Üniversitesi öğretim elemanı alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Yeditepe Üniversitesi öğretim elemanı...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh182323">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/istanbul/bugun-4-5-gunun-en-yogun-kar-yagisini-yasayacagiz-h182323.html" title="&quot;Bugün 4-5 günün en yoğun kar yağışını yaşayacağız&quot;" target="_blank">&quot;Bugün 4-5 günün en yoğun kar yağışını yaşayacağız&quot;</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı</h1>
<p class="lead hs-head-font">ŞİŞLİ&#039;de 5 katlı  bir binanın 2&#039;nci katında  henüz bilinmeyen bir nedenle yangın çıktı. Alev alev yanan daire, itfaiye ekipleri tarafından söndürüldü. Yaşanan olay cep telefonu kayıtlarına yansıdı. </p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-182377">
<article id="haber-182377" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı</h1>
<p>ŞİŞLİ&#039;de 5 katlı  bir binanın 2&#039;nci katında  henüz bilinmeyen bir nedenle yangın çıktı. Alev alev yanan daire, itfaiye ekipleri tarafından söndürüldü. Yaşanan olay cep telefonu kayıtlarına yansıdı. </p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-03-14 09:08:45">14 Mart 2022 Pazartesi 09:08</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2022/03/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi_9546a.jpg" alt="Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı" title="Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-182377"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(182377,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(182377,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(182377,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber182377-tt">
<div id="newsbody"><p><strong class="klink">Yangın</strong>, saat 05.00 sıralarında Bozkurt Mahallesi Baysungur  Sokak üzerinde bulunan 5 katlı  binanın 2'nci katında henüz belirlenemeyen bir nedenle çıktı. O sırada binada bulunan vatandaşlar binadan yükselen alevleri fark ederek binayı boşalttı. Ev sahibinin ihbarı üzerine olay yerine Şişli ve Beyoğlu'ndan <strong class="klink">itfaiye</strong> ekipleri sevk edildi. Polis ekipleri de bu sırada çevrede bulunan vatandaşları binadan uzaklaştırarak güvenlik önlemi aldı.</p>
<p>Kısa sürede büyüyen yangında, daire alev alev yandı. Alevler, itfaiye ekiplerinin yaklaşık yarım saatlik çalışması sonucu kontrol altına alınarak söndürüldü. Yangında ölen veya yaralanan olmazken, polis olayla ilgili soruşturma başlattı. Alevlere teslim olan daire ve <strong class="klink">apartman</strong>dakilerin yaşadığı panik, çevredeki bir vatandaşın cep telefonu kayıtlarına yansıdı. </p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/%C5%9Fi%C5%9Fli" title="şişli haberleri">şişli</a><a href="https://www.oncevatan.com.tr/haberleri/apartman" title="Apartman haberleri">Apartman</a><a href="https://www.oncevatan.com.tr/haberleri/Yang%C4%B1n" title="Yangın haberleri">Yangın</a><a href="https://www.oncevatan.com.tr/haberleri/%C4%B0tfaiye" title="İtfaiye haberleri">İtfaiye</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/istanbul/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi-h182377.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp182377" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(182377);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="182377" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="bfb9c11b7cc001493acf78cdd35e03051df2071b" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/istanbul/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi-h182377.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">182377</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/aycicek-yagi-yuklu-ucuncu-gemi-bogaz-dan-gecti-h182376.html" target="_blank" title="Ayçiçek yağı yüklü üçüncü gemi Boğaz&#039;dan geçti">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/03/aycicek-yagi-yuklu-ucuncu-gemi-bogaz-dan-gecti_d7078.jpg" alt="Ayçiçek yağı yüklü üçüncü gemi Boğaz&#039;dan geçti" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Ayçiçek yağı yüklü üçüncü gemi Boğaz&#039;dan geçti</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/sabiha-gokcen-havalimanindan-aciklama-h182337.html" target="_blank" title="Sabiha Gökçen Havalimanı’ndan açıklama">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/03/sabiha-gokcen-havalimanindan-aciklama_8d66b.jpg" alt="Sabiha Gökçen Havalimanı’ndan açıklama" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Sabiha Gökçen Havalimanı’ndan açıklama</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/gungoren-de-cocuklar-doyasiya-eglendi-h182329.html" target="_blank" title="Güngören&#039;de çocuklar doyasıya eğlendi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/03/gungoren-de-cocuklar-doyasiya-eglendi_feb3a.jpg" alt="Güngören&#039;de çocuklar doyasıya eğlendi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Güngören&#039;de çocuklar doyasıya eğlendi</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/bugun-4-5-gunun-en-yogun-kar-yagisini-yasayacagiz-h182323.html" target="_blank" title="&quot;Bugün 4-5 günün en yoğun kar yağışını yaşayacağız&quot;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/03/bugun-4-5-gunun-en-yogun-kar-yagisini-yasayacagiz_ee0c5.jpg" alt="&quot;Bugün 4-5 günün en yoğun kar yağışını yaşayacağız&quot;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&quot;Bugün 4-5 günün en yoğun kar yağışını yaşayacağız&quot;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/bahcelievler-de-kebapci-alev-alev-yandi-h182321.html" target="_blank" title="Bahçelievler&#039;de kebapçı alev alev yandı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/03/bahcelievler-de-kebapci-alev-alev-yandi_09f7e.jpg" alt="Bahçelievler&#039;de kebapçı alev alev yandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bahçelievler&#039;de kebapçı alev alev yandı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/sultangazi-de-eskimolara-ozenip-iglo-ev-yaptilar-h182316.html" target="_blank" title="Sultangazi&#039;de Eskimolara özenip İglo ev yaptılar">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/03/sultangazi-de-eskimolara-ozenip-iglo-ev-yaptilar_9437d.jpg" alt="Sultangazi&#039;de Eskimolara özenip İglo ev yaptılar" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Sultangazi&#039;de Eskimolara özenip İglo ev yaptılar</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/alev-alev-yanan-binadaki-5-kisi-dumandan-etkilendi-h182312.html" target="_blank" title="Alev alev yanan binadaki 5 kişi dumandan etkilendi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/03/alev-alev-yanan-binadaki-5-kisi-dumandan-etkilendi_e5102.jpg" alt="Alev alev yanan binadaki 5 kişi dumandan etkilendi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Alev alev yanan binadaki 5 kişi dumandan etkilendi</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/aycicek-yagi-yuklu-gemi-marmara-denizi-ne-acildi-h182311.html" target="_blank" title="Ayçiçek yağı yüklü gemi Marmara Denizi&#039;ne açıldı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/03/aycicek-yagi-yuklu-gemi-marmara-denizi-ne-acildi_b8c35.jpg" alt="Ayçiçek yağı yüklü gemi Marmara Denizi&#039;ne açıldı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Ayçiçek yağı yüklü gemi Marmara Denizi&#039;ne açıldı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/sisli-de-buzlu-yollarda-zor-anlar-h182310.html" target="_blank" title="Şişli&#039;de buzlu yollarda zor anlar">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/03/sisli_de_buzlu_yollarda_zor_anlar_h182310_88fde.jpg" alt="Şişli&#039;de buzlu yollarda zor anlar" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Şişli&#039;de buzlu yollarda zor anlar</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/saglik/bakan-koca-dan-tip-bayrami-mesaji-h182378.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="182382" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-03-14 09:44:14"> 2022-03-14 09:44:14</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/prof-dr-fisgin-artan-saldirilar-hekimleri-meslekten-sogutuyor-h182382.html" title="Prof. Dr. Fışgın: Artan saldırılar hekimleri meslekten soğutuyor" target="_blank">Prof. Dr. Fışgın: Artan saldırılar hekimleri meslekten soğutuyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182381" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji" class="kategori" style="background-color:#f39c12">BİLİM ve TEKNOLOJİ</a> <span class="tarih-once" data-date="2022-03-14 09:43:12"> 2022-03-14 09:43:12</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/red-bull-basement-2021-dunya-finaline-geri-sayim-basladi-h182381.html" title="Red Bull Basement 2021 Dünya Finali’ne geri sayım başladı" target="_blank">Red Bull Basement 2021 Dünya Finali’ne geri sayım başladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182380" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#3498db">YURT</a> <span class="tarih-once" data-date="2022-03-14 09:41:13"> 2022-03-14 09:41:13</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/rize-artvin-havalimani-nda-deneme-ucuslari-basliyor-h182380.html" title="Rize-Artvin Havalimanı&#039;nda deneme uçuşları başlıyor" target="_blank">Rize-Artvin Havalimanı&#039;nda deneme uçuşları başlıyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182379" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#9b59b6">YURT</a> <span class="tarih-once" data-date="2022-03-14 09:40:17"> 2022-03-14 09:40:17</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/iscileri-tasiyan-midibus-devrildi-15-yarali-h182379.html" title="İşçileri taşıyan midibüs devrildi: 15 yaralı" target="_blank">İşçileri taşıyan midibüs devrildi: 15 yaralı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182378" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-03-14 09:11:07"> 2022-03-14 09:11:07</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/bakan-koca-dan-tip-bayrami-mesaji-h182378.html" title="Bakan Koca&#039;dan &#039;Tıp Bayramı&#039; mesajı" target="_blank">Bakan Koca&#039;dan &#039;Tıp Bayramı&#039; mesajı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182377" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2022-03-14 09:08:45"> 2022-03-14 09:08:45</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi-h182377.html" title="Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı" target="_blank">Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182376" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2022-03-14 06:03:59"> 2022-03-14 06:03:59</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/aycicek-yagi-yuklu-ucuncu-gemi-bogaz-dan-gecti-h182376.html" title="Ayçiçek yağı yüklü üçüncü gemi Boğaz&#039;dan geçti" target="_blank">Ayçiçek yağı yüklü üçüncü gemi Boğaz&#039;dan geçti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182375" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#27ae60">YURT</a> <span class="tarih-once" data-date="2022-03-14 01:33:02"> 2022-03-14 01:33:02</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/tag-otoyolunda-zincirleme-kaza-5-yarali-h182375.html" title="TAG Otoyolu’nda  zincirleme kaza: 5 yaralı" target="_blank">TAG Otoyolu’nda  zincirleme kaza: 5 yaralı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182374" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#27ae60">YURT</a> <span class="tarih-once" data-date="2022-03-13 23:44:37"> 2022-03-13 23:44:37</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/malatya-da-yolcu-otobusu-devrildi-3-yarali-h182374.html" title="Malatya&#039;da yolcu otobüsü devrildi: 3 yaralı" target="_blank">Malatya&#039;da yolcu otobüsü devrildi: 3 yaralı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182373" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel" class="kategori" style="background-color:#c0392b">Genel</a> <span class="tarih-once" data-date="2022-03-13 23:29:12"> 2022-03-13 23:29:12</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/genel/bodnar-bunu-asla-affetmeyecegiz-h182373.html" title="Bodnar: Bunu asla affetmeyeceğiz!" target="_blank">Bodnar: Bunu asla affetmeyeceğiz!</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="53768" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Aradığınızı buldunuz mu?" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aradiginizi-buldunuz-mu-makale,53768.html" title="Aradığınızı buldunuz mu?" target="_blank">Aradığınızı buldunuz mu?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53796" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="“VATANIMI GERİ İSTİYORUM”" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vatanimi-geri-istiyorum-makale,53796.html" title="“VATANIMI GERİ İSTİYORUM”" target="_blank">“VATANIMI GERİ İSTİYORUM”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53766" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Ölümsüz zeytin ağacı" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumsuz-zeytin-agaci-makale,53766.html" title="Ölümsüz zeytin ağacı" target="_blank">Ölümsüz zeytin ağacı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53808" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="KONUDAN KONUYA (25)" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/konudankonuya-25-makale,53808.html" title="KONUDAN KONUYA (25)" target="_blank">KONUDAN KONUYA (25)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53802" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA  CEVAPLAR  VE  MUTALA’LAR  !...  ( 7 / 40 )" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalalar-7-40-makale,53802.html" title="YORUMCU’LARA  CEVAPLAR  VE  MUTALA’LAR  !...  ( 7 / 40 )" target="_blank">YORUMCU’LARA  CEVAPLAR  VE  MUTALA’LAR  !...  ( 7 / 40 )</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53732" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="RUSYA – UKRAYNA  SAVAŞI" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rusya-ukrayna-savasi-makale,53732.html" title="RUSYA – UKRAYNA  SAVAŞI" target="_blank">RUSYA – UKRAYNA SAVAŞI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53795" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="“İYİ HAL” TERÖRÜ" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iyi-hal-teroru-makale,53795.html" title="“İYİ HAL” TERÖRÜ" target="_blank">“İYİ HAL” TERÖRÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51871" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="Funda AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda-Akosman.jpeg" alt="Funda AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="Sevgili Babacığım!" target="_blank">Funda AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevgili-babacigim-makale,51871.html" title="Sevgili Babacığım!" target="_blank">Sevgili Babacığım!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53783" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Kitâbiyat 496" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-496-makale,53783.html" title="Kitâbiyat 496" target="_blank">Kitâbiyat 496</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53426" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Kıbrıs Rum Yönetimi Yeniden Ateşle Oynuyor" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibris-rum-yonetimi-yeniden-atesle-oynuyor-makale,53426.html" title="Kıbrıs Rum Yönetimi Yeniden Ateşle Oynuyor" target="_blank">Kıbrıs Rum Yönetimi Yeniden Ateşle Oynuyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53656" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Aile Bir Sistemdir" target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aile-bir-sistemdir-makale,53656.html" title="Aile Bir Sistemdir" target="_blank">Aile Bir Sistemdir</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53496" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Transfer hikâyeleri" target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/transfer-hikyeleri-makale,53496.html" title="Transfer hikâyeleri" target="_blank">Transfer hikâyeleri</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51681" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="AZERBAYCAN&#039;DAN BİR FERYADA KULAK VERELİM !!!" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
</div>
<div class="hs-author-article hs-head-font">
 <a href="https://www.oncevatan.com.tr/azerbaycan-dan-bir-feryada-kulak-verelim-makale,51681.html" title="AZERBAYCAN&#039;DAN BİR FERYADA KULAK VERELİM !!!" target="_blank">AZERBAYCAN&#039;DAN BİR FERYADA KULAK VERELİM !!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53767" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="8 MART DÜNYA KADINLAR GÜNÜ" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-dunya-kadinlar-gunu-makale,53767.html" title="8 MART DÜNYA KADINLAR GÜNÜ" target="_blank">8 MART DÜNYA KADINLAR GÜNÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53622" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="KAHROLASI OMİCRON... !!! " target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kahrolasi-omicron-makale,53622.html" title="KAHROLASI OMİCRON... !!! " target="_blank">KAHROLASI OMİCRON... !!! </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogal-ve-dengeli-beslenme-ile-bagisiklik-sisteminizi-guclendirin-ve-korona-virusune-karsi-korunun-makale,50404.html" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53764" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="UKRAYNALI SULTANLARIMIZ!" target="_blank">Necati AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ukraynali-sultanlarimiz-makale,53764.html" title="UKRAYNALI SULTANLARIMIZ!" target="_blank">UKRAYNALI SULTANLARIMIZ!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53745" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="GERÇEKLER VE UMUTLAR…" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gercekler-ve-umutlar-makale,53745.html" title="GERÇEKLER VE UMUTLAR…" target="_blank">GERÇEKLER VE UMUTLAR…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51261" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Hayat pamuk ipliğine bağlı!" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-pamuk-ipligine-bagli-makale,51261.html" title="Hayat pamuk ipliğine bağlı!" target="_blank">Hayat pamuk ipliğine bağlı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53787" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="ÇELİK KANATLARIN KIRILIŞI" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/celik-kanatlarin-kirilisi-makale,53787.html" title="ÇELİK KANATLARIN KIRILIŞI" target="_blank">ÇELİK KANATLARIN KIRILIŞI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53785" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Cilveli Kahve" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cilveli-kahve-makale,53785.html" title="Cilveli Kahve" target="_blank">Cilveli Kahve</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53759" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="8 MART DÜNYA EMEKÇİ KADINLAR GÜNÜ KUTLU OLSUN" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-dunya-emekci-kadinlar-gunu-kutlu-olsun-makale,53759.html" title="8 MART DÜNYA EMEKÇİ KADINLAR GÜNÜ KUTLU OLSUN" target="_blank">8 MART DÜNYA EMEKÇİ KADINLAR GÜNÜ KUTLU OLSUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53382" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Aslolanı Surete Değiştirmeden" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslolani-surete-degistirmeden-makale,53382.html" title="Aslolanı Surete Değiştirmeden" target="_blank">Aslolanı Surete Değiştirmeden</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53671" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Rumlar Hadlerini Bilecek" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rumlar-hadlerini-bilecek-makale,53671.html" title="Rumlar Hadlerini Bilecek" target="_blank">Rumlar Hadlerini Bilecek</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53790" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="YÜKSELEN OĞLAKLAR 2022" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yukselen-oglaklar-2022-makale,53790.html" title="YÜKSELEN OĞLAKLAR 2022" target="_blank">YÜKSELEN OĞLAKLAR 2022</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51341" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/basari-muhendisligi-makale,51341.html" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">BAŞARI MÜHENDİSLİĞİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53811" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="TOPİK (ERMENİ MUTFAĞI)" target="_blank">Neşem ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/topik-ermeni-mutfagi-makale,53811.html" title="TOPİK (ERMENİ MUTFAĞI)" target="_blank">TOPİK (ERMENİ MUTFAĞI)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53791" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="SAHİ NEDEN.?" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sahi-neden-makale,53791.html" title="SAHİ NEDEN.?" target="_blank">SAHİ NEDEN.?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53119" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="İnsanı anlatmak" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insani-anlatmak-makale,53119.html" title="İnsanı anlatmak" target="_blank">İnsanı anlatmak</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53804" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="TÜRKİYE &#039;Yİ OKUMAK!.." target="_blank">Özcan PEHLİVANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-yi-okumak-makale,53804.html" title="TÜRKİYE &#039;Yİ OKUMAK!.." target="_blank">TÜRKİYE &#039;Yİ OKUMAK!..</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51633" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpeg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Fenerbahçe’de Yeni Dönem" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahcede-yeni-donem-makale,51633.html" title="Fenerbahçe’de Yeni Dönem" target="_blank">Fenerbahçe’de Yeni Dönem</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53814" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="BİLMEYİNCE SAPITIYORSUN!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bilmeyince-sapitiyorsun-makale,53814.html" title="BİLMEYİNCE SAPITIYORSUN!" target="_blank">BİLMEYİNCE SAPITIYORSUN!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53778" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="ASLINDA BİZ KADINLAR KIRMIZI RENGİ HİÇ SEVMEYİZ" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslinda-biz-kadinlar-kirmizi-rengi-hic-sevmeyiz-makale,53778.html" title="ASLINDA BİZ KADINLAR KIRMIZI RENGİ HİÇ SEVMEYİZ" target="_blank">ASLINDA BİZ KADINLAR KIRMIZI RENGİ HİÇ SEVMEYİZ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53794" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kıvanç-Terzioğlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="DÜNYACA ÜNLÜ ŞEF ÖZLEM MEKİK ‘KADIN ZİRVESİ’NDEN ÖDÜLE LAYIK GÖRÜLDÜ..." target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyaca-unlu-sef-ozlem-mekik-kadin-zirvesinden-odule-layik-goruldu-makale,53794.html" title="DÜNYACA ÜNLÜ ŞEF ÖZLEM MEKİK ‘KADIN ZİRVESİ’NDEN ÖDÜLE LAYIK GÖRÜLDÜ..." target="_blank">DÜNYACA ÜNLÜ ŞEF ÖZLEM MEKİK ‘KADIN ZİRVESİ’NDEN ÖDÜLE LAYIK GÖRÜLDÜ...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52402" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/66-yildonumunde-6-7-eylul-olaylarini-yeniten-hatirlamak-makale,52402.html" title="66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak" target="_blank">66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53751" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Rus Lideri Putin!..." target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rus-lideri-putin-makale,53751.html" title="Rus Lideri Putin!..." target="_blank">Rus Lideri Putin!...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53018" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/19-kasim-medusa-nin-aynadaki-diger-yansimasi-dolunayi-ve-devam-eden-astroparadoks-surec-makale,53018.html" title="19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ" target="_blank">19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53691" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title=" Başarılı olmak, Amerikan ekolü ve yaşam koçları " target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/basarili-olmak-amerikan-ekolu-ve-yasam-koclari-makale,53691.html" title=" Başarılı olmak, Amerikan ekolü ve yaşam koçları " target="_blank"> Başarılı olmak, Amerikan ekolü ve yaşam koçları </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52736" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="Taşkent’teydim" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/taskentteydim-makale,52736.html" title="Taşkent’teydim" target="_blank">Taşkent’teydim</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53784" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Amerika’da Türk restoranına saldıran Ermeni asıllı gençlere hapis cezası!" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/amerikada-turk-restoranina-saldiran-ermeni-asilli-genclere-hapis-cezasi-makale,53784.html" title="Amerika’da Türk restoranına saldıran Ermeni asıllı gençlere hapis cezası!" target="_blank">Amerika’da Türk restoranına saldıran Ermeni asıllı gençlere hapis cezası!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;81 DÜZCE&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/81-duzce-makale,50910.html" title="&quot;81 DÜZCE&quot;" target="_blank">&quot;81 DÜZCE&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53556" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AZİZ-KARATAŞ.jpeg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="ENES FURKAN BİLGİÇLİ İMZASIYLA “SİYAH İNCİ ÖDÜLLERİ” SAHİPLERİNİ BULDU" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/enes-furkan-bilgicli-imzasiyla-siyah-inci-odulleri-sahiplerini-buldu-makale,53556.html" title="ENES FURKAN BİLGİÇLİ İMZASIYLA “SİYAH İNCİ ÖDÜLLERİ” SAHİPLERİNİ BULDU" target="_blank">ENES FURKAN BİLGİÇLİ İMZASIYLA “SİYAH İNCİ ÖDÜLLERİ” SAHİPLERİNİ BULDU</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53690" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="SAĞLIK BEDAVA OLMALI!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglik-bedava-olmali-makale,53690.html" title="SAĞLIK BEDAVA OLMALI!" target="_blank">SAĞLIK BEDAVA OLMALI!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53731" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="ATALARIMIZ DEVLET İLE TÖREYİ (HUKUK) BİRBİRİNDEN AYRI DÜŞÜNEMEZDİ..!" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/atalarimiz-devlet-ile-toreyi-hukuk-birbirinden-ayri-dusunemezdi-makale,53731.html" title="ATALARIMIZ DEVLET İLE TÖREYİ (HUKUK) BİRBİRİNDEN AYRI DÜŞÜNEMEZDİ..!" target="_blank">ATALARIMIZ DEVLET İLE TÖREYİ (HUKUK) BİRBİRİNDEN AYRI DÜŞÜNEMEZDİ..!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49967" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumlamalarneden-ise-yaramiyor-makale,49967.html" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">“Ol”umlamalar neden işe yaramıyor?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53809" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="HİKÂYESİ YARIM KALANLAR İÇİN" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hikyesi-yarim-kalanlar-icin-makale,53809.html" title="HİKÂYESİ YARIM KALANLAR İÇİN" target="_blank">HİKÂYESİ YARIM KALANLAR İÇİN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52724" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="UMUT HEP VAR" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/umut-hep-var-makale,52724.html" title="UMUT HEP VAR" target="_blank">UMUT HEP VAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53805" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title=" YOL KEŞFİ " target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yol-kesfi-makale,53805.html" title=" YOL KEŞFİ " target="_blank"> YOL KEŞFİ </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47558" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iran-suriye-libya-hattindaki-gelismeler-ve-turkiye-etkisi-makale,47558.html" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52001" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="BAŞARAMAZSINIZ !!!" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
 <a href="https://www.oncevatan.com.tr/basaramazsiniz-makale,52001.html" title="BAŞARAMAZSINIZ !!!" target="_blank">BAŞARAMAZSINIZ !!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53803" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="MART AYINDAYIZ ve bütün DÜNYA birlikte en soğuk Mart ayını yaşıyoruz." target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mart-ayindayiz-ve-butun-dunya-birlikte-en-soguk-mart-ayini-yasiyoruz-makale,53803.html" title="MART AYINDAYIZ ve bütün DÜNYA birlikte en soğuk Mart ayını yaşıyoruz." target="_blank">MART AYINDAYIZ ve bütün DÜNYA birlikte en soğuk Mart ayını yaşıyoruz.</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53549" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="MİNA KOYUNCULAR “HENÜZ HAYATIMIN ROLÜYLE KARŞILAŞMADIM”" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mina-koyuncular-henuz-hayatimin-roluyle-karsilasmadim-makale,53549.html" title="MİNA KOYUNCULAR “HENÜZ HAYATIMIN ROLÜYLE KARŞILAŞMADIM”" target="_blank">MİNA KOYUNCULAR “HENÜZ HAYATIMIN ROLÜYLE KARŞILAŞMADIM”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53474" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="DAHA İDEAL BİR İLİŞKİ İÇİN…" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/daha-ideal-bir-iliski-icin-makale,53474.html" title="DAHA İDEAL BİR İLİŞKİ İÇİN…" target="_blank">DAHA İDEAL BİR İLİŞKİ İÇİN…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52622" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Sosyal medyanın çöküşü" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sosyal-medyanin-cokusu-makale,52622.html" title="Sosyal medyanın çöküşü" target="_blank">Sosyal medyanın çöküşü</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53807" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib-Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib&#039;in Kahvesi (FERHAT GÖÇER DÖNEMİ BAŞLADI)" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/habib-in-kahvesi-ferhat-gocer-donemi-basladi-makale,53807.html" title="Habib&#039;in Kahvesi (FERHAT GÖÇER DÖNEMİ BAŞLADI)" target="_blank">Habib&#039;in Kahvesi (FERHAT GÖÇER DÖNEMİ BAŞLADI)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53813" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="TIP BAYRAMININ ÜLKEMİZDEKİ KUTLANIŞININ DESTANSI HİKAYESİ" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tip-bayraminin-ulkemizdeki-kutlanisinin-destansi-hikayesi-makale,53813.html" title="TIP BAYRAMININ ÜLKEMİZDEKİ KUTLANIŞININ DESTANSI HİKAYESİ" target="_blank">TIP BAYRAMININ ÜLKEMİZDEKİ KUTLANIŞININ DESTANSI HİKAYESİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53179" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HUYSEYIYN_ADALAN.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="DÜNYANIN EN TEHLİKELİ ÖRGÜTÜ" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyanin-en-tehlikeli-orgutu-makale,53179.html" title="DÜNYANIN EN TEHLİKELİ ÖRGÜTÜ" target="_blank">DÜNYANIN EN TEHLİKELİ ÖRGÜTÜ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50474" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fuzl-nin-sikyet-mektubu-makale,50474.html" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Fuzûlî&#039;nin Şikâyet Mektubu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52476" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-kult-kitap-cember-makale,52476.html" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">BİR KÜLT KİTAP: ÇEMBER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53513" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Eğitimde Köy Enstitüleri Gerçeği" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/egitimde-koy-enstituleri-gercegi-makale,53513.html" title="Eğitimde Köy Enstitüleri Gerçeği" target="_blank">Eğitimde Köy Enstitüleri Gerçeği</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53797" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Tanrıyı Kıyamete Zorlamak…" target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tanriyi-kiyamete-zorlamak-makale,53797.html" title="Tanrıyı Kıyamete Zorlamak…" target="_blank">Tanrıyı Kıyamete Zorlamak…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53272" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="SEYİR DEFTERİ" target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/seyir-defteri-makale,53272.html" title="SEYİR DEFTERİ" target="_blank">SEYİR DEFTERİ</a>
 </div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdulkadir-Destan.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="UTANMA… Z" target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/utanma-z-makale,53777.html" title="UTANMA… Z" target="_blank">UTANMA… Z</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53701" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kamile ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamile_OYzdemir.jpg" alt="Kamile ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Tavşan koş tazı tut" target="_blank">Kamile ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tavsan-kos-tazi-tut-makale,53701.html" title="Tavşan koş tazı tut" target="_blank">Tavşan koş tazı tut</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53770" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="Aynur TALIBLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aynur_TalYblY.jpg" alt="Aynur TALIBLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!" target="_blank">Aynur TALIBLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-yurdu-azerbaycana-turk-okulu-mujdesi-makale,53770.html" title="TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!" target="_blank">TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50521" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Kürşad BERKKAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KuYrsYad_Berkkan.jpg" alt="Kürşad BERKKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Türkiye, MİT ve Müslüman Kardeşler Cemiyeti" target="_blank">Kürşad BERKKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-mit-ve-musluman-kardesler-cemiyeti-makale,50521.html" title="Türkiye, MİT ve Müslüman Kardeşler Cemiyeti" target="_blank">Türkiye, MİT ve Müslüman Kardeşler Cemiyeti</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51639" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="Murat AK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/MURAT.jpg" alt="Murat AK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">Murat AK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gunesin-dogdugu-topraklar-dogubayazit-makale,51639.html" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53319" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Nevra F. Zehra Babürşah" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fatma-Tüz-Zehra-Babürşah.jpg" alt="Nevra F. Zehra Babürşah"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="En kırılgan grup, ekonomik krizin sorumlusu ilan ediliyor" target="_blank">Nevra F. Zehra Babürşah</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/en-kirilgan-grup-ekonomik-krizin-sorumlusu-ilan-ediliyor-makale,53319.html" title="En kırılgan grup, ekonomik krizin sorumlusu ilan ediliyor" target="_blank">En kırılgan grup, ekonomik krizin sorumlusu ilan ediliyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52350" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Tülay ÇALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/TÜLAY-ÇALLI.jpg" alt="Tülay ÇALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">Tülay ÇALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayatin-yureginle-akar-makale,52350.html" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">HAYATIN YÜREĞİNLE AKAR </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50821" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="Pınar HOLT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Pınar-Holt.jpg" alt="Pınar HOLT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">Pınar HOLT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-ekerseniz-onu-bicersiniz-makale,50821.html" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">NE EKERSENİZ ONU BİÇERSİNİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53789" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Damla ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Damla-Aslangiray_1.jpeg" alt="Damla ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Dünyada her 7 kişiden 6’sı güvensiz hissediyor" target="_blank">Damla ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyada-her-7-kisiden-6si-guvensiz-hissediyor-makale,53789.html" title="Dünyada her 7 kişiden 6’sı güvensiz hissediyor" target="_blank">Dünyada her 7 kişiden 6’sı güvensiz hissediyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53673" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Burak KILIÇASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Burak-Kılıçaslan.jpg" alt="Burak KILIÇASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Kitap Yüklü Eşeklere İthafımdır!" target="_blank">Burak KILIÇASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitap-yuklu-eseklere-ithafimdir-makale,53673.html" title="Kitap Yüklü Eşeklere İthafımdır!" target="_blank">Kitap Yüklü Eşeklere İthafımdır!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53519" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Yaşar ŞENYÜZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yaşar-Şenyüz2.jpg" alt="Yaşar ŞENYÜZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Şampiyon Dev Kedilerin Annesi: GÜL TUNA" target="_blank">Yaşar ŞENYÜZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sampiyon-dev-kedilerin-annesi-gul-tuna-makale,53519.html" title="Şampiyon Dev Kedilerin Annesi: GÜL TUNA" target="_blank">Şampiyon Dev Kedilerin Annesi: GÜL TUNA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53792" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan SAYIM" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aslan-Sayım_1.jpg" alt="Aslan SAYIM"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan Sayım İle Samimi Eleştiriler" target="_blank">Aslan SAYIM</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslan-sayim-ile-samimi-elestiriler-makale,53792.html" title="Aslan Sayım İle Samimi Eleştiriler" target="_blank">Aslan Sayım İle Samimi Eleştiriler</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51340" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="Dyt. Büşra Akturan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/büşra-akturan.jpg" alt="Dyt. Büşra Akturan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">Dyt. Büşra Akturan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-beslenme-onerileri-makale,51340.html" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="Korcan YİĞİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Korcan-Yiğit.jpg" alt="Korcan YİĞİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="BİLMEDİĞİNİZ ŞEYLER VAR" target="_blank">Korcan YİĞİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bilmediginiz-seyler-var-makale,53806.html" title="BİLMEDİĞİNİZ ŞEYLER VAR" target="_blank">BİLMEDİĞİNİZ ŞEYLER VAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53798" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="Zuhal Aktan KOL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Zuhal-Aktan-Kol.jpg" alt="Zuhal Aktan KOL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="BİZE DOST LAZIM ÇAKAL DEĞİL" target="_blank">Zuhal Aktan KOL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bize-dost-lazim-cakal-degil-makale,53798.html" title="BİZE DOST LAZIM ÇAKAL DEĞİL" target="_blank">BİZE DOST LAZIM ÇAKAL DEĞİL</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53646" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Rona DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Rona-Doğan.jpg" alt="Rona DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani" target="_blank">Rona DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uluslararasi-odullerin-sahibi-chicagodaki-turk-tasarimci-defne-koz-susani-makale,53646.html" title="Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani" target="_blank">Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53055" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="Abdullatif ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ABDULLATİF-ACAR.jpg" alt="Abdullatif ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="“Ali Erbaştan yeni inciler”" target="_blank">Abdullatif ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ali-erbastan-yeni-inciler-makale,53055.html" title="“Ali Erbaştan yeni inciler”" target="_blank">“Ali Erbaştan yeni inciler”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53749" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Hazal KARADAĞ YURDAGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hazal-Karadağ-Yurdagül.jpg" alt="Hazal KARADAĞ YURDAGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Elif Gibi" target="_blank">Hazal KARADAĞ YURDAGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/elif-gibi-makale,53749.html" title="Elif Gibi" target="_blank">Elif Gibi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51402" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Şebnem HASANOVA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Şebnem-Hasanova.jpeg" alt="Şebnem HASANOVA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Ermeni-Türk İlişkileri" target="_blank">Şebnem HASANOVA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeni-turk-iliskileri-makale,51402.html" title="Ermeni-Türk İlişkileri" target="_blank">Ermeni-Türk İlişkileri</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53741" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="Mehmet Ali Babar" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet-Ali-Babar.jpg" alt="Mehmet Ali Babar"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="ÖRNEK DOKTOR" target="_blank">Mehmet Ali Babar</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ornek-doktor-makale,53741.html" title="ÖRNEK DOKTOR" target="_blank">ÖRNEK DOKTOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53678" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="Dr. Fatma ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fatma-özdemir.jpg" alt="Dr. Fatma ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM" target="_blank">Dr. Fatma ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-ve-ergenlerle-iletisim-makale,53678.html" title="ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM" target="_blank">ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52702" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/360/nur-turksen" title="Nur TÜRKŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nur-Türkşen.jpg" alt="Nur TÜRKŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/360/nur-turksen" title="TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI" target="_blank">Nur TÜRKŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-sinemasinin-107-yili-gorkemli-bir-odul-toreni-ile-kutlandi-makale,52702.html" title="TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI" target="_blank">TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53799" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="Nedret HOTUN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nedret-Hotun.jpeg" alt="Nedret HOTUN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="KÜRŞAT BAŞAR, YAZAR HAKAN AKDOĞAN İLE YAZI KAMPI’NDA BULUŞUYOR" target="_blank">Nedret HOTUN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kursat-basar-yazar-hakan-akdogan-ile-yazi-kampinda-bulusuyor-makale,53799.html" title="KÜRŞAT BAŞAR, YAZAR HAKAN AKDOĞAN İLE YAZI KAMPI’NDA BULUŞUYOR" target="_blank">KÜRŞAT BAŞAR, YAZAR HAKAN AKDOĞAN İLE YAZI KAMPI’NDA BULUŞUYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53765" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="Yeşim DEĞER ÜSTÜNKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yeşim-Değer-Üstünkaya.jpg" alt="Yeşim DEĞER ÜSTÜNKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="BİR KADIN TANIDIM BEN…" target="_blank">Yeşim DEĞER ÜSTÜNKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-kadin-tanidim-ben-makale,53765.html" title="BİR KADIN TANIDIM BEN…" target="_blank">BİR KADIN TANIDIM BEN…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53178" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="Gülten ABACI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gülten-ABACI.jpg" alt="Gülten ABACI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">Gülten ABACI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-kotu-gitse-de-bazen-hayata-her-zaman-tesekkur-ve-sukur-etmeliyiz-makale,53178.html" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53692" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Erdem YÜCEL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erdem-Yücel.jpeg" alt="Erdem YÜCEL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Geçmişin çarşı pazarlarına özlem!" target="_blank">Erdem YÜCEL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gecmisin-carsi-pazarlarina-ozlem-makale,53692.html" title="Geçmişin çarşı pazarlarına özlem!" target="_blank">Geçmişin çarşı pazarlarına özlem!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53801" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/366/duygu-deneyici" title="Duygu DENEYİCİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duygu-Deneyici.jpg" alt="Duygu DENEYİCİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/366/duygu-deneyici" title="Duygu&#039;yla SANAT" target="_blank">Duygu DENEYİCİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/duygu-yla-sanat-makale,53801.html" title="Duygu&#039;yla SANAT" target="_blank">Duygu&#039;yla SANAT</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53710" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="Necdet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necdet-Döner.jpeg" alt="Necdet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="Kuyruk sokumu ağrısı neden olur?" target="_blank">Necdet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuyruk-sokumu-agrisi-neden-olur-makale,53710.html" title="Kuyruk sokumu ağrısı neden olur?" target="_blank">Kuyruk sokumu ağrısı neden olur?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53273" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/369/mehmet-resit-kilic" title="Mehmet Reşit KILIÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet-Reşit-Kılıç.jpg" alt="Mehmet Reşit KILIÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/369/mehmet-resit-kilic" title="2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK" target="_blank">Mehmet Reşit KILIÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2022-yilinda-kurumlar-vergisi-orani-ve-asgari-ucret-ne-kadar-olacak-makale,53273.html" title="2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK" target="_blank">2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/Maltepe+K%C3%BClt%C3%BCr+Merkezi" class="hs-item" title="Maltepe Kültür Merkezi"><i class="fa fa-tag" aria-hidden="true"></i> Maltepe Kültür Merkezi</a>
<a href="https://www.oncevatan.com.tr/haberleri/maden+ocak" class="hs-item" title="maden ocak"><i class="fa fa-tag" aria-hidden="true"></i> maden ocak</a>
<a href="https://www.oncevatan.com.tr/haberleri/Rajoy" class="hs-item" title="Rajoy"><i class="fa fa-tag" aria-hidden="true"></i> Rajoy</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ranking+G%C3%BCre%C5%9F+Turnuvas%C4%B1" class="hs-item" title="Ranking Güreş Turnuvası"><i class="fa fa-tag" aria-hidden="true"></i> Ranking Güreş Turnuvası</a>
<a href="https://www.oncevatan.com.tr/haberleri/hipertansiyon" class="hs-item" title="hipertansiyon"><i class="fa fa-tag" aria-hidden="true"></i> hipertansiyon</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="156388" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2022-02-22 17:09:04"> 2022-02-22 17:09:04</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/hakan-kanburoglu-kimdir-gazeteci-hakan-kanburoglu-yazilari-ve-instagram-h156388.html" title="Hakan Kanburoğlu kimdir? Gazeteci Hakan Kanburoğlu yazıları ve instagram adresi!" target="_blank">Hakan Kanburoğlu kimdir? Gazeteci Hakan Kanburoğlu yazıları ve instagram adresi!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181289" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2022-02-20 14:39:16"> 2022-02-20 14:39:16</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/sezer-sarigoz-ne-ay-geceden-sarkisiyla-viral-oldu-h181289.html" title="SEZER SARIGÖZ, “NE AY GECEDEN” ŞARKISIYLA VİRAL OLDU" target="_blank">SEZER SARIGÖZ, “NE AY GECEDEN” ŞARKISIYLA VİRAL OLDU</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181917" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2022-03-04 19:02:42"> 2022-03-04 19:02:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/funda-akosman-babamin-yolundan-gidiyorum-h181917.html" title="FUNDA AKOSMAN: “Babamın yolundan gidiyorum”" target="_blank">FUNDA AKOSMAN: “Babamın yolundan gidiyorum”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181909" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye/" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2022-03-04 15:49:22"> 2022-03-04 15:49:22</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/antalya-da-her-milletten-ukrayna-ya-insani-yardim-h181909.html" title="Antalya&#039;da, her milletten Ukrayna&#039;ya insani yardım" target="_blank">Antalya&#039;da, her milletten Ukrayna&#039;ya insani yardım</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181503" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#1abc9c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-02-24 11:48:36"> 2022-02-24 11:48:36</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/kubilay-kandan-yeni-album-mujdesi-h181503.html" title="KUBİLAY KAN’DAN YENİ ALBÜM MÜJDESİ" target="_blank">KUBİLAY KAN’DAN YENİ ALBÜM MÜJDESİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181504" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-02-24 11:48:00"> 2022-02-24 11:48:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/2022-susa-yili-h181504.html" title="2022: ŞUŞA YILI" target="_blank">2022: ŞUŞA YILI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181788" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-03-02 13:32:57"> 2022-03-02 13:32:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/ukraynada-kirli-savas-oyunu-oynaniyor-h181788.html" title="UKRAYNA’DA KİRLİ SAVAŞ OYUNU OYNANIYOR" target="_blank">UKRAYNA’DA KİRLİ SAVAŞ OYUNU OYNANIYOR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181538" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#27ae60">YAŞAM</a> <span class="tarih-once" data-date="2022-02-24 16:38:14"> 2022-02-24 16:38:14</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/ustagazeteci-yusuf-cinar-a-buyuk-odul-h181538.html" title="USTA GAZETECİ YUSUF ÇINAR&#039;A BÜYÜK ÖDÜL" target="_blank">USTA GAZETECİ YUSUF ÇINAR&#039;A BÜYÜK ÖDÜL</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181215" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#f39c12">EKONOMİ</a> <span class="tarih-once" data-date="2022-02-18 13:08:27"> 2022-02-18 13:08:27</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/kripto-para-uzmani-uyardikredi-cekerek-araba-ev-satarak-kripto-h181215.html" title="Kripto para uzmanı uyardı: Kredi çekerek, araba – ev satarak kripto para yatırımı olmaz" target="_blank">Kripto para uzmanı uyardı: Kredi çekerek, araba – ev satarak kripto para yatırımı olmaz</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181436" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#f39c12">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-02-23 16:23:47"> 2022-02-23 16:23:47</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazete-24-subat-2022-persembe-tarihli-gazete-sayfalari-h181436.html" title="Önce Vatan Gazete 24 Şubat 2022 Perşembe Tarihli Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazete 24 Şubat 2022 Perşembe Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181828" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-03-03 12:23:21"> 2022-03-03 12:23:21</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/refik-salih-londra-klasik-muzik-yarismasinda-odul-kazandi-h181828.html" title="REFİK SALİH, LONDRA KLASİK MÜZİK YARIŞMASI’NDA ÖDÜL KAZANDI" target="_blank">REFİK SALİH, LONDRA KLASİK MÜZİK YARIŞMASI’NDA ÖDÜL KAZANDI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181897" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2022-03-04 14:29:13"> 2022-03-04 14:29:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/dj-emrah-kocogludan-yeni-suprizler-h181897.html" title="DJ Emrah Koçoğlu’dan yeni süprizler" target="_blank">DJ Emrah Koçoğlu’dan yeni süprizler</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181480" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#2ecc71">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-02-23 19:06:00"> 2022-02-23 19:06:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/sent-antuan-kilisesi-divine-sergisi-h181480.html" title="Sent Antuan Kilisesi “DIVINE” Sergisi " target="_blank">Sent Antuan Kilisesi “DIVINE” Sergisi </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181996" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f39c12">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-03-06 21:44:58"> 2022-03-06 21:44:58</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/santa-maria-draperis-kilisesi-fabula-sergisi-h181996.html" title="Santa Maria Draperis Kilisesi “FABULA” Sergisi " target="_blank">Santa Maria Draperis Kilisesi “FABULA” Sergisi </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="181578" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f1c40f">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-02-25 14:13:13"> 2022-02-25 14:13:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/possible-sergisi-galerie-dart-la-visione-h181578.html" title="“POSSIBLE” Sergisi - Galerıe D’Art La Vısıone" target="_blank">“POSSIBLE” Sergisi - Galerıe D’Art La Vısıone</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="14 Mart 2022 Pazartesi Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/image-1793-4677.jpg" alt="14 Mart 2022 Pazartesi Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>05:47</div>
<div>07:11</div>
<div>13:18</div>
<div>16:37</div>
<div>19:16</div>
<div>20:35</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11686" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/kozmografya-kitabinin-yazilmasi-ve-ders-olarak-okutulmasi-oykusu-h174358.html#comment_11686" title="KOZMOĞRAFYA KİTABININ YAZILMASI  VE DERS OLARAK OKUTULMASI ÖYKÜSÜ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Aysel Kabadayı</b><span class="tarih-once" data-date="2022-02-08 17:03:32"> 2022-02-08 17:03:32</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kozmografya adlı bu esere nasıl sahip olmak istiyorum.irtibat telefonum 0 546 481 89 65</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11683" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/bir-zamanlarin-bizlerin-de-mensubu-oldugu-samanizm-dini-h157438.html#comment_11683" title="BiR ZAMANLARIN BiZLERiN DE MENSUBU OLDUĞU ŞAMANiZM DiNi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Kutay</b><span class="tarih-once" data-date="2022-01-18 21:48:04"> 2022-01-18 21:48:04</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Şaman la &#34;KAM&#34; Bilerek ve ya bilmeyerek karıştırılmakta malesef Şaman ve Şamanizim Biz Türkler e ait değildir!
Biz Türkler in inancı gök Tengri inancı ve Kam inancı vardır.
Şaman ve şamanizim pers ve zerdüşlerindir.
Tanrı inancının eski Türk inanışındaki varlığının en büyük kanıtı “Tengri” kelimesidir. Türklerin peygamberli dinlerle ilişkiye geçmeden önce Tanrı’ya inandıklarına dair güçlü işaretler bulunmaktadır. Türklerin Tanrı inancı tarihsel süreç içinde semavi bir içerik ile birlikte “Gök Tanrı (Tengri)” temelinde gelişim göstermiştir. Ulu bir varlık olan Gök Tengri’nin yanısıra büyük ve etkileyici görünen herşeyin tengri olarak isimlendirilmiş olması, eski Türk dininin görünürde anlaşılır, ayrıntıda ise derinlikleri bulunan bir sistem olduğuna işaret etmektedir. Arkaik Türklerle birlikte başladığı anlaşılan Gök Tanrı dininin (Tengricilik), bugüne değin bilinçli olarak eklenmiş Şamanizm ögeleri ile birlikte sahte ve yapay bir din olarak topluma sunulduğu gözlenmektedir!</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11682" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/efsane-gazeteci-burhan-akdag-h143810.html#comment_11682" title="Efsane gazeteci Burhan Akdağ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elazigli</b><span class="tarih-once" data-date="2022-01-03 19:52:15"> 2022-01-03 19:52:15</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Muge hanim insanlari dis gorunusuyle degerlendirmeyen insanlarin icin ic guzelligini gorebilen bir insan oldugu icin Burhan Beyi esi olarak secmis keske yuvalarini dagitmasalarmis lidya nin babasiz gecen yillarinin hesabini kim verecek kimse kimsenin cocuguma baba da ana da olamaz. Istisnalar haric tabi. Yazik olmus ikisi de iyi insanlarmis. Hersey guzellik dis gorunus degil. Muge Hanim bunu cok iyi gormus</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11680" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/kuryeleri-koruyan-motosiklet-kabini-uretti-h162213.html#comment_11680" title="Kuryeleri koruyan motosiklet kabini üretti " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Yüksel. Yerlikaya on</b><span class="tarih-once" data-date="2021-12-18 00:14:14"> 2021-12-18 00:14:14</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">YükseL. Yerlikaya. Beni. Araya biırmsin. Motor. Hakında. Kunuşmak. İstdim. 0533 079 8748</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11676" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/icimizden-biri-kaya-olgar-h116694.html#comment_11676" title="İçimizden biri: Kaya Olgar" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Deniz yılmaz</b><span class="tarih-once" data-date="2021-11-28 20:59:01"> 2021-11-28 20:59:01</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kendisinin ölüm haberini okudum 27 Kasım 2021. Evet böyle biri vardı kimmiş neymis bu bakayım dediğimde bu röportaj çıktı karşıma. Tamamen önyargı ile başladığım bu okumada bana öyle dersler verdiniz ki Allah rahmetini esirgemesin sizden. Yasin okuyacağım.mekaniniz cennet olur inşAllah.gorusmek üzere.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11675" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/tolga-mendi-kazandigini-eve-yatirdi-h136159.html#comment_11675" title="Tolga Mendi, kazandığını eve yatırdı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elif</b><span class="tarih-once" data-date="2021-11-27 08:56:19"> 2021-11-27 08:56:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">İyi</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11674" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/kuryeleri-koruyan-motosiklet-kabini-uretti-h162213.html#comment_11674" title="Kuryeleri koruyan motosiklet kabini üretti " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Aydin</b><span class="tarih-once" data-date="2021-11-07 00:41:24"> 2021-11-07 00:41:24</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Yer nerde</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11673" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/uluslararasina-kadar-uzanan-rahmet-eli-h145243.html#comment_11673" title="ULUSLARARASINA KADAR UZANAN RAHMET ELİ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">a.v.önal</b><span class="tarih-once" data-date="2021-11-06 17:31:19"> 2021-11-06 17:31:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">seviliyorsun degerli dostum.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11672" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ahmet-ucar-kitaplar-en-guzel-arkadaslarimiz-h151410.html#comment_11672" title="Ahmet Uçar: Kitaplar, En Güzel Arkadaşlarımız..." target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Sinem</b><span class="tarih-once" data-date="2021-11-06 13:54:30"> 2021-11-06 13:54:30</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kitabın güzel miş ahmet hocam sizi çok sekiden tanırım çukurcadan başarının devamını diliyorum ????</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11669" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/bulut-ayni-anda-bes-kliple-iddiali-geliyor-h114504.html#comment_11669" title="BULUT, AYNI ANDA BEŞ KLİPLE İDDİALI GELİYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Yorgun</b><span class="tarih-once" data-date="2021-10-22 08:51:27"> 2021-10-22 08:51:27</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Başarılar diliyorum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11668" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/bulut-ayni-anda-bes-kliple-iddiali-geliyor-h114504.html#comment_11668" title="BULUT, AYNI ANDA BEŞ KLİPLE İDDİALI GELİYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">…</b><span class="tarih-once" data-date="2021-10-22 08:51:10"> 2021-10-22 08:51:10</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Başarılar diliyorum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11667" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/ekonomi/1994-model-lada-samara-alicisini-bekliyor-h168427.html#comment_11667" title="1994 model Lada Samara alıcısını bekliyor" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Muhammed Şık</b><span class="tarih-once" data-date="2021-10-16 23:29:17"> 2021-10-16 23:29:17</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Araç duruyormu herhangi bir sıkıntısı varmıdır</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_1130.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 14.03.2022 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_1130.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 14.03.2022 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar2019-s68.html" title="PAPATYALI SAYFALAR/2019" target="_blank">PAPATYALI SAYFALAR/2019</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14" selected>14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03" selected>Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2022" selected>2022</option>
<option value="2021">2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/guncel-haber/">GÜNCEL HABER</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı" /></a></div>
<div>Copyright © 2022 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
<div style="display:none">
<a href="https://www.colakoglunakliyat.com" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" rel="dofollow" title="ofis taşıma">ofis taşıma</a>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="bfb9c11b7cc001493acf78cdd35e03051df2071b" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/Maltepe+K%C3%BClt%C3%BCr+Merkezi" class="hs-item" title="Maltepe Kültür Merkezi"><i class="fa fa-angle-right" aria-hidden="true"></i> Maltepe Kültür Merkezi</a>
<a href="https://www.oncevatan.com.tr/haberleri/maden+ocak" class="hs-item" title="maden ocak"><i class="fa fa-angle-right" aria-hidden="true"></i> maden ocak</a>
<a href="https://www.oncevatan.com.tr/haberleri/Rajoy" class="hs-item" title="Rajoy"><i class="fa fa-angle-right" aria-hidden="true"></i> Rajoy</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ranking+G%C3%BCre%C5%9F+Turnuvas%C4%B1" class="hs-item" title="Ranking Güreş Turnuvası"><i class="fa fa-angle-right" aria-hidden="true"></i> Ranking Güreş Turnuvası</a>
<a href="https://www.oncevatan.com.tr/haberleri/hipertansiyon" class="hs-item" title="hipertansiyon"><i class="fa fa-angle-right" aria-hidden="true"></i> hipertansiyon</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">14 Mart 2022 Pazartesi Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/image-1793-4677.jpg" alt="14 Mart 2022 Pazartesi Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fistanbul%2Falevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi-h182377.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/istanbul/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi-h182377.html"
    },
    "headline": "Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı",
    "name": "Alevlerin yükseldiği apartmanda korku dolu dakikalar yaşandı",
    "articleBody": "Yangın, saat 05.00 sıralarında Bozkurt Mahallesi Baysungur  Sokak üzerinde bulunan 5 katlı  binanın 2&#039;nci katında henüz belirlenemeyen bir nedenle çıktı. O sırada binada bulunan vatandaşlar binadan yükselen alevleri fark ederek binayı boşalttı. Ev sahibinin ihbarı üzerine olay yerine Şişli ve Beyoğlu&#039;ndan itfaiye ekipleri sevk edildi. Polis ekipleri de bu sırada çevrede bulunan vatandaşları binadan uzaklaştırarak güvenlik önlemi aldı.Kısa sürede büyüyen yangında, daire alev alev yandı. Alevler, itfaiye ekiplerinin yaklaşık yarım saatlik çalışması sonucu kontrol altına alınarak söndürüldü. Yangında ölen veya yaralanan olmazken, polis olayla ilgili soruşturma başlattı. Alevlere teslim olan daire ve apartmandakilerin yaşadığı panik, çevredeki bir vatandaşın cep telefonu kayıtlarına yansıdı. ",
    "articleSection": "Headlines",
    "description": "ŞİŞLİ&#039;de 5 katlı  bir binanın 2&#039;nci katında  henüz bilinmeyen bir nedenle yangın çıktı. Alev alev yanan daire, itfaiye ekipleri tarafından söndürüldü. Yaşanan olay cep telefonu kayıtlarına yansıdı. ",
    "keywords": "şişli, apartman, Yangın, İtfaiye",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2022/03/alevlerin-yukseldigi-apartmanda-korku-dolu-dakikalar-yasandi_9546a.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-03-14T09:08:45+03:00",
    "dateModified": "2022-03-14T09:08:45+03:00",
    "genre": "news",
    "wordCount": 156,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('182377', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ebb1330af8681a3',m:'9ld8vNFvgbDBhFFGdBnkorobraylM0ZJUsjP9_Xk.sc-1647240625-0-AR5659WggEfewYAzsjCB1OBw4MT/BzSwe9XJ8JB2g5Ww6Cc+IF5CarO+gKOovl41QjdzINWD3dN+GNTlch4aeP9jDcVzGBfvW+coK1BStI3Qle5JExcnLWhxIUD9VswU5ckZOAUt2+xO3JuoaNJnC3HZuxXdzVmzmr43tlHY9YyexM4YhHxBUW8FRZJUEILA9gqZ8XKIr436Zi6RX2m19l4/FjyaAezxBdowZ0mlDgH4',s:[0x61c98039de,0x9d1e2b7475],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ebb1330af8681a3","version":"2021.12.0","r":1,"token":"4dc1a001dec141498ee71780f49855be","si":100}' crossorigin="anonymous"></script>
</body>
</html>
