<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>&#039;Kobani&#039; davasında 108 sanığın yargılanmasına başlandı</title>
<meta charset="utf-8">

<meta name="description" content="Kobani bahanesiyle 6-8 Ekim 2014&#039;te düzenlenen eylemlere ilişkin davada, aralarında eski HDP Eş Genel Başkanları Selahattin Demirtaş ile Figen Yüksekdağ&#039;ın da bulunduğu 28&#039;si tutuklu 108 sanığın yargılanmasına başlandı." />
<meta name="keywords" content="Kobani davası, yargılama" />
<meta name="news_keywords" content="Kobani davası, yargılama" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="&#039;Kobani&#039; davasında 108 sanığın yargılanmasına başlandı" />
<meta property="og:description" content="Kobani bahanesiyle 6-8 Ekim 2014&#039;te düzenlenen eylemlere ilişkin davada, aralarında eski HDP Eş Genel Başkanları Selahattin Demirtaş ile Figen Yüksekdağ&#039;ın da bulunduğu 28&#039;si tutuklu 108 sanığın yargılanmasına başlandı." />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2021/04/kobani-davasinda-108-sanigin-yargilanmasina-baslandi_5ced3.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/guncel/kobani-davasinda-108-sanigin-yargilanmasina-baslandi-h167674.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="&#039;Kobani&#039; davasında 108 sanığın yargılanmasına başlandı" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/guncel/kobani-davasinda-108-sanigin-yargilanmasina-baslandi-h167674.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="&#039;Kobani&#039; davasında 108 sanığın yargılanmasına başlandı" />
<meta name="twitter:description" content="Kobani bahanesiyle 6-8 Ekim 2014&#039;te düzenlenen eylemlere ilişkin davada, aralarında eski HDP Eş Genel Başkanları Selahattin Demirtaş ile Figen Yüksekdağ&#039;ın da bulunduğu 28&#039;si tutuklu 108 sanığın yargılanmasına başlandı." />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2021/04/kobani-davasinda-108-sanigin-yargilanmasina-baslandi_5ced3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/guncel/kobani-davasinda-108-sanigin-yargilanmasina-baslandi-h167674.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/guncel/kobani-davasinda-108-sanigin-yargilanmasina-baslandi-h167674.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/guncel/kobani-davasinda-108-sanigin-yargilanmasina-baslandi-h167674.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2021/04/kobani-davasinda-108-sanigin-yargilanmasina-baslandi_5ced3.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="&#039;Kobani&#039; davasında 108 sanığın yargılanmasına başlandı">
<meta name="dc.keywords" content="Kobani davası, yargılama">
<meta name="dc.description" content="Kobani bahanesiyle 6-8 Ekim 2014&#039;te düzenlenen eylemlere ilişkin davada, aralarında eski HDP Eş Genel Başkanları Selahattin Demirtaş ile Figen Yüksekdağ&#039;ın da bulunduğu 28&#039;si tutuklu 108 sanığın yargılanmasına başlandı.">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '167674',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="&#039;Kobani&#039; davasında 108 sanığın yargılanmasına başlandı" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>16</span></div>
<small class="hs-wt-desc">az bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="GÜNCEL HABER Haberleri" href="https://www.oncevatan.com.tr/guncel-haber/" id="k24" class="hs-nav-link hs-ripple hs-nav-24 hs-order-2" target="_blank">GÜNCEL HABER</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 current hs-order-4" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-7" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-12" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-13" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-19" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-20" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:57</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/taban-inegolde-yeni-kitaphane-hizmete-giriyor-h167690.html" title="Taban İnegöl’de Yeni Kitaphane Hizmete Giriyor.." class="hs-lm-title" target="_blank">Taban İnegöl’de Yeni Kitaphane Hizmete Giriyor..</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:56</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/mustafa-er-isyan-sonunda-bayragini-acti-h167689.html" title="Mustafa Er İsyan Sonunda Bayrağını Açtı!.." class="hs-lm-title" target="_blank">Mustafa Er İsyan Sonunda Bayrağını Açtı!..</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:55</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/baskan-yilmazdan-bursaya-devasa-sosyal-yasam-merkezi-mujdesi-h167688.html" title="BAŞKAN YILMAZDAN BURSA’YA DEVASA SOSYAL YAŞAM MERKEZİ MÜJDESİ" class="hs-lm-title" target="_blank">BAŞKAN YILMAZDAN BURSA’YA DEVASA SOSYAL YAŞAM MERKEZİ MÜJDESİ</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:54</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/vekil-kilictan-ytb-ve-tika-ziyareti-gundem-bursa-h167687.html" title="VEKİL KILIÇ’TAN YTB VE TİKA ZİYARETİ GÜNDEM BURSA" class="hs-lm-title" target="_blank">VEKİL KILIÇ’TAN YTB VE TİKA ZİYARETİ GÜNDEM BURSA</a>
 </div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:53</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/tusas-300-teslimati-gerceklestirildi-h167686.html" title="TUSAŞ 300. Teslimatı Gerçekleştirildi.." class="hs-lm-title" target="_blank">TUSAŞ 300. Teslimatı Gerçekleştirildi..</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:29</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/uluslararasi-turk-kultur-ve-miras-vakfi-baskani-gunay-efendiyeva-nin-h167685.html" title="Uluslararası Türk Kültür ve Miras Vakfı Başkanı Günay Efendiyeva&#039;nın Açıklaması" class="hs-lm-title" target="_blank">Uluslararası Türk Kültür ve Miras Vakfı Başkanı Günay Efendiyeva&#039;nın...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:26</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/afet-bolgesi-ilan-edilen-assos-antik-limani-nda-h167684.html" title="&#039;Afet bölgesi&#039; ilan edilen Assos Antik Limanı&#039;nda turistik tesisler kapatıldı" class="hs-lm-title" target="_blank">&#039;Afet bölgesi&#039; ilan edilen Assos Antik Limanı&#039;nda turistik...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:25</span>
</span>
<a href="https://www.oncevatan.com.tr/egitim/netlog-araclari-darussafaka-sinavi-icin-turkiye-yollarinda-h167683.html" title="Netlog araçları Darüşşafaka Sınavı için Türkiye yollarında" class="hs-lm-title" target="_blank">Netlog araçları Darüşşafaka Sınavı için Türkiye yollarında</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:24</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/tatar-akinci-donemindeki-bm-ye-verilen-harita-ve-tutanaklar-h167682.html" title="Tatar: Akıncı dönemindeki BM&#039;ye verilen harita ve tutanaklar kayıp" class="hs-lm-title" target="_blank">Tatar: Akıncı dönemindeki BM&#039;ye verilen harita ve tutanaklar kayıp</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:23</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/sehit-uzman-cavus-cakar-son-yolculuguna-ugurlandi-h167681.html" title="Şehit Uzman Çavuş Çakar, son yolculuğuna uğurlandı" class="hs-lm-title" target="_blank">Şehit Uzman Çavuş Çakar, son yolculuğuna uğurlandı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1366</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">473.672</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">8.3014</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">11.4611</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">10.0310</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="167672" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/guvenlik-gorevlisi-alinacak-h167672.html" title="Güvenlik Görevlisi Alınacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/04/GÜVENLİK.jpg" alt="Güvenlik Görevlisi Alınacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Güvenlik Görevlisi Alınacak</span></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="167671" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/istanbul-universitesi-33-akademik-personel-alacak-h167671.html" title="İstanbul Üniversitesi 33 akademik personel alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/04/İstanbul_1.jpg" alt="İstanbul Üniversitesi 33 akademik personel alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">İstanbul Üniversitesi 33 akademik...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="167670" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel-haber/tubitak-70-proje-personeli-aliyor-h167670.html" title="TÜBİTAK 70 Proje Personeli alıyor" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/04/tübitak.jpg" alt="TÜBİTAK 70 Proje Personeli alıyor" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">TÜBİTAK 70 Proje Personeli...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="167657" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/yasam/dolap-uygulamasi-magdurlari-cozum-istiyor-h167657.html" title="DOLAP UYGULAMASI MAĞDURLARI ÇÖZÜM İSTİYOR" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/04/Dolap-Kapak-e1539439129730.jpeg" alt="DOLAP UYGULAMASI MAĞDURLARI ÇÖZÜM İSTİYOR" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">DOLAP UYGULAMASI MAĞDURLARI ÇÖZÜM İSTİYOR</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="167644" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/medikal-gaz-satin-alinacaktir-h167644.html" title="Medikal gaz satın alınacaktır" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2021/04/medikal-gaz_kucuk.jpg" alt="Medikal gaz satın alınacaktır" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Medikal gaz satın alınacaktır</span></div>
</a>
</div>

</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh167678">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/dunya/rus-asisi-sputnik-vnin-turkiyede-uretimi-icin-anlasma-saglandi-h167678.html" title="Rus aşısı Sputnik V’nin Türkiye’de üretimi için anlaşma sağlandı" target="_blank">Rus aşısı Sputnik V’nin Türkiye’de üretimi için anlaşma sağlandı</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">&#039;Kobani&#039; davasında 108 sanığın yargılanmasına başlandı</h1>
<p class="lead hs-head-font">Kobani bahanesiyle 6-8 Ekim 2014&#039;te düzenlenen eylemlere ilişkin davada, aralarında eski HDP Eş Genel Başkanları Selahattin Demirtaş ile Figen Yüksekdağ&#039;ın da bulunduğu 28&#039;si tutuklu 108 sanığın yargılanmasına başlandı.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-167674">
<article id="haber-167674" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>&#039;Kobani&#039; davasında 108 sanığın yargılanmasına başlandı</h1>
<p>Kobani bahanesiyle 6-8 Ekim 2014&#039;te düzenlenen eylemlere ilişkin davada, aralarında eski HDP Eş Genel Başkanları Selahattin Demirtaş ile Figen Yüksekdağ&#039;ın da bulunduğu 28&#039;si tutuklu 108 sanığın yargılanmasına başlandı.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-04-26 14:17:24">26 Nisan 2021 Pazartesi 14:17</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber167674">6</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2021/04/kobani-davasinda-108-sanigin-yargilanmasina-baslandi_5ced3.jpg" alt="&#039;Kobani&#039; davasında 108 sanığın yargılanmasına başlandı" title="&#039;Kobani&#039; davasında 108 sanığın yargılanmasına başlandı" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-167674"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(167674,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(167674,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(167674,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber167674-tt">
<div id="newsbody"><p>ANKARA - Ankara 22'nci Ağır Ceza Mahkemesi tarafından Sincan Ceza ve İnfaz Kurumları Kampüsü’ndeki salonda görülen davada, Selahattin Demirtaş ve Figen Yüksekdağ'ın yanında Ayhan Bilgen, Sırrı Süreyya Önder, Ayla Akat Ata, Gültan Kışanak, Sebahat Tuncel, Emine Ayna gibi HDP'li isimlerin yer aldığı sanıkların yargılanmasına başlandı. Duruşma nedeniyle polis ve jandarma ekipleri cezaevi önünde yoğun güvenlik önlemi aldı. Duruşmayı izlemeye gelenler 3 farklı arama noktasından geçirildi. Polis, cezaevi önünde toplanmalara izin vermezken, salona girenlerin HES kodları kontrol edildi. Duruşmayı HDP milletvekilleri, CHP Milletvekili Sezgin Tanrıkulu, aralarında Avrupa Parlamentosu Sosyalistler ve Demokratlar Grubu üyelerinin bulunduğu yabancı heyetler takip etti. Sanıklar duruşmaya bulundukları cezaevlerinden Ses ve Görüntülü Bilişim Sistemi ile bağlandı. Bazı sanıklar ise salonda hazır bulundu. Davayı başta Ankara, İstanbul ve Diyarbakır barosundan olmak üzere çok sayıda avukat takip etti. Avukatlardan bazıları salondaki kapasitenin dolması nedeniyle dışarıda kaldı.<br />
<br />
ŞEHİT AİLELERİNDEN AÇIKLAMA<br />
<br />
Öte yandan Demirtaş ve HDP'yi protesto eden şehit ve gazi yakınları da cezaevi önünde "Şehitler ölmez vatan bölünmez", "Kahrolsun PKK" ve "Terörist Selo" sloganları attı. Anadolu Güvenlik Korucuları ve Şehit Aileleri Konfederasyonu Başkanı Ziya Sözen yaptığı açıklamada, "Başta Selahattin Demirtaş ve diğer HDP’lilerin yargılandığı davayı takip etmek için buradayız. Biz, Türkiye Cumhuriyeti’nde siyasi parti vasfına bürünen ve yakaları kandilin elinde olan bu şahısların yargılanması ve hak ettikleri cezayı almaları için buradayız. Şehit yakınları olarak davalara müdahil olacağız. Bu olayların talimatlarını veren bizzat Selahattin Demirtaş’tır. Demirtaş ise bu emri Kandil'den almıştır. Sözde hukuku ve evrensel ilkeleri koruması gereken Avrupa İnsan Hakları Mahkemesi de Selahattin Demirtaş'ın suçsuz olduğunu ve serbest bırakılması gerektiğini söylüyor. Biz Avrupa İnsan Hakları Mahkemesi'nin verdiği kararı da onları da hiçbir şekilde tanımıyoruz. Bizim bizden başka dostumuz yoktur" dedi.<br />
<br />
İDDİANAMEDEN<br />
<br />
Ankara Cumhuriyet Başsavcılığı tarafından hazırlanan iddianamede, 108 sanığa 'devletin birliğini ve ülke bütünlüğünü bozma', 'adam öldürme', 'adam öldürmeye teşebbüs', 'yağma', 'alıkoyma', 'alıkoymaya teşebbüs', 'mala zarar verme', 'yakarak mala zarar verme', 'kamu malına zarar verme', 'yakarak kamu malına zarar verme', 'işyeri dokunulmazlığını ihlal', 'geceleyin işyeri dokunulmazlığını ihlal', 'geceleyin açıktan hırsızlık', 'açıktan hırsızlık', 'hırsızlık', 'geceleyin hırsızlık', 'basit yaralama', 'silahla basit yaralama', 'kamu görevlisini silahla basit yaralama', 'kamu görevlisini kasten basit yaralama', 'kemik kırığı oluşacak şekilde kasten silahla yaralama', 'kamu görevlisini kemik kırığı oluşacak şekilde kasten silahla yaralama', 'silahla kasten', 'yaralama', 'kamu görevlisini silahla yaralama', 'iş ve çalışma hürriyetinin ihlali', 'ibadethanelere zarar verme', 'düşük yapmaya neden olma', 'bayrak yakma', '5816 sayılı yasaya muhalefet', 'suç işlemeye tahrik etme' suçlamaları yöneltildi. Şüpheliler hakkında bu suçlardan 38'er kez ağırlaştırılmış müebbet ve 19 bin 680 yıl hapis cezası istendi.<br />
<br />
108 sanıklı iddianamede 37 maktul ve 2 bin 676 mağdur yer aldı. Sanıkların tamamı yaşanan olayları, başlamasında ve devamında sorumlu düzeyde organize etmekle ve örgütün talimat bütünlüğü içerisinde şiddetli sokak olayları şeklinde ülke geneline yayıp terör olaylarına kitlesel boyut kazandırmakla suçlandı. Örgüt yöneticisi olmakla suçlanan sanıklar, tüm suçlardan da ayrı ayrı sorumlu tutuldu.</p>
<p>'İDAM YASASINI GÜNDEME ALIN'<br />
<br />
Türkiye Gaziler ve Şehit Aileleri Vakfı Genel Başkanı gazi Lokman Aylar, duruşma devam ederken cezaevi önünde açıklama yaptı. Aylar, "Bizim için içeride dava edilenler ile dağdaki teröristler arasında fark yoktur. İçeride devletimize hesap verenler ile bu olayları bahane ederek terörün siyasi uzantılarına arka çıkanlar arasında fark yoktur. Devletimize başkaldıran herkes elbette bedelini ödeyecektir. Kobani olayları göstermiştir ki; terör örgütünün siyasi uzantısı olan HDP, Kürt kardeşlerimizin temsilcisi değildir. HDP, Kürt kardeşlerimizi kullanarak terör suçu işleyen bir suç makinesi haline gelmiştir. HDP ile iltisakı olan vekilleri gazi meclisimizin çatısı altında görmek istemiyoruz. Çünkü onların elinde Yasin Börü ve arkadaşlarının kanı vardır, Kobani'de uzun namlulu teröristlerce katledilen 37 vatandaşımızın kanı vardır. Bizler inanıyoruz ki; devletimiz orada can veren vatandaşlarımızın hesabını soracaktır. Kendilerini Kürt halkının temsilcisi olarak adlandıran HDP yöneticilerinin çoğunluğu Kürt olan kardeşlerimizin ölüm emrini vermişlerdir. Bunlar yetmezmiş gibi devlete başkaldırı çağrısı yapanlar bebek katilinin heykelini dikeceklerini söyleyerek, halkımızı galeyana getirmişlerdir. Buradan devlet büyüklerimize sesleniyoruz; terör ile bağlantısı tespit edilen kişilerin bir kere daha milletvekili olamayacak şekilde milletvekilliğini düşürün, partilerini kapatın. Gazi meclisimizin gündemine tekrar idam yasasını alın ve bir referandum kararıyla milletimize başvurun" dedi.</p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Kobani+davas%C4%B1" title="Kobani Davası haberleri">Kobani Davası</a><a href="https://www.oncevatan.com.tr/haberleri/yarg%C4%B1lama" title="Yargılama haberleri">Yargılama</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/guncel/kobani-davasinda-108-sanigin-yargilanmasina-baslandi-h167674.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp167674" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(167674);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="167674" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="d3c7274118c1b83004df79b80a45366f8070ee2e" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/guncel/kobani-davasinda-108-sanigin-yargilanmasina-baslandi-h167674.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">167674</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/guncel/sehit-uzman-cavus-cakar-son-yolculuguna-ugurlandi-h167681.html" target="_blank" title="Şehit Uzman Çavuş Çakar, son yolculuğuna uğurlandı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/04/sehit-uzman-cavus-cakar-son-yolculuguna-ugurlandi_a8a55.jpg" alt="Şehit Uzman Çavuş Çakar, son yolculuğuna uğurlandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Şehit Uzman Çavuş Çakar, son yolculuğuna uğurlandı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/diyarbakir-da-teror-operasyonu-11-gozalti-h167661.html" target="_blank" title="Diyarbakır&#039;da terör operasyonu: 11 gözaltı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/04/diyarbakir-da-teror-operasyonu-11-gozalti_35dba.jpg" alt="Diyarbakır&#039;da terör operasyonu: 11 gözaltı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Diyarbakır&#039;da terör operasyonu: 11 gözaltı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/bitliste-eyp-ve-top-muhimmati-ele-gecirildi-h167659.html" target="_blank" title="Bitlis’te EYP ve top mühimmatı ele geçirildi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/04/bitliste-eyp-ve-top-muhimmati-ele-gecirildi_4af6d.jpg" alt="Bitlis’te EYP ve top mühimmatı ele geçirildi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bitlis’te EYP ve top mühimmatı ele geçirildi</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/guncel/medikal-gaz-satin-alinacaktir-h167644.html" target="_blank" title="Medikal gaz satın alınacaktır">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/04/medikal-gaz-satin-alinacaktir_8fcbf.jpg" alt="Medikal gaz satın alınacaktır" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Medikal gaz satın alınacaktır</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/beykent-universitesi-arastirma-gorevlisi-alacak-h167643.html" target="_blank" title="Beykent Üniversitesi araştırma görevlisi alacak">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/04/beykent-universitesi-arastirma-gorevlisi-alacak_1c27f.jpg" alt="Beykent Üniversitesi araştırma görevlisi alacak" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Beykent Üniversitesi araştırma görevlisi alacak</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/3-ogretim-gorevlisi-alinacak-h167642.html" target="_blank" title="3 öğretim görevlisi alınacak">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/04/3-ogretim-gorevlisi-alinacak_9a9f2.jpg" alt="3 öğretim görevlisi alınacak" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">3 öğretim görevlisi alınacak</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/guncel/soykirim-yalani-h167609.html" target="_blank" title="“SOYKIRIM” YALANI ">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/04/soykirim_yalani_h167609_d5907.jpg" alt="“SOYKIRIM” YALANI " /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">“SOYKIRIM” YALANI </div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/mit-ve-tsk-dan-kirmizi-bultenle-aranan-teroriste-ortak-operasyon-h167605.html" target="_blank" title="MİT ve TSK&#039;dan kırmızı bültenle aranan teröriste ortak operasyon">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/04/mit-ve-tsk-dan-kirmizi-bultenle-aranan-teroriste-ortak-operasyon_10380.jpg" alt="MİT ve TSK&#039;dan kırmızı bültenle aranan teröriste ortak operasyon" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">MİT ve TSK&#039;dan kırmızı bültenle aranan teröriste ortak operasyon</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/irak-in-kuzeyinde-pkk-ya-havadan-ve-karadan-operasyon-h167603.html" target="_blank" title="Irak&#039;ın kuzeyinde PKK&#039;ya havadan ve karadan operasyon">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2021/04/irak-in-kuzeyinde-pkk-ya-havadan-ve-karadan-operasyon_19a2b.jpg" alt="Irak&#039;ın kuzeyinde PKK&#039;ya havadan ve karadan operasyon" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Irak&#039;ın kuzeyinde PKK&#039;ya havadan ve karadan operasyon</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/dunya/rusya-dan-yeni-fuze-denemesi-h167675.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="167690" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#16a085">YURT</a> <span class="tarih-once" data-date="2021-04-26 14:57:20"> 2021-04-26 14:57:20</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/taban-inegolde-yeni-kitaphane-hizmete-giriyor-h167690.html" title="Taban İnegöl’de Yeni Kitaphane Hizmete Giriyor.." target="_blank">Taban İnegöl’de Yeni Kitaphane Hizmete Giriyor..</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167689" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2021-04-26 14:56:29"> 2021-04-26 14:56:29</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/mustafa-er-isyan-sonunda-bayragini-acti-h167689.html" title="Mustafa Er İsyan Sonunda Bayrağını Açtı!.." target="_blank">Mustafa Er İsyan Sonunda Bayrağını Açtı!..</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167688" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#f1c40f">YURT</a> <span class="tarih-once" data-date="2021-04-26 14:55:44"> 2021-04-26 14:55:44</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/baskan-yilmazdan-bursaya-devasa-sosyal-yasam-merkezi-mujdesi-h167688.html" title="BAŞKAN YILMAZDAN BURSA’YA DEVASA SOSYAL YAŞAM MERKEZİ MÜJDESİ" target="_blank">BAŞKAN YILMAZDAN BURSA’YA DEVASA SOSYAL YAŞAM MERKEZİ MÜJDESİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167687" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#9b59b6">YURT</a> <span class="tarih-once" data-date="2021-04-26 14:54:53"> 2021-04-26 14:54:53</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/vekil-kilictan-ytb-ve-tika-ziyareti-gundem-bursa-h167687.html" title="VEKİL KILIÇ’TAN YTB VE TİKA ZİYARETİ GÜNDEM BURSA" target="_blank">VEKİL KILIÇ’TAN YTB VE TİKA ZİYARETİ GÜNDEM BURSA</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167686" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#d35400">YURT</a> <span class="tarih-once" data-date="2021-04-26 14:53:18"> 2021-04-26 14:53:18</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/tusas-300-teslimati-gerceklestirildi-h167686.html" title="TUSAŞ 300. Teslimatı Gerçekleştirildi.." target="_blank">TUSAŞ 300. Teslimatı Gerçekleştirildi..</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167684" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#e74c3c">Türkiye</a> <span class="tarih-once" data-date="2021-04-26 14:26:50"> 2021-04-26 14:26:50</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/afet-bolgesi-ilan-edilen-assos-antik-limani-nda-h167684.html" title="&#039;Afet bölgesi&#039; ilan edilen Assos Antik Limanı&#039;nda turistik tesisler kapatıldı" target="_blank">&#039;Afet bölgesi&#039; ilan edilen Assos Antik Limanı&#039;nda turistik tesisler kapatıldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167683" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2021-04-26 14:25:52"> 2021-04-26 14:25:52</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/egitim/netlog-araclari-darussafaka-sinavi-icin-turkiye-yollarinda-h167683.html" title="Netlog araçları Darüşşafaka Sınavı için Türkiye yollarında" target="_blank">Netlog araçları Darüşşafaka Sınavı için Türkiye yollarında</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167682" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f1c40f">DÜNYA</a> <span class="tarih-once" data-date="2021-04-26 14:24:14"> 2021-04-26 14:24:14</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/tatar-akinci-donemindeki-bm-ye-verilen-harita-ve-tutanaklar-h167682.html" title="Tatar: Akıncı dönemindeki BM&#039;ye verilen harita ve tutanaklar kayıp" target="_blank">Tatar: Akıncı dönemindeki BM&#039;ye verilen harita ve tutanaklar kayıp</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167681" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-04-26 14:23:26"> 2021-04-26 14:23:26</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/sehit-uzman-cavus-cakar-son-yolculuguna-ugurlandi-h167681.html" title="Şehit Uzman Çavuş Çakar, son yolculuğuna uğurlandı" target="_blank">Şehit Uzman Çavuş Çakar, son yolculuğuna uğurlandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167680" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2021-04-26 14:22:37"> 2021-04-26 14:22:37</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/trabzonsporda-edgar-ie-2-hafta-yok-h167680.html" title="Trabzonspor’da Edgar Ie 2 hafta yok" target="_blank">Trabzonspor’da Edgar Ie 2 hafta yok</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">65.7B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.8B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="51334" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="“SOYKIRIM” YALANI " target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/soykirim-yalani-makale,51334.html" title="“SOYKIRIM” YALANI " target="_blank">“SOYKIRIM” YALANI </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51290" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Mustafa Kemal ve Montrö (1)" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mustafa-kemal-ve-montro-1-makale,51290.html" title="Mustafa Kemal ve Montrö (1)" target="_blank">Mustafa Kemal ve Montrö (1)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51330" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="EY İMAN EDENLER! İMAN EDİNİZ! (8)" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ey-iman-edenler-iman-ediniz-8-makale,51330.html" title="EY İMAN EDENLER! İMAN EDİNİZ! (8)" target="_blank">EY İMAN EDENLER! İMAN EDİNİZ! (8)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51315" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="CUMA SOHBETİ (2/47)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cuma-sohbeti-247-makale,51315.html" title="CUMA SOHBETİ (2/47)" target="_blank">CUMA SOHBETİ (2/47)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51297" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Bir zamanlar Kıbrıs dizisi" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-zamanlar-kibris-dizisi-makale,51297.html" title="Bir zamanlar Kıbrıs dizisi" target="_blank">Bir zamanlar Kıbrıs dizisi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Ermeni iftiraları" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeni-iftiralari-makale,51324.html" title="Ermeni iftiraları" target="_blank">Ermeni iftiraları</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50403" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="2020 giderken 2021’i karşılarken ..." target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2020-giderken-2021i-karsilarken-makale,50403.html" title="2020 giderken 2021’i karşılarken ..." target="_blank">2020 giderken 2021’i karşılarken ...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51293" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="KİTÂBİYAT - 454" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-454-makale,51293.html" title="KİTÂBİYAT - 454" target="_blank">KİTÂBİYAT - 454</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51326" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Kıbrıs’ta Barış İçin Makas Değiştirme Cenevre Toplantısı" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibrista-baris-icin-makas-degistirme-cenevre-toplantisi-makale,51326.html" title="Kıbrıs’ta Barış İçin Makas Değiştirme Cenevre Toplantısı" target="_blank">Kıbrıs’ta Barış İçin Makas Değiştirme Cenevre Toplantısı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50996" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="8 Mart&#039;a Özel.." target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-a-ozel-makale,50996.html" title="8 Mart&#039;a Özel.." target="_blank">8 Mart&#039;a Özel..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51236" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Ramazan Geldi, Hoş Geldi" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ramazan-geldi-hos-geldi-makale,51236.html" title="Ramazan Geldi, Hoş Geldi" target="_blank">Ramazan Geldi, Hoş Geldi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51247" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Yüzsüzlük ya da çok yüzlülük!" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yuzsuzluk-ya-da-cok-yuzluluk-makale,51247.html" title="Yüzsüzlük ya da çok yüzlülük!" target="_blank">Yüzsüzlük ya da çok yüzlülük!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogal-ve-dengeli-beslenme-ile-bagisiklik-sisteminizi-guclendirin-ve-korona-virusune-karsi-korunun-makale,50404.html" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51278" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="İçinden canavar çıktı!" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/icinden-canavar-cikti-makale,51278.html" title="İçinden canavar çıktı!" target="_blank">İçinden canavar çıktı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51307" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="KIBRIS’TAN GÜNÜMÜZE YANSIYANLAR…" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibristan-gunumuze-yansiyanlar-makale,51307.html" title="KIBRIS’TAN GÜNÜMÜZE YANSIYANLAR…" target="_blank">KIBRIS’TAN GÜNÜMÜZE YANSIYANLAR…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51261" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Hayat pamuk ipliğine bağlı!" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-pamuk-ipligine-bagli-makale,51261.html" title="Hayat pamuk ipliğine bağlı!" target="_blank">Hayat pamuk ipliğine bağlı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51304" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Gardırop" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gardirop-makale,51304.html" title="Gardırop" target="_blank">Gardırop</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51305" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="TUZ DÜNYASINDA LEVENT ÇETİNKAYA" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tuz-dunyasinda-levent-cetinkaya-makale,51305.html" title="TUZ DÜNYASINDA LEVENT ÇETİNKAYA" target="_blank">TUZ DÜNYASINDA LEVENT ÇETİNKAYA</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51252" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Sahte Yaşamın Biriktirdiği  Tortularla ÖMER LÜTFİ BAKAN" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sahte-yasamin-biriktirdigi-tortularla-omer-lutfi-bakan-makale,51252.html" title="Sahte Yaşamın Biriktirdiği  Tortularla ÖMER LÜTFİ BAKAN" target="_blank">Sahte Yaşamın Biriktirdiği  Tortularla ÖMER LÜTFİ BAKAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48837" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/herkes-duzse-kambur-kim-makale,48837.html" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">HERKES DÜZSE KAMBUR KİM?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51114" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Durkheim’in Sosyolojisinde Toplumsal Olgular" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/durkheimin-sosyolojisinde-toplumsal-olgular-makale,51114.html" title="Durkheim’in Sosyolojisinde Toplumsal Olgular" target="_blank">Durkheim’in Sosyolojisinde Toplumsal Olgular</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50883" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Kıbrıs Sorununa Hindistan-Pakistan Çözümü" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibris-sorununa-hindistan-pakistan-cozumu-makale,50883.html" title="Kıbrıs Sorununa Hindistan-Pakistan Çözümü" target="_blank">Kıbrıs Sorununa Hindistan-Pakistan Çözümü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51060" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="2021 BALIK BURCU" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2021-balik-burcu-makale,51060.html" title="2021 BALIK BURCU" target="_blank">2021 BALIK BURCU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50183" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="SEDONA YÖNTEMİ, BIRAK GİTSİN" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sedona-yontemi-birak-gitsin-makale,50183.html" title="SEDONA YÖNTEMİ, BIRAK GİTSİN" target="_blank">SEDONA YÖNTEMİ, BIRAK GİTSİN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51234" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Millet mi, ümmet mi?" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/millet-mi-ummet-mi-makale,51234.html" title="Millet mi, ümmet mi?" target="_blank">Millet mi, ümmet mi?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50644" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Uzunca bir aradan sonra" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uzunca-bir-aradan-sonra-makale,50644.html" title="Uzunca bir aradan sonra" target="_blank">Uzunca bir aradan sonra</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51199" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpeg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="9 puanlık galibiyet" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/9-puanlik-galibiyet-makale,51199.html" title="9 puanlık galibiyet" target="_blank">9 puanlık galibiyet</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51306" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="NE OLDUM DEĞİL, NE OLACAĞIM!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-oldum-degil-ne-olacagim-makale,51306.html" title="NE OLDUM DEĞİL, NE OLACAĞIM!" target="_blank">NE OLDUM DEĞİL, NE OLACAĞIM!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51296" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Sarhoşların piri Bekri Mustafa nasıl evliya oldu?" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sarhoslarin-piri-bekri-mustafa-nasil-evliya-oldu-makale,51296.html" title="Sarhoşların piri Bekri Mustafa nasıl evliya oldu?" target="_blank">Sarhoşların piri Bekri Mustafa nasıl evliya oldu?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51323" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Merhabalar" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/merhabalar-makale,51323.html" title="Merhabalar" target="_blank">Merhabalar</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50486" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="ÜÇ GÜN" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uc-gun-makale,50486.html" title="ÜÇ GÜN" target="_blank">ÜÇ GÜN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50909" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="YUNANLI VE ERMENİLERİ NE KADAR TANIYORUZ! 15 BÖLÜM " target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yunanli-ve-ermenileri-ne-kadar-taniyoruz-15-bolum-makale,50909.html" title="YUNANLI VE ERMENİLERİ NE KADAR TANIYORUZ! 15 BÖLÜM " target="_blank">YUNANLI VE ERMENİLERİ NE KADAR TANIYORUZ! 15 BÖLÜM </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50188" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="BABALIK DAVASI NASIL AÇILIR ? " target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/babalik-davasi-nasil-acilir-makale,50188.html" title="BABALIK DAVASI NASIL AÇILIR ? " target="_blank">BABALIK DAVASI NASIL AÇILIR ? </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51046" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="İNSAN HAKLARI EYLEM PLANI" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insan-haklari-eylem-plani-makale,51046.html" title="İNSAN HAKLARI EYLEM PLANI" target="_blank">İNSAN HAKLARI EYLEM PLANI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51311" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hayata dair şeyler" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayata-dair-seyler-makale,51311.html" title="Hayata dair şeyler" target="_blank">Hayata dair şeyler</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48617" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglik-calisanlari-bizim-kahramanlarimiz-makale,48617.html" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Sağlık çalışanları bizim kahramanlarımız</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50782" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
 </div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="Orta Asya ve Türkçülük" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/orta-asya-ve-turkculuk-makale,50782.html" title="Orta Asya ve Türkçülük" target="_blank">Orta Asya ve Türkçülük</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51333" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Koronavirüs aşısının ikincisi dozu fena çarptı!" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/koronavirus-asisinin-ikincisi-dozu-fena-carpti-makale,51333.html" title="Koronavirüs aşısının ikincisi dozu fena çarptı!" target="_blank">Koronavirüs aşısının ikincisi dozu fena çarptı!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47309" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/biz-bunu-12-yil-once-yazmistik-makale,47309.html" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Biz bunu 12 yıl önce yazmıştık</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/24-kasim-ogretmenler-gunu-kutlu-olsun-makale,47013.html" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">24 Kasım Öğretmenler Günü kutlu olsun</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;81 DÜZCE&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/81-duzce-makale,50910.html" title="&quot;81 DÜZCE&quot;" target="_blank">&quot;81 DÜZCE&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51249" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AZİZ-KARATAŞ.jpeg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Sibel Uzun “Sen Değişirsen, Dünyan Değişir” " target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sibel-uzun-sen-degisirsen-dunyan-degisir-makale,51249.html" title="Sibel Uzun “Sen Değişirsen, Dünyan Değişir” " target="_blank">Sibel Uzun “Sen Değişirsen, Dünyan Değişir” </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50941" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="MÜSLÜMAN MIYIZ? MÜMİN Mİ? YOKSA HER İKİSİ DE DEĞİL MİYİZ?" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/musluman-miyiz-mumin-mi-yoksa-her-ikisi-de-degil-miyiz-makale,50941.html" title="MÜSLÜMAN MIYIZ? MÜMİN Mİ? YOKSA HER İKİSİ DE DEĞİL MİYİZ?" target="_blank">MÜSLÜMAN MIYIZ? MÜMİN Mİ? YOKSA HER İKİSİ DE DEĞİL MİYİZ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50997" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="8 MART EMEKÇİ KADINLARI KUTLAMA GÜNÜ MÜDÜR YOKSA ANMA VE FARKINDALIK GÜNÜ MÜDÜR?" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-emekci-kadinlari-kutlama-gunu-mudur-yoksa-anma-ve-farkindalik-gunu-mudur-makale,50997.html" title="8 MART EMEKÇİ KADINLARI KUTLAMA GÜNÜ MÜDÜR YOKSA ANMA VE FARKINDALIK GÜNÜ MÜDÜR?" target="_blank">8 MART EMEKÇİ KADINLARI KUTLAMA GÜNÜ MÜDÜR YOKSA ANMA VE FARKINDALIK GÜNÜ MÜDÜR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49967" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumlamalarneden-ise-yaramiyor-makale,49967.html" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">“Ol”umlamalar neden işe yaramıyor?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51281" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="POZİTİF DÜŞÜNCE PSİKOLOJİSİ İLE SADİSTLİK, MAZOŞİSTLİK KAVRAMLARINI KARIŞTIRMAYIN!" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pozitif-dusunce-psikolojisi-ile-sadistlik-mazosistlik-kavramlarini-karistirmayin-makale,51281.html" title="POZİTİF DÜŞÜNCE PSİKOLOJİSİ İLE SADİSTLİK, MAZOŞİSTLİK KAVRAMLARINI KARIŞTIRMAYIN!" target="_blank">POZİTİF DÜŞÜNCE PSİKOLOJİSİ İLE SADİSTLİK, MAZOŞİSTLİK KAVRAMLARINI KARIŞTIRMAYIN!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51303" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="23 Nisan Kutlu Olsun" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/23-nisan-kutlu-olsun-makale,51303.html" title="23 Nisan Kutlu Olsun" target="_blank">23 Nisan Kutlu Olsun</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50034" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Farabi’nin Türk Dünyası’na Etkileri" target="_blank">Gökhan GÜLER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/farabinin-turk-dunyasina-etkileri-makale,50034.html" title="Farabi’nin Türk Dünyası’na Etkileri" target="_blank">Farabi’nin Türk Dünyası’na Etkileri</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51336" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Ebeveyn Olma Sanatı Değişim Programı" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ebeveyn-olma-sanati-degisim-programi-makale,51336.html" title="Ebeveyn Olma Sanatı Değişim Programı" target="_blank">Ebeveyn Olma Sanatı Değişim Programı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47558" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iran-suriye-libya-hattindaki-gelismeler-ve-turkiye-etkisi-makale,47558.html" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50214" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="TÜRKİYE’NİN EN DEĞERLİ FİRMALARI" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyenin-en-degerli-firmalari-makale,50214.html" title="TÜRKİYE’NİN EN DEĞERLİ FİRMALARI" target="_blank">TÜRKİYE’NİN EN DEĞERLİ FİRMALARI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51223" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="“TÜRK POLİSİNE!" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-polisine-makale,51223.html" title="“TÜRK POLİSİNE!" target="_blank">“TÜRK POLİSİNE!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51209" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="TOPRAK CAN ADIGÜZEL “ŞÖHRET KELİMESİ BİZİM ÇAĞIMIZ İÇİN ANLAM KARMAŞASININ YOĞUN OLDUĞU BİR KELİME”" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/toprak-can-adiguzel-sohret-kelimesi-bizim-cagimiz-icin-anlam-karmasasinin-yogun-oldugu-bir-kelime-makale,51209.html" title="TOPRAK CAN ADIGÜZEL “ŞÖHRET KELİMESİ BİZİM ÇAĞIMIZ İÇİN ANLAM KARMAŞASININ YOĞUN OLDUĞU BİR KELİME”" target="_blank">TOPRAK CAN ADIGÜZEL “ŞÖHRET KELİMESİ BİZİM ÇAĞIMIZ İÇİN ANLAM KARMAŞASININ YOĞUN OLDUĞU BİR KELİME”</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51284" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Art in Turkey" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/art-in-turkey-makale,51284.html" title="Art in Turkey" target="_blank">Art in Turkey</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51159" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Aşı karşıtlığı" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asi-karsitligi-makale,51159.html" title="Aşı karşıtlığı" target="_blank">Aşı karşıtlığı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48685" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pandemik-olum-mu-alirsiniz-pandemik-yoksulluk-mu-makale,48685.html" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51337" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib-Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="HABİB&#039;İN KAHVESİ (İSTANBUL’U MERAK EDİYOR)" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/habib-in-kahvesi-istanbulu-merak-ediyor-makale,51337.html" title="HABİB&#039;İN KAHVESİ (İSTANBUL’U MERAK EDİYOR)" target="_blank">HABİB&#039;İN KAHVESİ (İSTANBUL’U MERAK EDİYOR)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47495" class="hs-author">
 <div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyede-siyasetci-olmak-makale,47495.html" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">TÜRKİYEDE SİYASETÇİ OLMAK…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50474" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fuzl-nin-sikyet-mektubu-makale,50474.html" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Fuzûlî&#039;nin Şikâyet Mektubu</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51317" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Şafak Bayrak(tar)" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/safak-bayrak-tar-makale,51317.html" title="Şafak Bayrak(tar)" target="_blank">Şafak Bayrak(tar)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47082" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Elşad MİRBEŞİROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ElsYad_MirbesYirogYlu.jpg" alt="Elşad MİRBEŞİROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Ermeniler ermenilere karşı" target="_blank">Elşad MİRBEŞİROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeniler-ermenilere-karsi-makale,47082.html" title="Ermeniler ermenilere karşı" target="_blank">Ermeniler ermenilere karşı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47609" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="Hülya HABBABE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_HABBABE.jpg" alt="Hülya HABBABE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="VİCDAN VE İNSAN" target="_blank">Hülya HABBABE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vicdan-ve-insan-makale,47609.html" title="VİCDAN VE İNSAN" target="_blank">VİCDAN VE İNSAN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51123" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title=" Sanat Olmazsa.." target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sanat-olmazsa-makale,51123.html" title=" Sanat Olmazsa.." target="_blank"> Sanat Olmazsa..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51328" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="BİDEN SÖZDE ERMENİ SOYKIRIMINI TANIYACAK MI?" target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/biden-sozde-ermeni-soykirimini-taniyacak-mi-makale,51328.html" title="BİDEN SÖZDE ERMENİ SOYKIRIMINI TANIYACAK MI?" target="_blank">BİDEN SÖZDE ERMENİ SOYKIRIMINI TANIYACAK MI?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49885" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="Mustafa KURNAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_KURNAZ.jpg" alt="Mustafa KURNAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN." target="_blank">Mustafa KURNAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/robot-insan-olmaya-hazirmisiniz-patentler-rothschild-ailesinden-makale,49885.html" title="ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN." target="_blank">ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN.</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51310" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="AMAN YA RAB YAR GÜLÜYOR " target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aman-ya-rab-yar-guluyor-makale,51310.html" title="AMAN YA RAB YAR GÜLÜYOR " target="_blank">AMAN YA RAB YAR GÜLÜYOR </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51274" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdulkadir-Destan.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Yaşam ve ölüm, ikiz kardeştir…" target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yasam-ve-olum-ikiz-kardestir-makale,51274.html" title="Yaşam ve ölüm, ikiz kardeştir…" target="_blank">Yaşam ve ölüm, ikiz kardeştir…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49105" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="Metin ALBAYRAK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Metin_Albayrak.jpg" alt="Metin ALBAYRAK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="DİĞER ETKENLER" target="_blank">Metin ALBAYRAK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/diger-etkenler-makale,49105.html" title="DİĞER ETKENLER" target="_blank">DİĞER ETKENLER</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51314" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kamile ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamile_OYzdemir.jpg" alt="Kamile ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Hatırlatma ayıdır Ramazan" target="_blank">Kamile ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hatirlatma-ayidir-ramazan-makale,51314.html" title="Hatırlatma ayıdır Ramazan" target="_blank">Hatırlatma ayıdır Ramazan</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48799" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/337/arzu-aslan" title="Arzu ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Arzu_Aslan.jpeg" alt="Arzu ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/337/arzu-aslan" title="KALEM ÜSTÜNE BİRKAÇ KELAM…" target="_blank">Arzu ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
 <a href="https://www.oncevatan.com.tr/kalem-ustune-birkac-kelam-makale,48799.html" title="KALEM ÜSTÜNE BİRKAÇ KELAM…" target="_blank">KALEM ÜSTÜNE BİRKAÇ KELAM…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50581" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="Aynur TALIBLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aynur_TalYblY.jpg" alt="Aynur TALIBLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="TÜRK`ÜN KANIYLA BOYANAN 20 OCAK.......  AZERBAYCAN TÜRK`ÜNÜN KANIYLA YAZDIĞI TARİH....." target="_blank">Aynur TALIBLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkun-kaniyla-boyanan-20-ocak-azerbaycan-turkunun-kaniyla-yazdigi-tarih-makale,50581.html" title="TÜRK`ÜN KANIYLA BOYANAN 20 OCAK.......  AZERBAYCAN TÜRK`ÜNÜN KANIYLA YAZDIĞI TARİH....." target="_blank">TÜRK`ÜN KANIYLA BOYANAN 20 OCAK....... AZERBAYCAN TÜRK`ÜNÜN KANIYLA YAZDIĞI TARİH.....</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50521" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Kürşad BERKKAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KuYrsYad_Berkkan.jpg" alt="Kürşad BERKKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Türkiye, MİT ve Müslüman Kardeşler Cemiyeti" target="_blank">Kürşad BERKKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-mit-ve-musluman-kardesler-cemiyeti-makale,50521.html" title="Türkiye, MİT ve Müslüman Kardeşler Cemiyeti" target="_blank">Türkiye, MİT ve Müslüman Kardeşler Cemiyeti</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51263" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="Murat AK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/MURAT.jpg" alt="Murat AK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="ZONGULDAK’IN FİLYOSU, GÜZELLİĞİN ENGİN COŞKUSU" target="_blank">Murat AK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/zonguldakin-filyosu-guzelligin-engin-coskusu-makale,51263.html" title="ZONGULDAK’IN FİLYOSU, GÜZELLİĞİN ENGİN COŞKUSU" target="_blank">ZONGULDAK’IN FİLYOSU, GÜZELLİĞİN ENGİN COŞKUSU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51219" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Nevra F. Zehra Babürşah" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fatma-Tüz-Zehra-Babürşah.jpg" alt="Nevra F. Zehra Babürşah"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Antropolog Prof. Dr. Mahir Şaul" target="_blank">Nevra F. Zehra Babürşah</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/antropolog-prof-dr-mahir-saul-makale,51219.html" title="Antropolog Prof. Dr. Mahir Şaul" target="_blank">Antropolog Prof. Dr. Mahir Şaul</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51254" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Tülay ÇALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/TÜLAY-ÇALLI.jpg" alt="Tülay ÇALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Hayat senindir" target="_blank">Tülay ÇALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-senindir-makale,51254.html" title="Hayat senindir" target="_blank">Hayat senindir</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50821" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="Pınar HOLT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Pınar-Holt.jpg" alt="Pınar HOLT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">Pınar HOLT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-ekerseniz-onu-bicersiniz-makale,50821.html" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">NE EKERSENİZ ONU BİÇERSİNİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49761" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Damla ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Damla-Aslangiray.jpg" alt="Damla ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Ne Kadar  Normalleştik?" target="_blank">Damla ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-kadar-normallestik-makale,49761.html" title="Ne Kadar  Normalleştik?" target="_blank">Ne Kadar Normalleştik?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51291" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Burak KILIÇASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Burak-Kılıçaslan.jpg" alt="Burak KILIÇASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="“Kur’an Meali Okumayın!”" target="_blank">Burak KILIÇASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuran-meali-okumayin-makale,51291.html" title="“Kur’an Meali Okumayın!”" target="_blank">“Kur’an Meali Okumayın!”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50933" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Yaşar ŞENYÜZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yaşar-Şenyüz2.jpg" alt="Yaşar ŞENYÜZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="‘‘MARDİN’’ Dünya Turizmine Hazır" target="_blank">Yaşar ŞENYÜZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mardin-dunya-turizmine-hazir-makale,50933.html" title="‘‘MARDİN’’ Dünya Turizmine Hazır" target="_blank">‘‘MARDİN’’ Dünya Turizmine Hazır</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51313" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan SAYIM" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aslan-Sayım_1.jpg" alt="Aslan SAYIM"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan Sayım Yazıyor! (Mustafa Yılmaz ‘’Ben De İnsanım’’ Dedi İki Günde 2 Milyon kişi izledi!)" target="_blank">Aslan SAYIM</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslan-sayim-yaziyor-mustafa-yilmaz-ben-de-insanim-dedi-iki-gunde-2-milyon-kisi-izledi-makale,51313.html" title="Aslan Sayım Yazıyor! (Mustafa Yılmaz ‘’Ben De İnsanım’’ Dedi İki Günde 2 Milyon kişi izledi!)" target="_blank">Aslan Sayım Yazıyor! (Mustafa Yılmaz ‘’Ben De İnsanım’’ Dedi İki Günde 2 Milyon kişi izledi!)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51340" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="Dyt. Büşra Akturan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/büşra-akturan.jpg" alt="Dyt. Büşra Akturan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">Dyt. Büşra Akturan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-beslenme-onerileri-makale,51340.html" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51335" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="Korcan YİĞİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Korcan-Yiğit.jpg" alt="Korcan YİĞİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="DUYGULARIM İFAL OLDU" target="_blank">Korcan YİĞİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/duygularim-ifal-oldu-makale,51335.html" title="DUYGULARIM İFAL OLDU" target="_blank">DUYGULARIM İFAL OLDU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50607" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/351/kenan-mutlu-gurses" title="Kenan Mutlu GÜRSES" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KENAN-MUTLU-GÜRSES.jpeg" alt="Kenan Mutlu GÜRSES"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/351/kenan-mutlu-gurses" title="AHPARİG; HERŞEYE RAĞMEN İNANCINA SAYGILIYIM…" target="_blank">Kenan Mutlu GÜRSES</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ahparig-herseye-ragmen-inancina-saygiliyim-makale,50607.html" title="AHPARİG; HERŞEYE RAĞMEN İNANCINA SAYGILIYIM…" target="_blank">AHPARİG; HERŞEYE RAĞMEN İNANCINA SAYGILIYIM…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51322" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="Zuhal Aktan KOL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Zuhal-Aktan-Kol.jpg" alt="Zuhal Aktan KOL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="DUYGUSAL İHANETİN HALLERİ" target="_blank">Zuhal Aktan KOL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/duygusal-ihanetin-halleri-makale,51322.html" title="DUYGUSAL İHANETİN HALLERİ" target="_blank">DUYGUSAL İHANETİN HALLERİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51277" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Rona DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Rona-Doğan.jpg" alt="Rona DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Amerika&#039;daki okyanus bilimci Dr. Derya Akkaynak keşfettiği algoritmayla su altında çığır açtı" target="_blank">Rona DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/amerika-daki-okyanus-bilimci-dr-derya-akkaynak-kesfettigi-algoritmayla-su-altinda-cigir-acti-makale,51277.html" title="Amerika&#039;daki okyanus bilimci Dr. Derya Akkaynak keşfettiği algoritmayla su altında çığır açtı" target="_blank">Amerika&#039;daki okyanus bilimci Dr. Derya Akkaynak keşfettiği algoritmayla su altında çığır açtı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51320" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/354/melisa-olmez" title="Melisa ÖLMEZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Melisa-Ölmez.jpeg" alt="Melisa ÖLMEZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/354/melisa-olmez" title="HAYATIMIZIN MİHENK TAŞI: FELSEFE" target="_blank">Melisa ÖLMEZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayatimizin-mihenk-tasi-felsefe-makale,51320.html" title="HAYATIMIZIN MİHENK TAŞI: FELSEFE" target="_blank">HAYATIMIZIN MİHENK TAŞI: FELSEFE</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51272" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="Abdullatif ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ABDULLATİF-ACAR.jpg" alt="Abdullatif ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="Oruç tutmadaki mana ne?" target="_blank">Abdullatif ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oruc-tutmadaki-mana-ne-makale,51272.html" title="Oruç tutmadaki mana ne?" target="_blank">Oruç tutmadaki mana ne?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-tag" aria-hidden="true"></i> ABD</a>
<a href="https://www.oncevatan.com.tr/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-tag" aria-hidden="true"></i> salgın</a>
<a href="https://www.oncevatan.com.tr/haberleri/sumru+ayd%C4%B1n" class="hs-item" title="sumru aydın"><i class="fa fa-tag" aria-hidden="true"></i> sumru aydın</a>
<a href="https://www.oncevatan.com.tr/haberleri/trafik+kazas%C4%B1" class="hs-item" title="trafik kazası"><i class="fa fa-tag" aria-hidden="true"></i> trafik kazası</a>
<a href="https://www.oncevatan.com.tr/haberleri/cumhurba%C5%9Fkan%C4%B1" class="hs-item" title="cumhurbaşkanı"><i class="fa fa-tag" aria-hidden="true"></i> cumhurbaşkanı</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="166798" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-04-06 15:41:48"> 2021-04-06 15:41:48</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/tum-sehirlerle-turkiye-01-den-81-e-h166798.html" title="Tüm Şehirlerle Türkiye 01&#039;den 81&#039;e" target="_blank">Tüm Şehirlerle Türkiye 01&#039;den 81&#039;e</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167324" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2021-04-18 16:12:12"> 2021-04-18 16:12:12</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/dr-derya-akkaynak-su-altinda-cigir-acti-h167324.html" title="Dr. Derya Akkaynak su altında çığır açtı" target="_blank">Dr. Derya Akkaynak su altında çığır açtı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="166674" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2021-04-04 13:06:42"> 2021-04-04 13:06:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/ahmet-esmer-h166674.html" title="AHMET ESMER" target="_blank">AHMET ESMER</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="166601" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2021-04-01 17:54:31"> 2021-04-01 17:54:31</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/yeliz-akkaya-h166601.html" title="Yeliz Akkaya" target="_blank">Yeliz Akkaya</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167220" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#1abc9c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-04-17 12:12:38"> 2021-04-17 12:12:38</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/chance-sergisi-la-visione-art-gallery-h167220.html" title="“CHANCE” Sergisi - La Visione Art Gallery" target="_blank">“CHANCE” Sergisi - La Visione Art Gallery</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167016" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye/" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2021-04-12 11:00:36"> 2021-04-12 11:00:36</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/karadeniz-mutfaginin-essiz-lezzeti-rize-muhlamasi-tescillendi-h167016.html" title="Karadeniz mutfağının eşsiz lezzeti ‘Rize muhlaması&#039; tescillendi" target="_blank">Karadeniz mutfağının eşsiz lezzeti ‘Rize muhlaması&#039; tescillendi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="166840" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#27ae60">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-04-08 00:11:27"> 2021-04-08 00:11:27</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/nuri-bilge-ceylan-kuru-otlar-ustune-h166840.html" title="NURİ BİLGE CEYLAN ‘KURU OTLAR ÜSTÜNE’" target="_blank">NURİ BİLGE CEYLAN ‘KURU OTLAR ÜSTÜNE’</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="167581" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2021-04-23 16:45:56"> 2021-04-23 16:45:56</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/turkiye-onemli-bir-deryasini-degerli-bir-evladini-bilim-adamini-h167581.html" title="Türkiye önemli bir deryasını, değerli bir evladını, bilim adamını kaybetti" target="_blank">Türkiye önemli bir deryasını, değerli bir evladını, bilim adamını kaybetti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="166765" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2021-04-05 16:53:12"> 2021-04-05 16:53:12</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/staj-icin-geldigi-amerika-da-yilin-en-iyileri-h166765.html" title="Staj için geldiği Amerika&#039;da &quot;yılın en iyileri&quot; arasına giren Türk kadın doktor" target="_blank">Staj için geldiği Amerika&#039;da &quot;yılın en iyileri&quot; arasına giren Türk kadın doktor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="166862" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#9b59b6">Genel</a> <span class="tarih-once" data-date="2021-04-08 10:34:45"> 2021-04-08 10:34:45</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/genel/denizlerde-yaklasan-tehlike-h166862.html" title="Denizlerde yaklaşan tehlike" target="_blank">Denizlerde yaklaşan tehlike</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="166387" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya/" class="kategori" style="background-color:#9b59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-03-28 17:04:56"> 2021-03-28 17:04:56</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/arakanlilar-evlerine-donmek-istiyor-h166387.html" title="Arakanlılar evlerine dönmek istiyor..." target="_blank">Arakanlılar evlerine dönmek istiyor...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="166286" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#2ecc71">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-03-26 15:16:49"> 2021-03-26 15:16:49</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/talat-ere-kadin-der-plaket-verdi-h166286.html" title="Talat Er’e Kadın-Der Plaket Verdi" target="_blank">Talat Er’e Kadın-Der Plaket Verdi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="166287" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f1c40f">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-03-26 15:20:23"> 2021-03-26 15:20:23</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/18-mart-canakkale-zaferinin-106-yildonumu-h166287.html" title="18 Mart Çanakkale Zaferi’nin 106. Yıldönümü..." target="_blank">18 Mart Çanakkale Zaferi’nin 106. Yıldönümü...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="166760" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#1abc9c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-04-05 15:13:52"> 2021-04-05 15:13:52</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
 <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/doc-dr-suleyman-dogandan-yeni-kitap-profesorler-gecidi-h166760.html" title="Doç. Dr. Süleyman Doğan’dan Yeni Kitap: PROFESÖRLER GEÇİDİ" target="_blank">Doç. Dr. Süleyman Doğan’dan Yeni Kitap: PROFESÖRLER GEÇİDİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="166672" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#e74c3c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2021-04-03 10:45:17"> 2021-04-03 10:45:17</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/emotion-la-visione-art-gallery-h166672.html" title="“EMOTION”  La Visione Art Gallery" target="_blank">“EMOTION”  La Visione Art Gallery</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="26 Nisan 2021 Pazartesi Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/image-4738-1128.jpg" alt="26 Nisan 2021 Pazartesi Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>04:26</div>
<div>06:02</div>
<div>13:07</div>
<div>16:55</div>
<div>20:02</div>
<div>21:32</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11641" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/merhum-huseyin-altin-icin-anma-toreni-duzenleniyor-h112068.html#comment_11641" title="Merhum Hüseyin Altın için anma töreni düzenleniyor" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Adnan</b><span class="tarih-once" data-date="2021-04-20 02:47:21"> 2021-04-20 02:47:21</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet eylesin mekanın cennet olsun</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11640" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/merhum-huseyin-altin-icin-anma-toreni-duzenleniyor-h112068.html#comment_11640" title="Merhum Hüseyin Altın için anma töreni düzenleniyor" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Adnan</b><span class="tarih-once" data-date="2021-04-20 02:47:04"> 2021-04-20 02:47:04</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet eylesin mekanın cennet olsun</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11639" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/volvo-beko-loder-bl-71-yedek-parcalari-konusunda-tek-adres-h98664.html#comment_11639" title="Volvo Beko Loder BL 71 Yedek Parçaları Konusunda Tek Adres" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ahmet tekin</b><span class="tarih-once" data-date="2021-04-10 22:49:22"> 2021-04-10 22:49:22</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Volvobl71b 2012 model on kaput lazim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11638" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/megden-primci-elestirilerine-yanit-h162706.html#comment_11638" title="MEG’den “Primci” eleştirilerine yanıt" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Cellat36</b><span class="tarih-once" data-date="2021-03-13 16:15:38"> 2021-03-13 16:15:38</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Emin abim ellerinine sağlık çok güzel şarkı ama cemcel olmayacaktır :)</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11636" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/sinem-yildiz-ile-cok-ozel-h134848.html#comment_11636" title="Sinem Yıldız ile çok özel..." target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mustafa</b><span class="tarih-once" data-date="2021-02-17 03:18:52"> 2021-02-17 03:18:52</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Hatırladığım kadarıyla evlendirme programına hazır gelmiştiniz sizden öncesinde bir duayen vardı atv ye gittiler siz hazır programa başladınız agresif tiniz</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11635" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/senarist-yuksel-aydin-h139079.html#comment_11635" title="Senarist Yüksel Aydın" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Erhan</b><span class="tarih-once" data-date="2021-02-03 12:42:49"> 2021-02-03 12:42:49</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu karede olan Can Öner isimli kişi aslen avukat olup dolandırıcıdır herkesi dolandırıyor.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11634" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/murat-ak-h163440.html#comment_11634" title="Murat Ak" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Zeki</b><span class="tarih-once" data-date="2021-01-27 21:16:37"> 2021-01-27 21:16:37</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Murat AK kardeşime başarılar dilerim.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11632" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/ruzgar-sertkaya-sosyal-medyanin-yarar-ve-zararlarini-acikladi-h161339.html#comment_11632" title="Rüzgar Sertkaya sosyal medyanın yarar ve zararlarını açıkladı!" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mami</b><span class="tarih-once" data-date="2020-12-21 14:40:50"> 2020-12-21 14:40:50</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">iyiymiş eyw</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11631" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/evkurdan-kredi-kartsiz-taksitli-alisveris-nasil-yapilir-h118343.html#comment_11631" title="Evkurdan Kredi Kartsız Taksitli Alışveriş Nasıl Yapılır?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Deniz</b><span class="tarih-once" data-date="2020-12-16 23:05:45"> 2020-12-16 23:05:45</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Cep telefonu taksitle almak istiyorum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11629" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/kolye-yapmak-icin-dag-tepe-dolasirken-550-milyon-yillik-fosiller-h159100.html#comment_11629" title="Kolye yapmak için dağ-tepe dolaşırken 550 milyon yıllık fosiller buldu" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Osman karaca</b><span class="tarih-once" data-date="2020-11-25 02:30:40"> 2020-11-25 02:30:40</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bir fosil taşıda bende var.Kertenkele fosili olarak net belli oluyor.yeni buldum.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11627" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yoksulluktan-zirveye-h157211.html#comment_11627" title="YOKSULLUKTAN ZİRVEYE" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Halit</b><span class="tarih-once" data-date="2020-11-15 07:18:19"> 2020-11-15 07:18:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Zorla güzellik olmaz, olsada güzelmaz..</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11626" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yoksulluktan-zirveye-h157211.html#comment_11626" title="YOKSULLUKTAN ZİRVEYE" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Halit</b><span class="tarih-once" data-date="2020-11-15 07:15:39"> 2020-11-15 07:15:39</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Su akar çatlağını bulur...</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_847.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 26.04.2021 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_847.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 26.04.2021 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar2019-s68.html" title="PAPATYALI SAYFALAR/2019" target="_blank">PAPATYALI SAYFALAR/2019</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26" selected>26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04" selected>Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2021" selected>2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/guncel-haber/">GÜNCEL HABER</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="&#039;Kobani&#039; davasında 108 sanığın yargılanmasına başlandı" /></a></div>
<div>Copyright © 2021 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
<div style="display:none">
<a href="https://www.colakoglunakliyat.com" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" rel="dofollow" title="ofis taşıma">ofis taşıma</a>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="d3c7274118c1b83004df79b80a45366f8070ee2e" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-angle-right" aria-hidden="true"></i> ABD</a>
<a href="https://www.oncevatan.com.tr/haberleri/salg%C4%B1n" class="hs-item" title="salgın"><i class="fa fa-angle-right" aria-hidden="true"></i> salgın</a>
<a href="https://www.oncevatan.com.tr/haberleri/sumru+ayd%C4%B1n" class="hs-item" title="sumru aydın"><i class="fa fa-angle-right" aria-hidden="true"></i> sumru aydın</a>
<a href="https://www.oncevatan.com.tr/haberleri/trafik+kazas%C4%B1" class="hs-item" title="trafik kazası"><i class="fa fa-angle-right" aria-hidden="true"></i> trafik kazası</a>
<a href="https://www.oncevatan.com.tr/haberleri/cumhurba%C5%9Fkan%C4%B1" class="hs-item" title="cumhurbaşkanı"><i class="fa fa-angle-right" aria-hidden="true"></i> cumhurbaşkanı</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">26 Nisan 2021 Pazartesi Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/image-4738-1128.jpg" alt="26 Nisan 2021 Pazartesi Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fguncel%2Fkobani-davasinda-108-sanigin-yargilanmasina-baslandi-h167674.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('167674', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'645ff0c5bf3de0e2',m:'c494cb069ae32b70658090e21e1f30e97d9ceb58-1619441467-1800-Aan/xxfV4wDUJz8OH6AZyEgIZ1mGicAXAsK2SQFQeUJWTg3/TjNs/jvo45sU2AS5j9/MIA5amXJbLY3hsGx2XdRyVG9wtx01v0zISQEUZ8WotOUkC7CwhRuySoBpXh4TAUVVE1OsMtzy8TvaniyJ/giIOLU46Stt36iqOLPX8C7aGlNanlBWw+vLX947IFLLrLTCLrblaGGMiq0d1lJMnQI=',s:[0x459de6d8cc,0xfb84851cdc],}})();</script></body>
</html>
