<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>CUMHURİYETE GİDEN YOL</title>
<meta charset="utf-8">

<meta name="description" content="Geçtiğimiz çarşamba günü Mimar Sinan Güzel Sanatlar Üniversitesi Tarih Bölümü tarafından düzenlenen &#039;Tarih Konuşuyor Konferansları” dizisi" />
<meta name="keywords" content="Cumhuriyet, ABDULVAHAP KARA, önce vatan, Işıl Tuna, EMİNE GÜRSOY" />
<meta name="news_keywords" content="Cumhuriyet, ABDULVAHAP KARA, önce vatan, Işıl Tuna, EMİNE GÜRSOY" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="CUMHURİYETE GİDEN YOL" />
<meta property="og:description" content="Geçtiğimiz çarşamba günü Mimar Sinan Güzel Sanatlar Üniversitesi Tarih Bölümü tarafından düzenlenen &#039;Tarih Konuşuyor Konferansları” dizisi" />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2019/11/cumhuriyete_giden_yol_h144932_84da4.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/yasam/cumhuriyete-giden-yol-h144932.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="CUMHURİYETE GİDEN YOL" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/yasam/cumhuriyete-giden-yol-h144932.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="CUMHURİYETE GİDEN YOL" />
<meta name="twitter:description" content="Geçtiğimiz çarşamba günü Mimar Sinan Güzel Sanatlar Üniversitesi Tarih Bölümü tarafından düzenlenen “Tarih Konuşuyor Konferansları” dizisi kapsamında Türkiye’nin 3. Cumhurbaşkanı Celal Bayar’ın torunu Prof. Dr. Emine Gürsoy Naskali “Cumhuriyete Güden Yol” başlıklı bir konferans verdi. Katılımın yoğun olduğu konferansta Millî Mücadele’den Cumhuriyetin ilk yıllarına dair önemli bilgiler verildi. Hatıralar ve fotoğraflar ışığında oldukça aydınlatıcı bir konferans gerçekleşti.
" />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2019/11/cumhuriyete_giden_yol_h144932_84da4.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/yasam/cumhuriyete-giden-yol-h144932.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/yasam/cumhuriyete-giden-yol-h144932.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/haber/amp/144932"><link rel="publisher" href="https://plus.google.com/" /> <link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2019/11/cumhuriyete_giden_yol_h144932_84da4.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="CUMHURİYETE GİDEN YOL">
<meta name="dc.keywords" content="Cumhuriyet, ABDULVAHAP KARA, önce vatan, Işıl Tuna, EMİNE GÜRSOY">
<meta name="dc.description" content="Geçtiğimiz çarşamba günü Mimar Sinan Güzel Sanatlar Üniversitesi Tarih Bölümü tarafından düzenlenen &#039;Tarih Konuşuyor Konferansları” dizisi">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.5',
sistem = '5.9.3',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '144932',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style> <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="CUMHURİYETE GİDEN YOL" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>17°</span></div>
<small class="hs-wt-desc">parçalı bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 current hs-order-14" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:49</span>
</span>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/basarili-gazeteci-funda-akosman-erman-in-turk-bayrakli-imza-h144933.html" title="BAŞARILI GAZETECİ FUNDA AKOSMAN ERMAN&#039;IN TÜRK BAYRAKLI İMZA GÜNÜ" class="hs-lm-title" target="_blank">BAŞARILI GAZETECİ FUNDA AKOSMAN ERMAN&#039;IN TÜRK BAYRAKLI İMZA GÜNÜ</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:29</span>
</span>
<a href="https://www.oncevatan.com.tr/yasam/cumhuriyete-giden-yol-h144932.html" title="CUMHURİYETE GİDEN YOL" class="hs-lm-title" target="_blank">CUMHURİYETE GİDEN YOL</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:24</span>
</span>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/kucuk-yazar-mehmet-burak-sakmak-tan-buyuk-yardimlasma-h144930.html" title="KÜÇÜK YAZAR MEHMET BURAK SAKMAK&#039; TAN BÜYÜK &quot; YARDIMLAŞMA &quot; KİTABI ÇIKTI" class="hs-lm-title" target="_blank">KÜÇÜK YAZAR MEHMET BURAK SAKMAK&#039; TAN BÜYÜK &quot; YARDIMLAŞMA...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:31</span>
</span>
<a href="https://www.oncevatan.com.tr/magazin/reynmenden-sonra-oguzhan-koc-ve-ibrahim-buyukak-ile-devam-ediyor-h144928.html" title="REYNMEN’DEN SONRA OĞUZHAN KOÇ VE İBRAHİM BÜYÜKAK İLE DEVAM EDİYOR…" class="hs-lm-title" target="_blank">REYNMEN’DEN SONRA OĞUZHAN KOÇ VE İBRAHİM BÜYÜKAK İLE DEVAM EDİYOR…</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>00:00</span>
</span>
<a href="https://www.oncevatan.com.tr/magazin/hande-unsal-daha-iyi-geliyor-klip-degil-maraton-h144927.html" title="Hande Ünsal “Daha İyi” Geliyor /“Klip Değil Maraton”" class="hs-lm-title" target="_blank">Hande Ünsal “Daha İyi” Geliyor /“Klip Değil Maraton”</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:05</span>
</span>
<a href="https://www.oncevatan.com.tr/yasam/degisim-ile-cicek-ac-h144920.html" title="Değişim ile Çiçek Aç!" class="hs-lm-title" target="_blank">Değişim ile Çiçek Aç!</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:05</span>
</span>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/38-grafik-tasarim-odulleri-sahiplerini-buldu-h144919.html" title="‘38. Grafik Tasarım Ödülleri’ sahiplerini buldu" class="hs-lm-title" target="_blank">‘38. Grafik Tasarım Ödülleri’ sahiplerini buldu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:00</span>
</span>
<a href="https://www.oncevatan.com.tr/roportaj/fatma-fatos-cemre-2-h144918.html" title="FATMA FATOŞ CEMRE" class="hs-lm-title" target="_blank">FATMA FATOŞ CEMRE</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:36</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/cesme-aciklarinda-68-kacak-gocmen-yakalandi-h144913.html" title="Çeşme açıklarında 68 kaçak göçmen yakalandı" class="hs-lm-title" target="_blank">Çeşme açıklarında 68 kaçak göçmen yakalandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:33</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/bakan-kasapoglu-spor-yapmak-ihtiyactir-h144912.html" title="Bakan Kasapoğlu: Spor yapmak ihtiyaçtır" class="hs-lm-title" target="_blank">Bakan Kasapoğlu: Spor yapmak ihtiyaçtır</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">103781</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">272.342</span>
</div>
</div>
 <div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.7505</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.4081</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.3344</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="144919" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/38-grafik-tasarim-odulleri-sahiplerini-buldu-h144919.html" title="‘38. Grafik Tasarım Ödülleri’ sahiplerini buldu" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/11/Y38._Grafik_TasarYm_OdulleriY_sahiplerini_buldu..jpg" alt="‘38. Grafik Tasarım Ödülleri’ sahiplerini buldu" />
</div>
<div class="hs-item-title">‘38. Grafik Tasarım Ödülleri’</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="144908" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/gumushanespor-baskani-durmus-istifa-etti-h144908.html" title="Gümüşhanespor Başkanı Durmuş istifa etti" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/11/guYmuYsYhane.jpg" alt="Gümüşhanespor Başkanı Durmuş istifa etti" />
</div>
<div class="hs-item-title">Gümüşhanespor Başkanı Durmuş istifa etti</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="144904" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/saglik/anne-baba-cocuk-iliskisi-saglikli-ise-kurtariyorsunuz-h144904.html" title="&#039;Anne-baba-çocuk ilişkisi sağlıklı ise kurtarıyorsunuz&#039;" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/11/ANNE.jpg" alt="&#039;Anne-baba-çocuk ilişkisi sağlıklı ise kurtarıyorsunuz&#039;" />
</div>
<div class="hs-item-title">'Anne-baba-çocuk ilişkisi sağlıklı ise kurtarıyorsunuz'</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="144897" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/isitme-engelliler-tekvando-da-milli-sporculardan-17-madalya-h144897.html" title="İşitme Engelliler Tekvando&#039;da milli sporculardan 17 madalya" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/11/isitme-engelliler-tekvandoda-milli-sporculardan-17-madalya_5987_dhaphoto1.jpg" alt="İşitme Engelliler Tekvando&#039;da milli sporculardan 17 madalya" />
</div>
<div class="hs-item-title">İşitme Engelliler Tekvando'da milli sporculardan...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="144896" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/odunpazari-modern-muzeyi-iki-ayda-50-bin-kisi-ziyaret-etti-h144896.html" title="Odunpazarı Modern Müze’yi iki ayda 50 bin kişi ziyaret etti" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/11/odunpazari-modern-muzeyi-iki-ayda-50-bin-kisi-ziyaret-etti_8657_dhaphoto4.jpg" alt="Odunpazarı Modern Müze’yi iki ayda 50 bin kişi ziyaret etti" />
</div>
<div class="hs-item-title">Odunpazarı Modern Müze’yi iki ayda...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh144906">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/guncel/ahmet-altan-adliyeye-sevk-edildi-h144906.html" title="Ahmet Altan adliyeye sevk edildi" target="_blank">Ahmet Altan adliyeye sevk edildi</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h3 class="title hs-share-title hs-title-font-2">CUMHURİYETE GİDEN YOL</h3>
<p class="lead hs-head-font">Geçtiğimiz çarşamba günü Mimar Sinan Güzel Sanatlar Üniversitesi Tarih Bölümü tarafından düzenlenen “Tarih Konuşuyor Konferansları” dizisi kapsamında Türkiye’nin 3. Cumhurbaşkanı Celal Bayar’ın torunu Prof. Dr. Emine Gürsoy Naskali “Cumhuriyete Güden Yol” başlıklı bir konferans verdi. Katılımın yoğun olduğu konferansta Millî Mücadele’den Cumhuriyetin ilk yıllarına dair önemli bilgiler verildi. Hatıralar ve fotoğraflar ışığında oldukça aydınlatıcı bir konferans gerçekleşti.
</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-144932">
<article id="haber-144932" class="clearfix">
<header style="display:none">
<h1>CUMHURİYETE GİDEN YOL</h1>
<p>Geçtiğimiz çarşamba günü Mimar Sinan Güzel Sanatlar Üniversitesi Tarih Bölümü tarafından düzenlenen “Tarih Konuşuyor Konferansları” dizisi kapsamında Türkiye’nin 3. Cumhurbaşkanı Celal Bayar’ın torunu Prof. Dr. Emine Gürsoy Naskali “Cumhuriyete Güden Yol” başlıklı bir konferans verdi. Katılımın yoğun olduğu konferansta Millî Mücadele’den Cumhuriyetin ilk yıllarına dair önemli bilgiler verildi. Hatıralar ve fotoğraflar ışığında oldukça aydınlatıcı bir konferans gerçekleşti.
</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-11-14 19:29:14">14 Kasım 2019 Perşembe 19:29</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber144932">25</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2019/11/cumhuriyete_giden_yol_h144932_84da4.jpg" alt="CUMHURİYETE GİDEN YOL" title="CUMHURİYETE GİDEN YOL" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-144932"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(144932,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(144932,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(144932,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber144932-tt">
<div id="newsbody"><p><b>FUNDA AKOSMAN ERMAN</b></p>
<p><b>Öğr. Gör. Dr. <strong class="klink">Işıl Tuna</strong></b></p>
<p>Prof. Dr. <strong class="klink">Emine Gürsoy</strong> Naskali İstanbul Üniversitesi'nde Türk Dili alanında doktorasını tamamladıktan sonra, Helsinki ve Oxford Üniversitelerinde dersler verdi. Yurda döndükten sonra Marmara Üniversitesi Fen Edebiyat Fakültesi ve Türkiyat Araştırmaları Enstitüsü'nde çalıştı. Aynı üniversitede rektör yardımcılığı, dekanlık, enstitü müdürlüğü gibi idari görevlerde bulundu. Acta Turcica Çevrimiçi Türkoloji Dergisi'nin sahibidir. Bir grup çalışmaları Türk Dili sahasında diğer bir grup çalışmaları yakın dönem Türk Siyasi Tarihi üzerine olup 3. alanı ise Kültür Tarihi üzerinedir. Hocamıza hoş geldiniz diyerek konuşmalarını yapmak üzere kürsüye davet ediyoruz.</p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/10_73.jpg" style="width: 511px; height: 224px;"></img></p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/12_46.jpg" style="width: 275px; height: 489px;"></img></p>
<p></p>
<p><b>Prof. Dr. Emine Gürsoy Naskali</b></p>
<p>Çok teşekkür ederim, sizinle birlikte olmak benim içinde büyük bir mutluluk. <strong class="klink">Cumhuriyet</strong>e Giden Yol ve Cumhuriyet'in içinde yaşanmış hadiselerden parçalar aktarmak istiyorum. Büyük babamdan bahsedeceğim Celal Bayar... Hayatı çok uzun yaşadı 103 yaşına kadar yaşadı. Şimdiye kadar bilinen en uzun yaşayan devlet adamıydı. Siyasi kariyeri Meşrutiyetle İttihat ve Terakki Partisi'yle başladı. Derken Millî Mücadele ve sonrası Meclis-i Mebusan ve Cumhuriyetin Kuruluşu derken çok partili sisteme geçiş ardından 27 Mayıs ve sonrası çok uzun bir yaşamı var ve çok genç yaşta birçok şey yaşamış. Şimdi bu kadar anı olunca haliyle birkaç tanesini sizlere aktarmaya çalışacağım. </p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/7_101.jpg"></img></p>
<p>Büyükbabam Müdafaa-i Hukuk Cemiyeti gibi pek çok kuruluşun kurulmasını sağlamış. Ege'de Egelileri bir araya getirerek direniş başlatmak istiyor. Çünkü Egeliler efelerin elinde silah var silah kullanmasını biliyorlar. Efeler de birbiriyle anlaşan gruplar değil, irtibat çok iyi değil. Efelerle görüşmeye karar veriyor efe kıyafeti temin ediyor fakat kendisi daha önce bankada çalışmış efe kıyafetini giyiyor baldırlar bembeyaz. Böyle olunca efe kıyafetini bir tarafa koyuyor ve Tirede bir bit pazarından bir hoca kıyafeti alıyor, cübbesine kadar. Takma isim olarak <i>“Galip Hoca”</i> ismini alıyor. Birazda bu hareketin galip gelmesi zafere oluşması adına galip ismini seçmiş. Benim tahminim Egede dolaşmadığı, bulunmadığı köy yok. Tabii bu işlerin biraz gizli yapılması gerekiyor. Birçok efeyle birlikte hareket ediyor. Velhasıl efeleri bir araya getiriyor. Bu hadiseleri Ege’de yaşanan olayları dedem <i>“Ben de yazdım”</i> adlı eserde belirtti. Eser, 8 cilt olarak yayınlandı. Kitabın <i>“Millî Mücadeleye Gidiş”</i> adlı cildinde tüm ayrıntılarıyla anlatıyorum nasıl oldu neler oldu. </p>
<p>Büyük babam Ege’yi organize ettikten sonra Osmanlı Meclis-i Mebusanı’nın kapanışından bir gün önce çok coşkulu bir konuşma yapıyor, dinleyenler ağlıyorlar. Deniyor ki Egeden telgraflar geldi onları okuyacağız Mecliste. Telgraflarda çok iç parçalayan hadiseler var. Ege işgal altında, perişan vaziyette. Dedem şu ifadeleri kullanmış: <i>“Eğer şimdi silaha sarılmayacaksak ne zaman sarılacağız. Eğer bunu yapmazsak bundan sonrası bir hiçtir”.</i> Bu konuşmanın akabinde coşkuyla alkışlar kopuyor. Meclis-i Mebusan’dan evine doğru giderken ne oldu diye akrabalar yolda soruyor. Nasılsa yarın gazetelerde okuyacaksınız diyor. Fakat işgal kuvvetleri gazeteleri sansürlüyor ve son Meclisi Mebusan celsesi gazetelere yansımıyor. Bir gün sonra da zaten Meclis kapatılıyor. Meclis kapatıldıktan sonra tabii süratle İstanbul'dan ayrılmak lazım. Büyük babam Bursa'ya geliyor Annemin ailesi orada. Annem hayatta değil daha doğmamış o yıllarda. Büyük babamın annesi ve benim anneannem aynı evde oturuyorlar. Geldikten 3-5 dakika sonra kapının zili çalıyor postacı gelmiş telgraf getiriyor. Telgraf Atatürk'ten Telgrafta diyor ki azılı belayı defet diye kısa bir not. Anneannem de diyor ki bu vatan görevidir yapman gerek. Sen merak etme diyor. Büyük babam kapıdan çıktıktan sonra anneannem pencerenin önüne geliyor fes giyerek sanki büyük babam varmış gibi evdeymiş gibi bir intiba oluşturuyor. </p>
<p></p>
<p>Derken Ankara'da Meclis kurulunca büyük babam, annem, anneannem Ankara Keçiören'de ev tutuyorlar. Ahmet Ağaoğlu'nun kiracısı oluyorlar. Atatürk o zaman Çankaya'da bir bağ evinde oturuyor. Çankaya Köşkü daha yapılmamış. İster Meclisten olsun, ister Keçiören'den olsun Çankaya yukarıda atla çıkılıyor. Ankara o zaman çok çorak hiçbir şey yok. Atlar nefessiz kalıyor yarı yolda biraz terini soğutmak dik tutmak gerekiyor. Sonra bir tarla satın alıyor büyük babam Çankaya'ya iki katlı bir ev yaptırıyor. Bugün burada Türk Ekonominin yanındaki ev Celal Bayar evi yazıyor kendi parasıyla satın alıyor. </p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/9_89.jpg"></img></p>
<p>O zamanlar Atatürk milli banka kurmak istiyordu. Dedem ile de fikir alışverişinde bulundular. Atatürk peki siz kurar mısınız bu bankayı diyor büyük babam da kurarım diyor. Daha önce ilk kariyerine başladığında Bursa'da 18- 19 yaşlarında bankada çalışmış, bankacılık nedir biliyor ve kurarım diyor. Bakanlıktan ayrılıyor hazırlıklar yapılıyor 26 Ağustos 1924 Büyük Taarruz ‘un başladığı tarih İş Bankası kuruluyor. Gördüğünüz gibi Türkiye'nin kurmuş olduğu en başarılı kurumların başında geliyor İş Bankası. Sadece banka da yetmiyor sigorta da lazım. Yine aynı yılda Anadolu Sigorta kuruluyor. O dönem içinde Türkiye'nin ihtiyacı olan hemen her şeyini İş Bankası karşılıyor. Cumhuriyet'in ilk kâğıt parasını büyük babam bastırmış. Madeni para basılı geliyor darphanelerden kâğıt para İsviçre'de basılıyordu. Türkiye'de matbaa imkânı yok. Pek çok kuruluşu İş Bankası finanse ediyor. Finanse ettiği kuruluşlardan bir tanesi Türkiye Radyoları İstanbul ve Ankara'da biraz eksik ve amatörce radyo neşriyatı yapılıyor. Fakat Türkiye Radyoları olduğu için alt yapıya donanıma ihtiyaç var. Büyük babam bu konuda elinden geleni yapıyor. </p>
<p>Sorabileceğiniz sorulardan bir tanesi Atatürk Celal Bayar'ı neden başbakan yaptı. Malum Celal Bayar Atatürk'ün son başbakanı. Sebeplerini şu şekilde açıklayabilirim; o günlerde Suriye ile çok meşgulüz. Yıl 1937 Fransızlar Suriye'den çekilecekler ve çekilince Suriye toprakları ne olacak meselesi var. Bu meselede büyük babam ve Atatürk'ün görüş benzerliği var. Hatay Meselesi sonuna kadar bizim için çok önemli bir konu olmuştur. Celal Bayar'ın Başbakan olmasının en önemli nedenlerinden bir tanesi Hatay meselesine gösterdiği hassasiyettir. Hatay Meselesi sonuna kadar takip ediliyor. Bu konuda bir anıyı anlatmadan geçmek istemiyorum. Atatürk'ün Başbakanlarından Tevfik Rüştü Aras o zamanlar bizim eve gidip geliyor. Annem de evdeki çalışanlara <i>“Kim bana Hatay'ın müjdesini getirirse ona bir kazak öreceğim”</i> diyor. Bu söz Tevfik Rüştü Aras'ın kulağına gidiyor annemi mutlu etmek için Hatay müjdesiyle eve geliyor. <i>“Bir müjdem var”</i> diyor. <i>“Hatay bizim, kazağı ördünüz mü?”</i> Annem de “<i>ördüm”</i> diyor. Bej renkli bir kazaktı. Yani bir kazak ta örülmüş bu Hatay Meselesi zarfında. Atatürk diyor ki; savaşlarda muzaffer olduk; bundan sonraki savaşı alanımız ekonomik alandır diyor. İşte bu alanda da Celal Beyin çok hamleler yaptığını ve başarılı olduğunu görüyor. Türkiye’nin ekonomik alanda ilerlemesi adına Celal Bey seçilme sebeplerinden birisidir. </p>
<p>Lozan'da büyük babam mali müşavir idi. Biraz geç gidiyor Lozan'a, toplantılar başlamış. Milli Mücadeleden biraz borç kalmış bu paraların ödemelerinin yapılması gerekiyor büyük babamda bunlarla ilgileniyor. </p>
<p></p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/4_158.jpg"></img></p>
<p>Konferans soru cevap şeklinde devam etti.</p>
<p>Öğretim üyeleri ve öğrencilerinin ilginç soruları oldu.</p>
<p>Tarih Bölüm Başkanı Prof. Dr. Fatma Ürekli, "Atatürk vefat ettiğinde Celal Bayar başbakan idi ve iki gün sonra Cumhurbaşkanı  İsmet İnönü seçildi. Başka aday varmıydı? Neden Atatürk'ün çok yakınında bulunan Celal Bayar ya da Mareşal Fevzi Çakmak  Atatürk'ten sonra Cumhurbaşkanı olmadı? O sırada Celal Bayar'ın evinde bu konuda görüşmeler yapılmıştı. Bu görüşmeye dair hatıralarda size intikal eden bir detay varmı?</p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/6_117.jpg"></img></p>
<p>Prof. Dr. Emine Gürsoy Naskali, " Fevzi Çakmak Cumhurbaşkanı adaylığını istemediğini,  İsmet İnönü üzerinde durulduğunu biliyorum.</p>
<p>Atatürk de kendisinden sonra Cumhurbaşkanı olarak bir zatı işaret etnemiş ve önermemiş. Büyükbabam da o zaman aday olmamış. </p>
<p>Büyükbabam, Cumhuriyetin bu yeni döneminde bir bunalım çıkmaması ve kaosa sürüklenilmemesi için Cumhurbaşkanının biran evvel seçilmesini destekledi.</p>
<p></p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/1_173.jpg"></img></p>
<p>MSGSÜ Tarih bölümü öğretim üyesi, Gazetemiz yazarlarından Prof. Dr. </p>
<p><strong class="klink">Abdulvahap Kara</strong> da söz alarak: "Celal Bayar'a Kazaklar adına minnet borçluyuz.  Türkiye Kazaklarının ataları 1930'lu yıllarda Altaylardan  Taklamakan çölü, Himalaya dağları üzerinden at ve deve sırtında göç ediyor ve 1940'ta Hindistan'a geliyor. 12 seneye burada kalıyor. 1952'de Türkiye'ye iskanlı göçmen olarak kabul ediliyorlar. Bu kabulde  cumhurbaşkanı olarak Celal Bayar imzası vardır. Bunun için tüm Kazaklar adına torunu olarak sizin şahsınızda dedenize bir daha teşekkür ederiz" şeklinde konuştu.</p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/2_165.jpg"></img></p>
<p></p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/3_153.jpg"></img></p>
<p></p>
<p><img class="detayFoto" src="https://www.oncevatan.com.tr/images/upload/8_103.jpg"></img></p>
<p></p>
</div>
<p>Önce Vatan Gazetesi</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Cumhuriyet" title="Cumhuriyet haberleri">Cumhuriyet</a><a href="https://www.oncevatan.com.tr/haberleri/ABDULVAHAP+KARA" title="ABDULVAHAP KARA haberleri">ABDULVAHAP KARA</a><a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" title="önce Vatan haberleri">önce Vatan</a><a href="https://www.oncevatan.com.tr/haberleri/I%C5%9F%C4%B1l+Tuna" title="Işıl Tuna haberleri">Işıl Tuna</a><a href="https://www.oncevatan.com.tr/haberleri/EM%C4%B0NE+G%C3%9CRSOY" title="EMİNE GÜRSOY haberleri">EMİNE GÜRSOY</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/yasam/cumhuriyete-giden-yol-h144932.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp144932" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
 <div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(144932);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="144932" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="0507b257b5e49576fcf1f08d257955bd536ae33b" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/yasam/cumhuriyete-giden-yol-h144932.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">144932</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/yasam/degisim-ile-cicek-ac-h144920.html" target="_blank" title="Değişim ile Çiçek Aç!">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/degisim_ile_cicek_ac_h144920_2fae7.jpg" alt="Değişim ile Çiçek Aç!" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Değişim ile Çiçek Aç!</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yasam/kulaklik-bagimliligi-basariyi-dusuruyor-h144905.html" target="_blank" title="&#039;Kulaklık bağımlılığı&#039; başarıyı düşürüyor">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/kulaklik-bagimliligi-basariyi-dusuruyor_b943a.jpg" alt="&#039;Kulaklık bağımlılığı&#039; başarıyı düşürüyor" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&#039;Kulaklık bağımlılığı&#039; başarıyı düşürüyor</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yasam/ulugolde-sonbahar-guzelligi-h144882.html" target="_blank" title="Ulugöl’de sonbahar güzelliği">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/ulugolde-sonbahar-guzelligi_dea25.jpg" alt="Ulugöl’de sonbahar güzelliği" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Ulugöl’de sonbahar güzelliği</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/yasam/gizemli-hayirsever-bu-kez-tuzla-da-ortaya-cikti-h144874.html" target="_blank" title="Gizemli hayırsever bu kez Tuzla&#039;da ortaya çıktı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/gizemli-hayirsever-bu-kez-tuzla-da-ortaya-cikti_5950f.jpg" alt="Gizemli hayırsever bu kez Tuzla&#039;da ortaya çıktı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Gizemli hayırsever bu kez Tuzla&#039;da ortaya çıktı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yasam/bakici-siddetinden-tedirgin-olan-ailelere-cozum-onerisi-h144872.html" target="_blank" title="Bakıcı şiddetinden tedirgin olan ailelere çözüm önerisi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/bakici-siddetinden-tedirgin-olan-ailelere-cozum-onerisi_fba84.jpg" alt="Bakıcı şiddetinden tedirgin olan ailelere çözüm önerisi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bakıcı şiddetinden tedirgin olan ailelere çözüm önerisi</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yasam/gelecege-nefes-fidan-dikme-kampanyasina-nihat-ilikciogluna-h144856.html" target="_blank" title="GELECEĞE NEFES FİDAN DİKME KAMPANYASINA ‘’ NİHAT İLİKCİOĞLU’na KATILIM BELGESİ&quot; TAKDİM EDİLDİ">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/gelecege-nefes-fidan-dikme-kampanyasina-nihat-ilikciogluna-katilim-belgesitakdim-edildi_55ae3.jpg" alt="GELECEĞE NEFES FİDAN DİKME KAMPANYASINA ‘’ NİHAT İLİKCİOĞLU’na KATILIM BELGESİ&quot; TAKDİM EDİLDİ" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">GELECEĞE NEFES FİDAN DİKME KAMPANYASINA ‘’ NİHAT İLİKCİOĞLU’na KATILIM BELGESİ&quot; TAKDİM EDİLDİ</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/yasam/bu-cesmeden-en-guzel-sahiller-akiyor-cesme-h144839.html" target="_blank" title="BU ÇEŞMEDEN EN GÜZEL SAHİLLER AKIYOR: ÇEŞME">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/bu_cesmeden_en_guzel_sahiller_akiyor_cesme_h144839_deccc.jpg" alt="BU ÇEŞMEDEN EN GÜZEL SAHİLLER AKIYOR: ÇEŞME" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">BU ÇEŞMEDEN EN GÜZEL SAHİLLER AKIYOR: ÇEŞME</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yasam/kalp-nakli-bekleyen-esila-nin-cagrisina-caykur-rizespor-dan-h144830.html" target="_blank" title="Kalp nakli bekleyen Esila&#039;nın çağrısına Çaykur Rizespor&#039;dan destek">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/kalp_nakli_bekleyen_esila_nin_cagrisina_caykur_rizespor_dan_destek_h144830_0d50a.jpg" alt="Kalp nakli bekleyen Esila&#039;nın çağrısına Çaykur Rizespor&#039;dan destek" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Kalp nakli bekleyen Esila&#039;nın çağrısına Çaykur Rizespor&#039;dan destek</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/yasam/ata-nin-huzuruna-cikmak-icin-630-kilometre-pedal-cevirecekler-h144759.html" target="_blank" title="Ata&#039;nın huzuruna çıkmak için 630 kilometre pedal çevirecekler">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/11/ata-nin-huzuruna-cikmak-icin-630-kilometre-pedal-cevirecekler_1339f.jpg" alt="Ata&#039;nın huzuruna çıkmak için 630 kilometre pedal çevirecekler" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Ata&#039;nın huzuruna çıkmak için 630 kilometre pedal çevirecekler</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/basarili-gazeteci-funda-akosman-erman-in-turk-bayrakli-imza-h144933.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="144933" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-11-14 19:49:37"> 2019-11-14 19:49:37</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/basarili-gazeteci-funda-akosman-erman-in-turk-bayrakli-imza-h144933.html" title="BAŞARILI GAZETECİ FUNDA AKOSMAN ERMAN&#039;IN TÜRK BAYRAKLI İMZA GÜNÜ" target="_blank">BAŞARILI GAZETECİ FUNDA AKOSMAN ERMAN&#039;IN TÜRK BAYRAKLI İMZA GÜNÜ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144932" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#1abc9c">YAŞAM</a> <span class="tarih-once" data-date="2019-11-14 19:29:14"> 2019-11-14 19:29:14</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/cumhuriyete-giden-yol-h144932.html" title="CUMHURİYETE GİDEN YOL" target="_blank">CUMHURİYETE GİDEN YOL</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144920" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2019-11-13 16:05:22"> 2019-11-13 16:05:22</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/degisim-ile-cicek-ac-h144920.html" title="Değişim ile Çiçek Aç!" target="_blank">Değişim ile Çiçek Aç!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144918" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2019-11-13 15:00:39"> 2019-11-13 15:00:39</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/fatma-fatos-cemre-2-h144918.html" title="FATMA FATOŞ CEMRE" target="_blank">FATMA FATOŞ CEMRE</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144913" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2019-11-13 13:36:51"> 2019-11-13 13:36:51</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/cesme-aciklarinda-68-kacak-gocmen-yakalandi-h144913.html" title="Çeşme açıklarında 68 kaçak göçmen yakalandı" target="_blank">Çeşme açıklarında 68 kaçak göçmen yakalandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144912" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-11-13 13:33:32"> 2019-11-13 13:33:32</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/bakan-kasapoglu-spor-yapmak-ihtiyactir-h144912.html" title="Bakan Kasapoğlu: Spor yapmak ihtiyaçtır" target="_blank">Bakan Kasapoğlu: Spor yapmak ihtiyaçtır</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144911" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#1abc9c">DÜNYA</a> <span class="tarih-once" data-date="2019-11-13 13:31:18"> 2019-11-13 13:31:18</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/afganistanda-bomba-yuklu-aracla-saldiri-7-olu-7-yarali-h144911.html" title="Afganistan’da bomba yüklü araçla saldırı: 7 ölü, 7 yaralı" target="_blank">Afganistan’da bomba yüklü araçla saldırı: 7 ölü, 7 yaralı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144910" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#16a085">DÜNYA</a> <span class="tarih-once" data-date="2019-11-13 13:29:08"> 2019-11-13 13:29:08</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/anez-gecici-devlet-baskani-olarak-tanindi-h144910.html" title="Anez geçici devlet başkanı olarak tanındı" target="_blank">Anez geçici devlet başkanı olarak tanındı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144909" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2019-11-13 13:27:02"> 2019-11-13 13:27:02</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/hong-kongda-eylemciler-polise-atesli-ok-firlatti-h144909.html" title="Hong Kong’da eylemciler polise ateşli ok fırlattı" target="_blank">Hong Kong’da eylemciler polise ateşli ok fırlattı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144907" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2019-11-13 13:22:37"> 2019-11-13 13:22:37</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/modern-cag-uykuyu-kalitesiz-uyku-da-sagligi-olumsuz-etkiliyor-h144907.html" title="Modern çağ uykuyu, kalitesiz uyku da sağlığı olumsuz etkiliyor" target="_blank">Modern çağ uykuyu, kalitesiz uyku da sağlığı olumsuz etkiliyor</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">69.1B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.7B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-google-plus">
<i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
<a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="45788" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mehmet-sevket-eyginin-ardindan-makale,45788.html" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Mehmet Şevket Eygi’nin ardından</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46142" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="ABD’nin başkenti Washington’dan Başkan Ali Koç’a özel ziyaret" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/abdnin-baskenti-washingtondan-baskan-ali-koca-ozel-ziyaret-makale,46142.html" title="ABD’nin başkenti Washington’dan Başkan Ali Koç’a özel ziyaret" target="_blank">ABD’nin başkenti Washington’dan Başkan Ali Koç’a özel ziyaret</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46921" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="KKTC yaşayan bir gerçektir" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kktc-yasayan-bir-gercektir-makale,46921.html" title="KKTC yaşayan bir gerçektir" target="_blank">KKTC yaşayan bir gerçektir</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46068" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/314/peter-a-disalvatore" title="Peter A. Di.Salvatore" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Peter_A._Di.Salvatore.jpg" alt="Peter A. Di.Salvatore"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/314/peter-a-disalvatore" title="Z Kuşağıda Kimmiş" target="_blank">Peter A. Di.Salvatore</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/z-kusagida-kimmis-makale,46068.html" title="Z Kuşağıda Kimmiş" target="_blank">Z Kuşağıda Kimmiş</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46856" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="İmamoğlu" target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/imamoglu-makale,46856.html" title="İmamoğlu" target="_blank">İmamoğlu</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46891" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Sevgili dostlar güzel hafta sonları;" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevgili-dostlar-guzel-hafta-sonlari-makale,46891.html" title="Sevgili dostlar güzel hafta sonları;" target="_blank">Sevgili dostlar güzel hafta sonları;</a>
</div>
</div>
</div>
 <div data-hsm="makaleler" data-hsid="46851" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Sevgili dostlar " target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevgili-dostlar-makale,46851.html" title="Sevgili dostlar " target="_blank">Sevgili dostlar </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46898" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Sahne hayatın ışıklarla kapatılmış bir odasıdır" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sahne-hayatin-isiklarla-kapatilmis-bir-odasidir-makale,46898.html" title="Sahne hayatın ışıklarla kapatılmış bir odasıdır" target="_blank">Sahne hayatın ışıklarla kapatılmış bir odasıdır</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46818" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Özgür Aksoy Tiyatro Buluşması" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/av-ozgur-aksoy-tiyatro-bulusmasi-makale,46818.html" title="Av. Özgür Aksoy Tiyatro Buluşması" target="_blank">Av. Özgür Aksoy Tiyatro Buluşması</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46927" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="15 KASIM  2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün; 15 Kasım 2019  Cuma Venüs Ay günü," target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/15-kasim-2019-gunun-gokyuzu-kalitesi-bugun-15-kasim-2019-cuma-venus-ay-gunu-makale,46927.html" title="15 KASIM  2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün; 15 Kasım 2019  Cuma Venüs Ay günü," target="_blank">15 KASIM 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün; 15 Kasım 2019  Cuma Venüs Ay günü,</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46929" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="DOĞRU SÖYLEYENİ DOKUZ KÖYDEN KOVARLAR" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogru-soyleyeni-dokuz-koyden-kovarlar-makale,46866.html" title="DOĞRU SÖYLEYENİ DOKUZ KÖYDEN KOVARLAR" target="_blank">DOĞRU SÖYLEYENİ DOKUZ KÖYDEN KOVARLAR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46401" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="HAYAT KISA…" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-kisa-makale,46401.html" title="HAYAT KISA…" target="_blank">HAYAT KISA…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46064" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Gelişememekte olan devlet ve insanlar..." target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gelisememekte-olan-devlet-ve-insanlar-makale,46064.html" title="Gelişememekte olan devlet ve insanlar..." target="_blank">Gelişememekte olan devlet ve insanlar...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46903" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="SARIKAMIŞ DENİZ ŞEHİTLERİNİ ANDIK" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sarikamis-deniz-sehitlerini-andik-makale,46903.html" title="SARIKAMIŞ DENİZ ŞEHİTLERİNİ ANDIK" target="_blank">SARIKAMIŞ DENİZ ŞEHİTLERİNİ ANDIK</a>
</div>
</div>
</div>
</div>
 <div class="item">
<div data-hsm="makaleler" data-hsid="46865" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Habib_Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="HABİB&#039;İN KAHVESİ (TOPRAK ÇİFTİNİN MUTLU GECESİ)" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/habib-in-kahvesi-toprak-ciftinin-mutlu-gecesi-makale,46865.html" title="HABİB&#039;İN KAHVESİ (TOPRAK ÇİFTİNİN MUTLU GECESİ)" target="_blank">HABİB&#039;İN KAHVESİ (TOPRAK ÇİFTİNİN MUTLU GECESİ)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46876" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Asıl soykırım Türkler’e yapıldı" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asil-soykirim-turklere-yapildi-makale,46876.html" title="Asıl soykırım Türkler’e yapıldı" target="_blank">Asıl soykırım Türkler’e yapıldı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46926" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="Yüksel Türk! Senin için yüksekliğin sınırı yoktur. " target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yuksel-turk-senin-icin-yuksekligin-siniri-yoktur-makale,46914.html" title="Yüksel Türk! Senin için yüksekliğin sınırı yoktur. " target="_blank">Yüksel Türk! Senin için yüksekliğin sınırı yoktur. </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43599" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Rauf R. DENKTAŞ’ı Anıyoruz" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rauf-r-denktasi-aniyoruz-makale,43599.html" title="Rauf R. DENKTAŞ’ı Anıyoruz" target="_blank">Rauf R. DENKTAŞ’ı Anıyoruz</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46328" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HUYSEYIYN_ADALAN.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Asker olunmaz doğulur" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asker-olunmaz-dogulur-makale,46328.html" title="Asker olunmaz doğulur" target="_blank">Asker olunmaz doğulur</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46918" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyada-hos-bir-seda-birakip-giden-babam-prof-dr-hakki-atun-makale,46918.html" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46576" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="Mustafa Önül" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/mustafa_oYnuYl.jpg" alt="Mustafa Önül"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">Mustafa Önül</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sokak-oyunlari-sanal-oyunlara-karsi-makale,46576.html" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">SOKAK OYUNLARI SANAL OYUNLARA KARŞI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46919" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="10 Kasım Atatürk’ü Anma Günü" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/10-kasim-ataturku-anma-gunu-makale,46919.html" title="10 Kasım Atatürk’ü Anma Günü" target="_blank">10 Kasım Atatürk’ü Anma Günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46913" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Ulu Önder Mustafa Kemal Atatürk’ü Rahmet, Minnet ve Saygıyla Anıyoruz" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ulu-onder-mustafa-kemal-ataturku-rahmet-minnet-ve-saygiyla-aniyoruz-makale,46892.html" title="Ulu Önder Mustafa Kemal Atatürk’ü Rahmet, Minnet ve Saygıyla Anıyoruz" target="_blank">Ulu Önder Mustafa Kemal Atatürk’ü Rahmet, Minnet ve Saygıyla Anıyoruz</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Pakize Ana..." target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pakize-ana-makale,46910.html" title="Pakize Ana..." target="_blank">Pakize Ana...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46780" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Piramitler ve Zaman Kapsülleri" target="_blank">Erkan MACİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/piramitler-vezaman-kapsulleri-makale,46780.html" title="Piramitler ve Zaman Kapsülleri" target="_blank">Piramitler ve Zaman Kapsülleri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45677" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Aydınlanan önümüzü karartanlaradır sözüm!" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aydinlanan-onumuzu-karartanlaradir-sozum-makale,45677.html" title="Aydınlanan önümüzü karartanlaradır sözüm!" target="_blank">Aydınlanan önümüzü karartanlaradır sözüm!</a>
 </div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46923" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="SÜLEYMAN EFENDİ HAZRET’LERİ HAKKINDAKİ, YALAN, İFTİRA VE BUHTAN’LARA CEVAPLAR!... (24)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suleyman-efendi-hazretleri-hakkindaki-yalan-iftira-ve-buhtanlara-cevaplar-24-makale,46923.html" title="SÜLEYMAN EFENDİ HAZRET’LERİ HAKKINDAKİ, YALAN, İFTİRA VE BUHTAN’LARA CEVAPLAR!... (24)" target="_blank">SÜLEYMAN EFENDİ HAZRET’LERİ HAKKINDAKİ, YALAN, İFTİRA VE BUHTAN’LARA CEVAPLAR!... (24)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44335" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan_1.jpg" alt="Güney GÜNEYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Bir Veda Yazısı" target="_blank">Güney GÜNEYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-veda-yazisi-makale,44335.html" title="Bir Veda Yazısı" target="_blank">Bir Veda Yazısı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Fatma ACAR ÜNLÜ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fatma_Acar_UYnluY.jpg" alt="Fatma ACAR ÜNLÜ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">Fatma ACAR ÜNLÜ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2019-turkiye-ekonomisine-genel-bakis-makale,43626.html" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">2019 Türkiye Ekonomisine Genel Bakış </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46928" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Kaygılarımızdan kurtulmak ve sınav kaygısı" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kaygilarimizdan-kurtulmak-ve-sinav-kaygisi-makale,46850.html" title="Kaygılarımızdan kurtulmak ve sınav kaygısı" target="_blank">Kaygılarımızdan kurtulmak ve sınav kaygısı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Dün yine oturdum ağladım" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dun-yine-oturdum-agladim-makale,46806.html" title="Dün yine oturdum ağladım" target="_blank">Dün yine oturdum ağladım</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46810" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)" target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/af-yasasi-1-ve-2-yargi-paketinde-ne-gibi-yasal-duzenlemeler-var-makale,46810.html" title="Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)" target="_blank">Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46760" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyet-ne-zaman-ilan-edildi-makale,46760.html" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Cumhuriyet ne zaman ilan edildi?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43687" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Aynur AKAL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aynur_Akal.jpg" alt="Aynur AKAL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Aynur AKAL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gle-gle-okul-hosgeldin-tatil-makale,43687.html" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Gūle Gūle Okul, Hoşgeldin Tatil!!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40677" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYe_Manav.jpg" alt="Ayşe MANAV"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">Ayşe MANAV</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nardugan-yilbasi-ve-noel-celiskisi-makale,40677.html" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="39452" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Aytekin DABANCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aytekin_Dabanca_1.jpg" alt="Aytekin DABANCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="TAI’den Onursal Görevler" target="_blank">Aytekin DABANCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/taiden-onursal-gorevler-makale,39452.html" title="TAI’den Onursal Görevler" target="_blank">TAI’den Onursal Görevler</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46912" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Oyunculuk bir ego savaşı değildir..." target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oyunculuk-bir-ego-savasi-degildir-makale,46912.html" title="Oyunculuk bir ego savaşı değildir..." target="_blank">Oyunculuk bir ego savaşı değildir...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="41961" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGYAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/temmuz-sicaginda-bir-anneler-gunu-makale,41961.html" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Temmuz Sıcağında Bir Anneler Günü</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45886" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Neden Bağırırız?" target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/neden-bagiririz-makale,45886.html" title="Neden Bağırırız?" target="_blank">Neden Bağırırız?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42560" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/canan_erol.jpg" alt="Canan ÖNER EROL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">Canan ÖNER EROL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/korumaci-bir-anne-miyim-dikkatli-bir-anne-miyim-makale,42560.html" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46916" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Mahşer " target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mahser-makale,46916.html" title="Mahşer " target="_blank">Mahşer </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="42014" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Eylem_Acar_Dermatolog_Dr..jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">Dermatolog Dr. Eylem ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/likit-face-lift-sivi-yuz-germe-makale,42014.html" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">LİKİT FACE LİFT (SIVI YÜZ GERME)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="41572" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dilek-ejder-ile-bu-senin-sayfan-bircan-ipek-makale,41572.html" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46225" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Aslı’da, birçok  yeni şey öğrendim" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslida-bircok-yeni-sey-ogrendim-makale,46225.html" title="Aslı’da, birçok  yeni şey öğrendim" target="_blank">Aslı’da, birçok yeni şey öğrendim</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="42025" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">Diyetisyen Ayşenur SERVET</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/flavonoid-iceren-besinlerle-yaz-kilolarindan-kurtulun-makale,42025.html" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40234" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYleyman_DogYan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuk-buyutmede-puf-noktalar-ve-model-olmak-6-makale,40234.html" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Çocuk büyütmede püf noktalar ve model olmak (6)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="HER ŞEY SANAT İÇİN " target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-sanat-icin-makale,45694.html" title="HER ŞEY SANAT İÇİN " target="_blank">HER ŞEY SANAT İÇİN </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46745" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;KADIKÖY&#039;DE RESİTAL&quot;" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kadikoy-de-resital-makale,46745.html" title="&quot;KADIKÖY&#039;DE RESİTAL&quot;" target="_blank">&quot;KADIKÖY&#039;DE RESİTAL&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46794" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="İslam Felsefesinde Varlık Problemi ve Gazalinin Görüşleri" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/islam-felsefesinde-varlik-problemi-ve-gazalinin-gorusleri-makale,46794.html" title="İslam Felsefesinde Varlık Problemi ve Gazalinin Görüşleri" target="_blank">İslam Felsefesinde Varlık Problemi ve Gazalinin Görüşleri</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46895" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Mahkeme yolu açtı!" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mahkeme-yolu-acti-makale,46895.html" title="Mahkeme yolu açtı!" target="_blank">Mahkeme yolu açtı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46518" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="VOLKSWAGEN’IN TÜRKİYE YATIRIMI" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/volkswagenin-turkiye-yatirimi-makale,46518.html" title="VOLKSWAGEN’IN TÜRKİYE YATIRIMI" target="_blank">VOLKSWAGEN’IN TÜRKİYE YATIRIMI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46562" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="BİZİ YABANCILAŞTIRAN YABANCI BAKICILAR" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bizi-yabancilastiran-yabanci-bakicilar-makale,46562.html" title="BİZİ YABANCILAŞTIRAN YABANCI BAKICILAR" target="_blank">BİZİ YABANCILAŞTIRAN YABANCI BAKICILAR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46785" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="ÇIKMA PARASI VE ÜÇÜNCÜ SAYFADAN FATMA.." target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cikma-parasi-ve-ucuncu-sayfadan-fatma-makale,46785.html" title="ÇIKMA PARASI VE ÜÇÜNCÜ SAYFADAN FATMA.." target="_blank">ÇIKMA PARASI VE ÜÇÜNCÜ SAYFADAN FATMA..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42760" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">Feridun Anıl YILGI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-yaz-turkiye-muzige-doydu-makale,42760.html" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">BU YAZ TÜRKİYE MÜZİĞE DOYDU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46909" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title=" ÇARESİZLER VAKFI KURULSUN " target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/caresizler-vakfi-kurulsun-makale,46909.html" title=" ÇARESİZLER VAKFI KURULSUN " target="_blank"> ÇARESİZLER VAKFI KURULSUN </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46797" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Atatürk’süz diyanet ve bayraksız camiler" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ataturksuz-diyanet-ve-bayraksiz-camiler-makale,46797.html" title="Atatürk’süz diyanet ve bayraksız camiler" target="_blank">Atatürk’süz diyanet ve bayraksız camiler</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38882" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Güneş Güller GÜNAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/gezi.jpg" alt="Güneş Güller GÜNAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Güneş Güller GÜNAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/xanthos-antik-cagin-onurlu-kenti-makale,40694.html" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Xanthos - Antik Çağın Onurlu Kenti</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46855" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Daha güçlü kalp için neler yapmalısınız? (2)" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/daha-guclu-kalp-icinneler-yapmalisiniz-2-makale,46855.html" title="Daha güçlü kalp için neler yapmalısınız? (2)" target="_blank">Daha güçlü kalp için neler yapmalısınız? (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46156" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="RUH HALİ" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ruh-hali-makale,46156.html" title="RUH HALİ" target="_blank">RUH HALİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46859" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="İKTİDAR HIRSI!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iktidar-hirsi-makale,46859.html" title="İKTİDAR HIRSI!" target="_blank">İKTİDAR HIRSI!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46735" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="GÜN GELİR ANLARSIN..." target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gun-gelir-anlarsin-makale,46735.html" title="GÜN GELİR ANLARSIN..." target="_blank">GÜN GELİR ANLARSIN...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46884" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Tabii haklar" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tabii-haklar-makale,46884.html" title="Tabii haklar" target="_blank">Tabii haklar</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46741" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogu-turkistan-hatiralarindan-yolda-makale,46741.html" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46043" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahce-oyunu-bir-turlu-oturtamiyor-makale,46043.html" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">Fenerbahçe, oyunu bir türlü oturtamıyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46878" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Çocuk felcine son vermek için podyuma çıktılar" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuk-felcine-son-vermek-icin-podyuma-ciktilar-makale,46878.html" title="Çocuk felcine son vermek için podyuma çıktılar" target="_blank">Çocuk felcine son vermek için podyuma çıktılar</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46730" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="Türkiye bizimdir, Suriye Suriyelilerin" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-bizimdir-suriye-suriyelilerin-makale,46730.html" title="Türkiye bizimdir, Suriye Suriyelilerin" target="_blank">Türkiye bizimdir, Suriye Suriyelilerin</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="36362" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Dokuz Günlük Tatil" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dokuz-gunluk-tatil-makale,45975.html" title="Dokuz Günlük Tatil" target="_blank">Dokuz Günlük Tatil</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40358" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen.jpg" alt="Mehmet ESEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ÇIKIŞ NOKTASI" target="_blank">Mehmet ESEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cikis-noktasi-makale,40358.html" title="ÇIKIŞ NOKTASI" target="_blank">ÇIKIŞ NOKTASI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46567" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="İNCE KALEM / Necat KANSU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Necat_Kansu_1.jpg" alt="İNCE KALEM / Necat KANSU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="YARADANIN VARLĞINI HİSSETMEK NASIL HİSSEDERİZ" target="_blank">İNCE KALEM / Necat KANSU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yaradanin-varlgini-hissetmek-nasil-hissederiz-makale,46567.html" title="YARADANIN VARLĞINI HİSSETMEK NASIL HİSSEDERİZ" target="_blank">YARADANIN VARLĞINI HİSSETMEK NASIL HİSSEDERİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46880" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Joker" target="_blank">Melda ZİREK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/joker-makale,46880.html" title="Joker" target="_blank">Joker</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46860" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="OLDUMU ŞİMDİ?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oldumu-simdi-makale,46860.html" title="OLDUMU ŞİMDİ?" target="_blank">OLDUMU ŞİMDİ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="38884" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46902" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="HEPİNİZİ NASIL KORUYACAĞIZ KIZIM?" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hepinizi-nasil-koruyacagiz-kizim-makale,46902.html" title="HEPİNİZİ NASIL KORUYACAĞIZ KIZIM?" target="_blank">HEPİNİZİ NASIL KORUYACAĞIZ KIZIM?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46924" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Hayat!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-makale,46924.html" title="Hayat!" target="_blank">Hayat!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46917" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="SAĞLIKLI YAŞAM " target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglikli-yasam-makale,46917.html" title="SAĞLIKLI YAŞAM " target="_blank">SAĞLIKLI YAŞAM </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43526" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="DÜNYA DÖNMÜYOR" target="_blank">Muhammet Akosman</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunya-donmuyor-makale,43526.html" title="DÜNYA DÖNMÜYOR" target="_blank">DÜNYA DÖNMÜYOR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46925" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Barış Pınarı ve Akan Kan! " target="_blank">Gökhan GÜLER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/baris-pinari-ve-akan-kan-makale,46925.html" title="Barış Pınarı ve Akan Kan! " target="_blank">Barış Pınarı ve Akan Kan! </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46875" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Ö Z E L L E Ş T İ R M E  (1)" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-z-e-l-l-e-s-t-i-r-m-e-1-makale,46875.html" title="Ö Z E L L E Ş T İ R M E  (1)" target="_blank">Ö Z E L L E Ş T İ R M E  (1)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46881" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Gerçek Siyaset" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gercek-siyaset-makale,46881.html" title="Gerçek Siyaset" target="_blank">Gerçek Siyaset</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="38740" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_GuYnhan.jpg" alt="Murat GÜNHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Geciken iş ilanı" target="_blank">Murat GÜNHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/geciken-is-ilani-makale,38740.html" title="Geciken iş ilanı" target="_blank">Geciken iş ilanı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46836" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="ABD ve Rusya mutabakatları sonrasındaki gelişmeler" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/abd-ve-rusya-mutabakatlari-sonrasindaki-gelismeler-makale,46836.html" title="ABD ve Rusya mutabakatları sonrasındaki gelişmeler" target="_blank">ABD ve Rusya mutabakatları sonrasındaki gelişmeler</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46904" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
 <div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="BÜLENT ARINÇ’IN AHMAKLIK MESELESİ" target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bulent-arincin-ahmaklik-meselesi-makale,46904.html" title="BÜLENT ARINÇ’IN AHMAKLIK MESELESİ" target="_blank">BÜLENT ARINÇ’IN AHMAKLIK MESELESİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46922" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Damla Oya ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/DAMLA_OYA_ERMAN_1.jpg" alt="Damla Oya ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Nemrut Dağı ve heykellerin tarihçesi" target="_blank">Damla Oya ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nemrut-dagi-ve-heykellerin-tarihcesi-makale,46922.html" title="Nemrut Dağı ve heykellerin tarihçesi" target="_blank">Nemrut Dağı ve heykellerin tarihçesi</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/hande+hamdiye+a%C4%9F%C4%B1rman" class="hs-item" title="hande hamdiye ağırman"><i class="fa fa-tag" aria-hidden="true"></i> hande hamdiye ağırman</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%96nce+Vatan+Gazetesi" class="hs-item" title="Önce Vatan Gazetesi"><i class="fa fa-tag" aria-hidden="true"></i> Önce Vatan Gazetesi</a>
<a href="https://www.oncevatan.com.tr/haberleri/Kaleci+Onur" class="hs-item" title="Kaleci Onur"><i class="fa fa-tag" aria-hidden="true"></i> Kaleci Onur</a>
<a href="https://www.oncevatan.com.tr/haberleri/gaz+krizi" class="hs-item" title="gaz krizi"><i class="fa fa-tag" aria-hidden="true"></i> gaz krizi</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="144029" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye/" class="kategori" style="background-color:#2ecc71">Türkiye</a> <span class="tarih-once" data-date="2019-10-17 09:49:04"> 2019-10-17 09:49:04</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/mhp-genel-baskan-yardimcisi-semih-yalcin-in-oglu-hayatini-h144029.html" title="MHP Genel Başkan Yardımcısı Semih Yalçın&#039;ın oğlu hayatını kaybetti" target="_blank">MHP Genel Başkan Yardımcısı Semih Yalçın&#039;ın oğlu hayatını kaybetti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="143850" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2019-10-14 08:05:14"> 2019-10-14 08:05:14</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/50-nevsehir-h143850.html" title="&quot;50 NEVŞEHİR&quot;" target="_blank">&quot;50 NEVŞEHİR&quot;</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="143850" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2019-10-14 08:05:14"> 2019-10-14 08:05:14</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/50-nevsehir-h143850.html" title="&quot;50 NEVŞEHİR&quot;" target="_blank">&quot;50 NEVŞEHİR&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144099" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2019-10-18 14:16:45"> 2019-10-18 14:16:45</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/guzellik-tescilli-yerli-monica-belluci-h144099.html" title="GÜZELLİK TESCİLLİ YERLİ MONİCA BELLUCİ" target="_blank">GÜZELLİK TESCİLLİ YERLİ MONİCA BELLUCİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144403" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#f1c40f">YAŞAM</a> <span class="tarih-once" data-date="2019-10-28 16:57:30"> 2019-10-28 16:57:30</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/cnn-bbc-discower-gibi-devleri-geridebirakarak-golden-dragon-h144403.html" title="CNN, BBC, DISCOWER GİBİ DEVLERİ GERİDE BIRAKARAK ‘GOLDEN DRAGON’ ÖDÜLÜNÜ ALAN ‘‘ANTARKTİKA’’" target="_blank">CNN, BBC, DISCOWER GİBİ DEVLERİ GERİDE BIRAKARAK ‘GOLDEN DRAGON’ ÖDÜLÜNÜ ALAN ‘‘ANTARKTİKA’’</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="143920" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#1abc9c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-10-14 16:33:32"> 2019-10-14 16:33:32</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/9-fotofest-fotograf-festivali-sona-erdi-h143920.html" title="9. FotoFest FOTOĞRAF FESTİVALİ SONA ERDİ" target="_blank">9. FotoFest FOTOĞRAF FESTİVALİ SONA ERDİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144024" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-10-16 18:11:53"> 2019-10-16 18:11:53</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/ilayda-cin-yolcusu-h144024.html" title="İlayda Çin yolcusu" target="_blank">İlayda Çin yolcusu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144297" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-10-24 16:24:40"> 2019-10-24 16:24:40</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/murat-boz-o-ses-turkiyeden-sonra-yuzumuze-bile-bakmadi-h144297.html" title="Murat Boz, O Ses Türkiye’den sonra yüzümüze bile bakmadı" target="_blank">Murat Boz, O Ses Türkiye’den sonra yüzümüze bile bakmadı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144427" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2019-10-29 15:21:27"> 2019-10-29 15:21:27</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/tugce-kandemir-h144427.html" title="TUĞÇE KANDEMİR" target="_blank">TUĞÇE KANDEMİR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144375" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2019-10-28 21:15:13"> 2019-10-28 21:15:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/51-nigde-h144375.html" title="&quot;51 NİĞDE&quot;" target="_blank">&quot;51 NİĞDE&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="143968" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2019-10-15 12:36:25"> 2019-10-15 12:36:25</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/evliligi-dusunmuyorum-h143968.html" title="Evliliği düşünmüyorum" target="_blank">Evliliği düşünmüyorum</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144104" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#16a085">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-10-18 16:35:30"> 2019-10-18 16:35:30</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/ressam-sare-acar-in-eserleri-nis-art-gallery-de-h144104.html" title="Ressam Sare Acar&#039;ın Eserleri Niş Art Gallery&#039;de..." target="_blank">Ressam Sare Acar&#039;ın Eserleri Niş Art Gallery&#039;de...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144106" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#16a085">Genel</a> <span class="tarih-once" data-date="2019-10-19 15:40:42"> 2019-10-19 15:40:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/genel/turk-esirlerinin-esaret-hikayesi-h144106.html" title="Türk esirlerinin esaret hikayesi" target="_blank">Türk esirlerinin esaret hikayesi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="143976" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2019-10-15 14:45:23"> 2019-10-15 14:45:23</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/ant-media-dergisi-imtiyaz-sahibi-yonetim-kurulu-baskani-arif-h143976.html" title="ANT MEDİA DERGİSİ İMTİYAZ SAHİBİ YÖNETİM KURULU BAŞKANI ARİF ANTLI" target="_blank">ANT MEDİA DERGİSİ İMTİYAZ SAHİBİ YÖNETİM KURULU BAŞKANI ARİF ANTLI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144372" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f1c40f">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-10-27 20:16:11"> 2019-10-27 20:16:11</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/derya-zenginoglu-connected-brains-istanbul-34-sergisi-h144372.html" title="Derya Zenginoğlu “Connected Brains-İstanbul 34” Sergisi" target="_blank">Derya Zenginoğlu “Connected Brains-İstanbul 34” Sergisi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144333" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2019-10-25 00:00:00"> 2019-10-25 00:00:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/damla-yuksel-felsefe-bransinin-atamalarini-anlatiyor-h144333.html" title="Damla Yüksel felsefe branşının atamalarını anlatıyor..." target="_blank">Damla Yüksel felsefe branşının atamalarını anlatıyor...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="144369" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#9b59b6">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-10-27 20:04:41"> 2019-10-27 20:04:41</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/galata-da-galata-minyatur-atolyesi-sergisi-h144369.html" title="“Galata da Galata” Minyatür Atölyesi Sergisi" target="_blank">“Galata da Galata” Minyatür Atölyesi Sergisi</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="15 Kasım 2019 Cuma Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatur_4.jpg" alt="15 Kasım 2019 Cuma Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
 <option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:16</div>
<div>07:44</div>
<div>12:54</div>
<div>15:29</div>
<div>17:53</div>
<div>19:16</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11320" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/avrupadaki-sevenleri-burayi-sasirtti-h135846.html#comment_11320" title="Avrupa’daki sevenleri Buray’ı şaşırttı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">bhf</b><span class="tarih-once" data-date="2019-11-13 22:20:00"> 2019-11-13 22:20:00</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">adam harika buray bi tana</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11319" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_11319" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">efe</b><span class="tarih-once" data-date="2019-11-13 20:35:47"> 2019-11-13 20:35:47</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">hepinize disk like attım</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11317" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_11317" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Barış</b><span class="tarih-once" data-date="2019-11-12 21:22:24"> 2019-11-12 21:22:24</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Elinize sağlık</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11310" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/depresyondan-kurtulmak-icin-kendinizi-sevin-h18010.html#comment_11310" title="DEPRESYONDAN KURTULMAK İÇİN KENDİNİZİ SEVİN!" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Aygul</b><span class="tarih-once" data-date="2019-11-10 12:49:59"> 2019-11-10 12:49:59</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bende deprasyondayim 1 yildir cikamiyorum Allah yardamcimiz Olsun</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11309" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/depresyondan-kurtulmak-icin-kendinizi-sevin-h18010.html#comment_11309" title="DEPRESYONDAN KURTULMAK İÇİN KENDİNİZİ SEVİN!" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Aygul</b><span class="tarih-once" data-date="2019-11-10 12:48:00"> 2019-11-10 12:48:00</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bende deprasyondayim 1 yildir cikamiyorum Allah yardamcimiz Olsun</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11297" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_11297" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Abdullah</b><span class="tarih-once" data-date="2019-11-07 21:09:37"> 2019-11-07 21:09:37</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Sağolun sayenizde odevimi yaptım teşekurler</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11296" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/kas-erimesi-hastalari-kok-hucre-istiyor-h100741.html#comment_11296" title="KAS ERİMESİ HASTALARI KÖK HÜCRE İSTİYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">HUSEYIN ALBAYRAK</b><span class="tarih-once" data-date="2019-11-07 16:16:27"> 2019-11-07 16:16:27</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Mrhb ,
Ankarada KAs Erimesi hastalarına kök hücre nakli yapan hastahane ve doktur tanıyan varsa yardımcı olabilir mi? İletişim bilgisi rica ediyorum.
Şimdiden Teşekkürler..
05444472678</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11274" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/olymp-trade-kusursuz-itibara-sahip-bir-ikili-opsiyon-brokeridir-h108821.html#comment_11274" title="Olymp Trade, kusursuz itibara sahip bir ikili opsiyon brokeridir" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Cankan</b><span class="tarih-once" data-date="2019-10-31 11:42:00"> 2019-10-31 11:42:00</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kendinizi üzmeyecek rakamlarla oynayın, bonusları takip edin, karlı ve eğlenceli</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11250" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/50-nevsehir-h143850.html#comment_11250" title="&quot;50 NEVŞEHİR&quot;" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">50 NEVŞEHİR</b><span class="tarih-once" data-date="2019-10-20 09:50:32"> 2019-10-20 09:50:32</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Nevşehir&#39;de hiçbir başkan böyle sevilmemisti
Kapadokya çevresi yaz aylarında olduğu kadar kışında temiz tutulmalı sayenizde olacak</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11246" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/turkiye/mhp-genel-baskan-yardimcisi-semih-yalcin-in-oglu-hayatini-h144029.html#comment_11246" title="MHP Genel Başkan Yardımcısı Semih Yalçın&#039;ın oğlu hayatını kaybetti" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">acb</b><span class="tarih-once" data-date="2019-10-18 05:45:35"> 2019-10-18 05:45:35</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Garip bir olay mutlaka incelenmeli.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11245" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/selcan-dogruoz-ile-haber-spikerligi-ve-medya-dunyasi-uzerine-h138488.html#comment_11245" title="Selcan Doğruöz ile  Haber Spikerliği ve Medya Dünyası Üzerine " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">ferdi</b><span class="tarih-once" data-date="2019-10-16 03:51:37"> 2019-10-16 03:51:37</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">çok güzelsiniz acaba evlimisiniz ben hiç evlenemedim benimle evlenirmisin neyse sana başarılar diliyoorum Allah sonumuzu hayır eylesin ben acıların ädamı bjkli ferdi harun ssinan anda ayva başkasınla evlenince bulanıla girdim alah korkusu olmasa intahär ederdim ama günah işte</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11243" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/gemlikfindicak-koyu-h134168.html#comment_11243" title="GEMLİK FINDICAK KÖYÜ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Recep</b><span class="tarih-once" data-date="2019-10-15 23:10:40"> 2019-10-15 23:10:40</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Hem 600 yıllık Selçuklu köyü olup hem de Bulgaristan muhacırları tarafından kurulmuş olması sizce de biraz garip değil mi?
Hem bu köylü hem de bir tarihçi olarak DOĞRUSU&#39;nu kısaca anlatayım;
Osmanlı kayıtlarına göre köyün 700-800 yıllık bir tarihe sahip olduğu tahmin edilmektedir. Eski bir Ermeni köyüdür. Köye Türk yerleşiminin tarihi Cumalıkızık köyüyle aynı tarihlere tekabül ettiğini tahmin edilmektedir. Köye yerleşen Türklerin Kayı boyunun en kalabalık unsarlarından biri olan Karakeçili aşiretinin bir kolu olduğu yüksek ihtimaldir. Yerli bir Yörük Köyüdür. 1915 öncesi köye Ermeniler iskan edilmiştir. 1915 olaylarıyla birlikte köydeki Ermeni aileler Yukarı Sölez köyüne toplanmıştır. Bir çok defa köye Ermeni çetecilerin baskınları olmuştur. Köyün bulunduğu yer köyün 3. yerleşim yeri olduğu düşünülmektedir. Gerek Ermeni çetecilerin köyü ateşe vermesi sonucu gerek diğer yangınlar sonucu köy 3 kez yer değiştirmiştir. Başlıca geçim kaynağı hayvancılık ve odunculuk olmuştur.</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_499.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 15.11.2019 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_499.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 15.11.2019 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AGİRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AGİRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14" selected>14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11" selected>Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2019" selected>2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
<option value="2015">2015</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Linkler
</div>
</div>
<div class="hs-content">
<div class="tab-content nav hs-tabs hs-linkler">
<li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="https://www.by-lamp.com/" target="_blank" rel="dofollow" title="3D Lamba">3D Lamba</a>
<a href="https://www.carvingo.com/" target="_blank" rel="dofollow" title="Ahşap Duvar Saati">Ahşap Duvar Saati</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank" rel="dofollow" title="avukat kartvizit">avukat kartvizit</a>
<a href="https://www.angelvape.net/elektronik-sigara" target="_blank" rel="dofollow" title="elektronik sigara">elektronik sigara</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="https://www.colakoglunakliyat.com/evden-eve-nakliyat.html" target="_blank" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank" rel="dofollow" title="İstanbul Fatura Basımı">İstanbul Fatura Basımı</a>
<a href="http://www.temizlikcibayanlar.com/" target="_blank" rel="dofollow" title="İstanbul Temizlik Şirketleri">İstanbul Temizlik Şirketleri</a>
<a href="https://www.muhabbet.org/" target="_blank" rel="dofollow" title="muhabbet.org">muhabbet.org</a>
<a href="https://www.ofistasimaciligi.com.tr/" target="_blank" rel="dofollow" title="ofis taşımacılığı">ofis taşımacılığı</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="CUMHURİYETE GİDEN YOL" /></a></div>
<div>Copyright © 2019 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
<a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="Web Tasarım">Web Tasarım</a> : <a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="GNS Ajans">GNS Ajans</a>
</div>
</div>
</div>
</div> <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="0507b257b5e49576fcf1f08d257955bd536ae33b" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/hande+hamdiye+a%C4%9F%C4%B1rman" class="hs-item" title="hande hamdiye ağırman"><i class="fa fa-angle-right" aria-hidden="true"></i> hande hamdiye ağırman</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%96nce+Vatan+Gazetesi" class="hs-item" title="Önce Vatan Gazetesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Önce Vatan Gazetesi</a>
<a href="https://www.oncevatan.com.tr/haberleri/Kaleci+Onur" class="hs-item" title="Kaleci Onur"><i class="fa fa-angle-right" aria-hidden="true"></i> Kaleci Onur</a>
<a href="https://www.oncevatan.com.tr/haberleri/gaz+krizi" class="hs-item" title="gaz krizi"><i class="fa fa-angle-right" aria-hidden="true"></i> gaz krizi</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">15 Kasım 2019 Cuma Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatur_4.jpg" alt="15 Kasım 2019 Cuma Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fyasam%2Fcumhuriyete-giden-yol-h144932.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('144932', 'haber', '');
	

</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
