<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Dini Haberler ve Diyanet Duyuruları İçin Tıklayın</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Artık dini haberler ya da Diyanet haber için sizde haber sitemizi takip etmeye başlayabilir ve istediğiniz her an güncel tüm gelişmelere ulaşabilirsiniz." />
<meta name="keywords" content="Diyanet haber, dini haberler, Diyanet duyuru" />
<meta name="news_keywords" content="Diyanet haber, dini haberler, Diyanet duyuru" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Dini Haberler ve Diyanet Duyuruları İçin Tıklayın" />
<meta property="og:description" content="Artık dini haberler ya da Diyanet haber için sizde haber sitemizi takip etmeye başlayabilir ve istediğiniz her an güncel tüm gelişmelere ulaşabilirsiniz." />
    <meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2019/03/dini_haberler_ve_diyanet_duyurulari_icin_tiklayin_h138109_311bb.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/tanitim-yazilari/dini-haberler-ve-diyanet-duyurulari-icin-tiklayin-h138109.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Dini Haberler ve Diyanet Duyuruları İçin Tıklayın" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/tanitim-yazilari/dini-haberler-ve-diyanet-duyurulari-icin-tiklayin-h138109.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Dini Haberler ve Diyanet Duyuruları İçin Tıklayın" />
<meta name="twitter:description" content="Artık dini haberler ya da Diyanet haber için sizde haber sitemizi takip etmeye başlayabilir ve istediğiniz her an güncel tüm gelişmelere ulaşabilirsiniz." />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2019/03/dini_haberler_ve_diyanet_duyurulari_icin_tiklayin_h138109_311bb.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="781" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.oncevatan.com.tr/m/tanitim-yazilari/dini-haberler-ve-diyanet-duyurulari-icin-tiklayin-h138109.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/tanitim-yazilari/dini-haberler-ve-diyanet-duyurulari-icin-tiklayin-h138109.html">

<link rel="amphtml" href="https://www.oncevatan.com.tr/haber/amp/138109"><link rel="publisher" href="https://plus.google.com/" />  <link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2019/03/dini_haberler_ve_diyanet_duyurulari_icin_tiklayin_h138109_311bb.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Dini Haberler ve Diyanet Duyuruları İçin Tıklayın">
<meta name="dc.keywords" content="Diyanet haber, dini haberler, Diyanet duyuru">
<meta name="dc.description" content="Artık dini haberler ya da Diyanet haber için sizde haber sitemizi takip etmeye başlayabilir ve istediğiniz her an güncel tüm gelişmelere ulaşabilirsiniz.">

<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.5',
sistem = '5.9.3',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '138109',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>


<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.oncevatan.com.tr/">
                <img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Dini Haberler ve Diyanet Duyuruları İçin Tıklayın"  style="margin-top:17px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>
                  
                  <!--
                  <a href="https://www.oncevatan.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>18°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank"  >Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank"  >Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank"  >GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank"  >GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank"  >YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank"  >İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank"  >EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank"  >SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank"  >POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank"  >SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank"  >BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank"  >YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank"  >MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank"  >SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank"  >AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank"  >Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank"  >Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank"  >Genel</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:30</span>
              </span>
              <a href="https://www.oncevatan.com.tr/dunya/aihm-turkiye-nin-basvurusunu-kabul-etti-h138106.html" title="AİHM Türkiye&#039;nin başvurusunu kabul etti"  class="hs-lm-title" target="_blank">AİHM Türkiye&#039;nin başvurusunu kabul etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:29</span>
              </span>
              <a href="https://www.oncevatan.com.tr/dunya/nurnberg-de-irkciliga-karsi-yuruduler-h138105.html" title="Nurnberg&#039;de &#039;ırkçılığa karşı&#039; yürüdüler"  class="hs-lm-title" target="_blank">Nurnberg&#039;de &#039;ırkçılığa karşı&#039; yürüdüler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:27</span>
              </span>
              <a href="https://www.oncevatan.com.tr/yurt/amasya-nin-cilgin-projesi-h138104.html" title="Amasya&#039;nın çılgın projesi"  class="hs-lm-title" target="_blank">Amasya&#039;nın çılgın projesi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:25</span>
              </span>
              <a href="https://www.oncevatan.com.tr/politika/bakan-soylu-butun-teror-orgutlerinin-tozunu-atiyoruz-h138103.html" title="Bakan Soylu: Bütün terör örgütlerinin tozunu atıyoruz"  class="hs-lm-title" target="_blank">Bakan Soylu: Bütün terör örgütlerinin tozunu atıyoruz</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:24</span>
              </span>
              <a href="https://www.oncevatan.com.tr/istanbul/tarihi-hanin-bitmeyen-cilesi-h138102.html" title="Tarihi hanın bitmeyen çilesi"  class="hs-lm-title" target="_blank">Tarihi hanın bitmeyen çilesi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:23</span>
              </span>
              <a href="https://www.oncevatan.com.tr/istanbul/banliyo-hatti-istanbul-akvaryumunun-yolunu-kolaylastirdi-h138100.html" title="“Banliyö hattı İstanbul Akvaryum’unun yolunu kolaylaştırdı”"  class="hs-lm-title" target="_blank">“Banliyö hattı İstanbul Akvaryum’unun yolunu kolaylaştırdı”</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:22</span>
              </span>
              <a href="https://www.oncevatan.com.tr/spor/yesim-bostan-in-hedefi-altin-madalya-h138099.html" title="Yeşim Bostan&#039;ın hedefi altın madalya"  class="hs-lm-title" target="_blank">Yeşim Bostan&#039;ın hedefi altın madalya</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:21</span>
              </span>
              <a href="https://www.oncevatan.com.tr/politika/mhp-den-teskilatlara-provokasyon-uyarisi-h138098.html" title="MHP&#039;den teşkilatlara &#039;provokasyon&#039; uyarısı"  class="hs-lm-title" target="_blank">MHP&#039;den teşkilatlara &#039;provokasyon&#039; uyarısı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:20</span>
              </span>
              <a href="https://www.oncevatan.com.tr/politika/fuat-oktay-bin-90-gazete-resmi-ilan-yayinlama-hakkina-sahip-h138097.html" title="Fuat Oktay: Bin 90 gazete resmi ilan yayınlama hakkına sahip"  class="hs-lm-title" target="_blank">Fuat Oktay: Bin 90 gazete resmi ilan yayınlama hakkına sahip</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:19</span>
              </span>
              <a href="https://www.oncevatan.com.tr/politika/bakan-gul-den-yeni-zelanda-ya-onemli-mesaj-h138096.html" title="Bakan Gül&#039;den Yeni Zelanda&#039;ya önemli mesaj"  class="hs-lm-title" target="_blank">Bakan Gül&#039;den Yeni Zelanda&#039;ya önemli mesaj</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">104486</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">230.236</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.4707</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.2763</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.2129</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="138090" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.oncevatan.com.tr/saglik/her-beyin-tumoru-hayati-tehdit-etmez-h138090.html" title="Her beyin tümörü hayatı tehdit etmez" target="_blank">
      <div class="hs-item-img">
        <img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/03/tuYmoYr.jpg" alt="Her beyin tümörü hayatı tehdit etmez"  />
      </div>
                  <div class="hs-item-title">Her beyin tümörü hayatı tehdit...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="138089" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/kimlik-avi-saldirilari-2018de-500-milyona-yaklasti-h138089.html" title="Kimlik avı saldırıları 2018’de 500 milyona yaklaştı" target="_blank">
      <div class="hs-item-img">
        <img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/03/kimlik.jpg" alt="Kimlik avı saldırıları 2018’de 500 milyona yaklaştı"  />
      </div>
                  <div class="hs-item-title">Kimlik avı saldırıları 2018’de 500...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="138088" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/arslantepe-hoyugu-kalici-kultur-mirasi-listesi-ne-h138088.html" title="Arslantepe Höyüğü &#039;Kalıcı Kültür Mirası Listesi&#039;ne aday" target="_blank">
      <div class="hs-item-img">
        <img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/03/arslantepe.jpg" alt="Arslantepe Höyüğü &#039;Kalıcı Kültür Mirası Listesi&#039;ne aday"  />
      </div>
                  <div class="hs-item-title">Arslantepe Höyüğü 'Kalıcı Kültür Mirası...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="138087" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.oncevatan.com.tr/spor/fenerbahceli-frey-almanya-da-ameliyat-oldu-h138087.html" title="Fenerbahçeli Frey, Almanya&#039;da ameliyat oldu" target="_blank">
      <div class="hs-item-img">
        <img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/03/fenerbahcYe_2.jpg" alt="Fenerbahçeli Frey, Almanya&#039;da ameliyat oldu"  />
      </div>
                  <div class="hs-item-title">Fenerbahçeli Frey, Almanya'da ameliyat oldu</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="138086" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/turkiye-fidye-saldirilarinda-avrupada-1-sirada-h138086.html" title="Türkiye, fidye saldırılarında Avrupa’da 1. sırada" target="_blank">
      <div class="hs-item-img">
        <img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2019/03/tuYrkiye_1.jpg" alt="Türkiye, fidye saldırılarında Avrupa’da 1. sırada"  />
      </div>
                  <div class="hs-item-title">Türkiye, fidye saldırılarında Avrupa’da 1....</div>
          </a>
  </div>
  
</div>

<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh138092" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="https://www.oncevatan.com.tr/ekonomi/havada-ve-karada-secim-seyahatleri-talebi-artirdi-h138092.html" title="Havada ve karada seçim seyahatleri talebi artırdı" target="_blank">Havada ve karada seçim seyahatleri talebi artırdı</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Dini Haberler ve Diyanet Duyuruları İçin Tıklayın</h3>
          <p class="lead hs-head-font">Artık dini haberler ya da Diyanet haber için sizde haber sitemizi takip etmeye başlayabilir ve istediğiniz her an güncel tüm gelişmelere ulaşabilirsiniz.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-138109">
  <article id="haber-138109" class="clearfix">

    
          <header style="display:none">
        <h1>Dini Haberler ve Diyanet Duyuruları İçin Tıklayın</h1>
        <p>Artık dini haberler ya da Diyanet haber için sizde haber sitemizi takip etmeye başlayabilir ve istediğiniz her an güncel tüm gelişmelere ulaşabilirsiniz.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-03-19 14:15:59">19 Mart 2019 Salı 14:15</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber138109">0</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.oncevatan.com.tr/images/haberler/2019/03/dini_haberler_ve_diyanet_duyurulari_icin_tiklayin_h138109_311bb.jpg" alt="Dini Haberler ve Diyanet Duyuruları İçin Tıklayın" title="Dini Haberler ve Diyanet Duyuruları İçin Tıklayın" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-138109"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(138109,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(138109,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(138109,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber138109-tt">
    
                        <div id="newsbody"><p>İnternet ile birlikte artık gündemi çok daha hızlı bir şekilde öğrenebildiğimiz için, bugün sizde haberi kaynağından okumaya başlayarak her an yaşanan olayları öğrenebilirsiniz. Haber denilince ilk olarak akıllara siyaset ya da ekonomi gibi haberler geliyor olsa'da, aslında <strong><strong class="klink">Diyanet haber</strong></strong> yayınları da bir hayli önemli olup, çok fazla kişi tarafından takip edilmektedir. Tabi ki bu tarz haberlerin tarafsız olmasının oldukça büyük önemi de bulunuyor olması nedeni ile bizim sizlere konu ile ilgili önereceğimiz site ile artık <u><strong><a href="https://www.mihraphaber.com/dini-haberleri-20hk.htm" target="_blank" title="dini haberler">dini haberler</a></strong></u> okumak çok daha etkili olacaktır.</p>

<p></p>

<p><span style="color:#ff0000;"><strong>Diyanet Personelinin Haber Sitesi</strong></span></p>

<p></p>

<p>Okuyacağınız haberler sayesinde Müslümanlar üzerine yapılan baskıları ve kötülemeleri de öğrenmiş olacağınızdan dolayı ve ayrıca site üzerinden gerçek haber değeri taşıyan siyaset haberleri, ekonomi haberleri ve teknoloji haberleri de okuyabileceksiniz. Artık <strong><strong class="klink">dini haberler</strong></strong> ya da <strong>Diyanet haber</strong> için sizde www.mihraphaber.com sitesini takip etmeye başlayabilir ve istediğiniz her an güncel tüm gelişmelere ulaşarak sizde artık <strong><strong class="klink">Diyanet duyuru</strong></strong> için de siteyi takip edebilirsiniz. Böylelikle tarafsız ve objektif olarak istediğiniz her an site üzerinden <strong>Diyanet haber</strong> yayınlarını en doğru şekilde okuyarak, özellikle itibarsızlaştırmaya çalışanlara karşı da en büyük dersi böylelikle verebilir ve Diyanete sahip çıkabilirsiniz.</p>

<p></p>

<p><span style="color:#ff0000;"><strong>Diyanet Haber ve Fetvaları</strong></span></p>

<p></p>

<p>İstediğiniz her an siteden tüm Müslüman bölgesinde yaşanmış olayları <strong>dini haberler</strong> olarak okuyabileceğiniz için, tamamen tarafsız olarak haberler okumanın imkanlarına da sahip olabileceksiniz. <strong>Diyanet duyuru</strong> genelde mesleki olması nedeni ile Diyanet üzerinden atama bekleyenlerin sürekli olarak <strong>Diyanet duyuru</strong> okumaları site üzerinden mümkün olacaktır. Sizde <u><strong><a href="https://www.mihraphaber.com/diyanet-haberleri-19hk.htm" target="_blank" title="Diyanet haber">Diyanet haber</a></strong></u> ile artık Diyanetin tüm atılımlarını görebilecek ve fetvalarını da okuyabileceksiniz.</p>

<p></p>

<p><span style="color:#ff0000;"><strong>Diyanet Duyuru ve Haberleri</strong></span></p>

<p></p>

<p>Sitenin cep telefonu uyumlu olması nedeni ile <strong>Diyanet duyuru</strong> için telefonlardan da siteye girerek yapılan açıklamalara ulaşabilirsiniz. Her zaman <strong>dini haberler</strong> okumak ve bir çok konuda <strong>Diyanet haber</strong> ile yapılan açıklamalara ulaşmak artık çok daha kolay olacaktır.</p>
</div>
    <p>Önce Vatan Gazetesi</p>                    
      </div>

  </article>

    <div class="hide-print">
    <iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.oncevatan.com.tr/motto-space-ekibi-ve-a-lounge-resimleri,86.html" title="Motto Space Ekibi ve A Lounge">
          <img src="https://www.oncevatan.com.tr/images/album/thumbs/16_6.jpg" alt="Motto Space Ekibi ve A Lounge" />
          <b>Motto Space Ekibi ve A Lounge</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.oncevatan.com.tr/enrique-iglesias-istanbul-konseri-resimleri,82.html" title="Enrique Iglesias İstanbul Konseri">
          <img src="https://www.oncevatan.com.tr/images/album/thumbs/ISC_0062.jpg" alt="Enrique Iglesias İstanbul Konseri" />
          <b>Enrique Iglesias İstanbul Konseri</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.oncevatan.com.tr/rauf-denktas-resimleri,27.html" title="Rauf Denktaş">
          <img src="https://www.oncevatan.com.tr/images/album/thumbs/1_9.jpg" alt="Rauf Denktaş" />
          <b>Rauf Denktaş</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.oncevatan.com.tr/muhtesem-yatlar-resimleri,80.html" title="MUHTEŞEM YATLAR">
          <img src="https://www.oncevatan.com.tr/images/album/thumbs/7_18.jpg" alt="MUHTEŞEM YATLAR" />
          <b>MUHTEŞEM YATLAR</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Diyanet+haber" title="Diyanet Haber haberleri">Diyanet Haber</a><a href="https://www.oncevatan.com.tr/haberleri/dini+haberler" title="Dini Haberler haberleri">Dini Haberler</a><a href="https://www.oncevatan.com.tr/haberleri/Diyanet+duyuru" title="Diyanet Duyuru haberleri">Diyanet Duyuru</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/tanitim-yazilari/dini-haberler-ve-diyanet-duyurulari-icin-tiklayin-h138109.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp138109" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(138109);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="138109" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="f120cb95fc87a42e2ccf76b32d01126183487572" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.oncevatan.com.tr/tanitim-yazilari/dini-haberler-ve-diyanet-duyurulari-icin-tiklayin-h138109.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">138109</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-138109 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.oncevatan.com.tr/tanitim-yazilari/en-guvenilir-kurye-firmasi-h138108.html" target="_blank" title="En Güvenilir Kurye Firması">
          <div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/03/en_guvenilir_kurye_firmasi_h138108_72d9b.jpg" alt="En Güvenilir Kurye Firması" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">En Güvenilir Kurye Firması</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.oncevatan.com.tr/tanitim-yazilari/isvec-iksiri-isvec-surubu-faydalari-ve-zararlari-h138101.html" target="_blank" title="İsveç iksiri (İsveç Şurubu) faydaları ve zararları">
          <div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/03/isvec_iksiri_isvec_surubu_faydalari_ve_zararlari_h138101_7d8f5.jpg" alt="İsveç iksiri (İsveç Şurubu) faydaları ve zararları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İsveç iksiri (İsveç Şurubu) faydaları ve zararları</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.oncevatan.com.tr/tanitim-yazilari/foca-otel-1887-de-huzurlu-tatil-keyfi-h138091.html" target="_blank" title="Foça Otel 1887 De Huzurlu Tatil Keyfi">
          <div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/03/foca_otel_1887_de_huzurlu_tatil_keyfi_h138091_97299.jpg" alt="Foça Otel 1887 De Huzurlu Tatil Keyfi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Foça Otel 1887 De Huzurlu Tatil Keyfi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.oncevatan.com.tr/tanitim-yazilari/bathroom-remodeling-h137991.html" target="_blank" title="Bathroom Remodeling">
          <div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/03/bathroom_remodeling_h137991_75b21.jpg" alt="Bathroom Remodeling" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bathroom Remodeling</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.oncevatan.com.tr/tanitim-yazilari/turkiyenin-erp-ve-dijital-donusum-merkezi-mavvo-h137990.html" target="_blank" title="Türkiye’nin ERP ve Dijital Dönüşüm Merkezi: Mavvo">
          <div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/03/turkiyenin_erp_ve_dijital_donusum_merkezi_mavvo_h137990_1d13a.jpg" alt="Türkiye’nin ERP ve Dijital Dönüşüm Merkezi: Mavvo" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye’nin ERP ve Dijital Dönüşüm Merkezi: Mavvo</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.oncevatan.com.tr/tanitim-yazilari/sahin-haberlesmeden-enflasyona-karsi-toplu-smsde-dev-kampanya-h137977.html" target="_blank" title="Şahin Haberleşmeden Enflasyona Karşı Toplu SMS’de Dev Kampanya">
          <div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/03/sahin_haberlesmeden_enflasyona_karsi_toplu_smsde_dev_kampanya_h137977_cfdd1.jpg" alt="Şahin Haberleşmeden Enflasyona Karşı Toplu SMS’de Dev Kampanya" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Şahin Haberleşmeden Enflasyona Karşı Toplu SMS’de Dev Kampanya</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.oncevatan.com.tr/tanitim-yazilari/amazon-cevizi-faydalari-ve-zararlari-h137976.html" target="_blank" title="Amazon cevizi faydaları ve zararları">
          <div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/03/amazon_cevizi_faydalari_ve_zararlari_h137976_0c1d1.jpg" alt="Amazon cevizi faydaları ve zararları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Amazon cevizi faydaları ve zararları</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.oncevatan.com.tr/tanitim-yazilari/puset-ortusu-nedir-h137882.html" target="_blank" title="Puset Örtüsü Nedir?">
          <div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/03/puset_ortusu_nedir_h137882_cabdb.jpg" alt="Puset Örtüsü Nedir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Puset Örtüsü Nedir?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.oncevatan.com.tr/tanitim-yazilari/kibris-seyahatlerinde-kibris-havaalani-transferi-ile-kolay-yolculuk-h137866.html" target="_blank" title="Kıbrıs Seyahatlerinde Kıbrıs Havaalanı Transferi ile Kolay Yolculuk">
          <div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/03/kibris_seyahatlerinde_kibris_havaalani_transferi_ile_kolay_yolculuk_h137866_90a0a.jpg" alt="Kıbrıs Seyahatlerinde Kıbrıs Havaalanı Transferi ile Kolay Yolculuk" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kıbrıs Seyahatlerinde Kıbrıs Havaalanı Transferi ile Kolay Yolculuk</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="72" class="reklam reklam201"><iframe style="border:0; overflow:hidden;" scrolling="no" width="595" height="343" src="https://www.yenicagri.com/ekle.html?type=slider"></iframe></center></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="138106" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#e74c3c">DÜNYA</a> <span class="tarih-once" data-date="2019-03-19 13:30:07"> 2019-03-19 13:30:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.oncevatan.com.tr/dunya/aihm-turkiye-nin-basvurusunu-kabul-etti-h138106.html" title="AİHM Türkiye&#039;nin başvurusunu kabul etti" target="_blank">AİHM Türkiye&#039;nin başvurusunu kabul etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="138105" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f1c40f">DÜNYA</a> <span class="tarih-once" data-date="2019-03-19 13:29:06"> 2019-03-19 13:29:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.oncevatan.com.tr/dunya/nurnberg-de-irkciliga-karsi-yuruduler-h138105.html" title="Nurnberg&#039;de &#039;ırkçılığa karşı&#039; yürüdüler" target="_blank">Nurnberg&#039;de &#039;ırkçılığa karşı&#039; yürüdüler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="138104" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#d35400">YURT</a> <span class="tarih-once" data-date="2019-03-19 13:27:48"> 2019-03-19 13:27:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.oncevatan.com.tr/yurt/amasya-nin-cilgin-projesi-h138104.html" title="Amasya&#039;nın çılgın projesi" target="_blank">Amasya&#039;nın çılgın projesi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="138103" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#d35400">POLİTİKA</a> <span class="tarih-once" data-date="2019-03-19 13:25:29"> 2019-03-19 13:25:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.oncevatan.com.tr/politika/bakan-soylu-butun-teror-orgutlerinin-tozunu-atiyoruz-h138103.html" title="Bakan Soylu: Bütün terör örgütlerinin tozunu atıyoruz" target="_blank">Bakan Soylu: Bütün terör örgütlerinin tozunu atıyoruz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="138102" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-03-19 13:24:10"> 2019-03-19 13:24:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.oncevatan.com.tr/istanbul/tarihi-hanin-bitmeyen-cilesi-h138102.html" title="Tarihi hanın bitmeyen çilesi" target="_blank">Tarihi hanın bitmeyen çilesi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="138100" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-03-19 13:23:22"> 2019-03-19 13:23:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.oncevatan.com.tr/istanbul/banliyo-hatti-istanbul-akvaryumunun-yolunu-kolaylastirdi-h138100.html" title="“Banliyö hattı İstanbul Akvaryum’unun yolunu kolaylaştırdı”" target="_blank">“Banliyö hattı İstanbul Akvaryum’unun yolunu kolaylaştırdı”</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="138099" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-03-19 13:22:26"> 2019-03-19 13:22:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.oncevatan.com.tr/spor/yesim-bostan-in-hedefi-altin-madalya-h138099.html" title="Yeşim Bostan&#039;ın hedefi altın madalya" target="_blank">Yeşim Bostan&#039;ın hedefi altın madalya</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="138098" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#27ae60">POLİTİKA</a> <span class="tarih-once" data-date="2019-03-19 13:21:14"> 2019-03-19 13:21:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.oncevatan.com.tr/politika/mhp-den-teskilatlara-provokasyon-uyarisi-h138098.html" title="MHP&#039;den teşkilatlara &#039;provokasyon&#039; uyarısı" target="_blank">MHP&#039;den teşkilatlara &#039;provokasyon&#039; uyarısı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="138097" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2019-03-19 13:20:39"> 2019-03-19 13:20:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.oncevatan.com.tr/politika/fuat-oktay-bin-90-gazete-resmi-ilan-yayinlama-hakkina-sahip-h138097.html" title="Fuat Oktay: Bin 90 gazete resmi ilan yayınlama hakkına sahip" target="_blank">Fuat Oktay: Bin 90 gazete resmi ilan yayınlama hakkına sahip</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="138096" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#c0392b">POLİTİKA</a> <span class="tarih-once" data-date="2019-03-19 13:19:27"> 2019-03-19 13:19:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.oncevatan.com.tr/politika/bakan-gul-den-yeni-zelanda-ya-onemli-mesaj-h138096.html" title="Bakan Gül&#039;den Yeni Zelanda&#039;ya önemli mesaj" target="_blank">Bakan Gül&#039;den Yeni Zelanda&#039;ya önemli mesaj</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">70.5B</strong> BEĞENİ</a>
        <a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.7B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  <div data-hsm="banner" data-hsid="71" class="reklam reklam202"><a href="https://www.yenicagri.com/once-vatan-yazar-atilla-cilingir.html" target="_blank"><img src="https://www.oncevatan.com.tr/images/reklamlar/once_vatan_atilla_cilingir_kitabi_sidebar_gorseli.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="471" /></a>

<a href="https://www.yenicagri.com/kibris-yes-be-annem-atilla-cilingir.html" target="_blank"><img src="https://www.oncevatan.com.tr/images/upload/image/reklamlar/kibris-yes-be-annem-atilla-cilingi-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="420" /></a>

<a href="https://www.yenicagri.com/kirilmadik-ne-kaldi-atilla-cilingir.html" target="_blank"><img src="https://www.oncevatan.com.tr/images/upload/image/reklamlar/kirilmadik-ne-kaldi-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="248" /></a>

<a href="https://www.yenicagri.com/10larin-izleriyle-turkiye-atilla-cilingir.html" target="_blank"><img src="https://www.oncevatan.com.tr/images/upload/image/reklamlar/10larin-izleriyle-turkiye-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="266" /></a></div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="44150" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Amazon’un sırrını çözen Türk!" target="_blank">Anıl Sural</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/amazonun-sirrini-cozen-turk-makale,44150.html" title="Amazon’un sırrını çözen Türk!" target="_blank">Amazon’un sırrını çözen Türk!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44164" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Saate isabet eden şarapnel..." target="_blank">Atilla ÇİLİNGİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/saate-isabet-eden-sarapnel-makale,44164.html" title="Saate isabet eden şarapnel..." target="_blank">Saate isabet eden şarapnel...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44126" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Atatürk’ten İzzet Baysal’a" target="_blank">Hüseyin KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/ataturkten-izzet-baysala-makale,44126.html" title="Atatürk’ten İzzet Baysal’a" target="_blank">Atatürk’ten İzzet Baysal’a</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44055" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="8 Mart dünya emekçi kadınlar günü" target="_blank">Funda AKOSMAN ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/8-mart-dunya-emekci-kadinlar-gunu-makale,44055.html" title="8 Mart dünya emekçi kadınlar günü" target="_blank">8 Mart dünya emekçi kadınlar günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44172" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="19 MART 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  19 Mart  2019 Salı Mars  günü," target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/19-mart-2019-gunun-gokyuzu-kalitesi-bugun-19-mart-2019-sali-mars-gunu-makale,44172.html" title="19 MART 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  19 Mart  2019 Salı Mars  günü," target="_blank">19 MART 2019 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün;  19 Mart  2019 Salı Mars  günü,</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43643" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sumru.jpg" alt="Sumru AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Maske Takmaktan Utanıyoruz!" target="_blank">Sumru AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/maske-takmaktan-utaniyoruz-makale,43643.html" title="Maske Takmaktan Utanıyoruz!" target="_blank">Maske Takmaktan Utanıyoruz!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44165" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="CIR (China-India-Russia) Üçgeni şans mı tehdit mi?" target="_blank">M. Kemal SALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/cir-china-india-russia-ucgeni-sans-mi-tehdit-mi-makale,44165.html" title="CIR (China-India-Russia) Üçgeni şans mı tehdit mi?" target="_blank">CIR (China-India-Russia) Üçgeni şans mı tehdit mi?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44134" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="İstiklal Marşının Kabulü ve Mehmet AKİF" target="_blank">Süheyl ÇOBANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/istiklal-marsinin-kabulu-ve-mehmet-akif-makale,44134.html" title="İstiklal Marşının Kabulü ve Mehmet AKİF" target="_blank">İstiklal Marşının Kabulü ve Mehmet AKİF</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43599" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Rauf R. DENKTAŞ’ı Anıyoruz" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/rauf-r-denktasi-aniyoruz-makale,43599.html" title="Rauf R. DENKTAŞ’ı Anıyoruz" target="_blank">Rauf R. DENKTAŞ’ı Anıyoruz</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44146" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Vatandaşlık uygulaması gözden geçirilmeli" target="_blank">Ata ATUN (Prof.Dr.)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/vatandaslik-uygulamasi-gozden-gecirilmeli-makale,44146.html" title="Vatandaşlık uygulaması gözden geçirilmeli" target="_blank">Vatandaşlık uygulaması gözden geçirilmeli</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44119" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Kıbrıslı Mücahide Dr. Ayten" target="_blank">Cumhur EVCİL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/kibrisli-mucahide-dr-ayten-makale,44119.html" title="Kıbrıslı Mücahide Dr. Ayten" target="_blank">Kıbrıslı Mücahide Dr. Ayten</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44001" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;46 KAHRAMANMARAŞ&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/46-kahramanmaras-makale,44001.html" title="&quot;46 KAHRAMANMARAŞ&quot;" target="_blank">&quot;46 KAHRAMANMARAŞ&quot;</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41638" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="SEÇİME DOĞRU" target="_blank">Dr. Işık ÖZKEFELİ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/secime-dogru-makale,41638.html" title="SEÇİME DOĞRU" target="_blank">SEÇİME DOĞRU</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43938" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="JÖNTÜRKLER" target="_blank">Erkan MACİT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/jonturkler-makale,43938.html" title="JÖNTÜRKLER" target="_blank">JÖNTÜRKLER</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43804" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/fevzi_moray.jpg" alt="Fevzi Moray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="YILMAZ ÖZDİL HAKKINDA   ACİL  BİLGİLENDİRME" target="_blank">Fevzi Moray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/yilmaz-ozdil-hakkinda-acil-bilgilendirme-makale,43804.html" title="YILMAZ ÖZDİL HAKKINDA   ACİL  BİLGİLENDİRME" target="_blank">YILMAZ ÖZDİL HAKKINDA   ACİL  BİLGİLENDİRME</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44161" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (5/23) " target="_blank">Mustafa AKKOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-523-makale,44161.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (5/23) " target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (5/23) </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44084" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan_1.jpg" alt="Güney GÜNEYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Göç Unsuru ve İşgücü Verileri " target="_blank">Güney GÜNEYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/goc-unsuru-ve-isgucu-verileri-makale,44084.html" title="Göç Unsuru ve İşgücü Verileri " target="_blank">Göç Unsuru ve İşgücü Verileri </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43626" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Fatma ACAR ÜNLÜ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fatma_Acar_UYnluY.jpg" alt="Fatma ACAR ÜNLÜ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">Fatma ACAR ÜNLÜ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/2019-turkiye-ekonomisine-genel-bakis-makale,43626.html" title="2019 Türkiye Ekonomisine Genel Bakış " target="_blank">2019 Türkiye Ekonomisine Genel Bakış </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44136" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Konumuz cehalet" target="_blank">Hakkı GÜLEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/konumuz-cehalet-makale,44136.html" title="Konumuz cehalet" target="_blank">Konumuz cehalet</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39037" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Adem Yıldız" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/ademyildiz.jpg" alt="Adem Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/271/adem-yildiz" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">Adem Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/dusenin-de-kalanin-da-yolu-trabzondan-gecti-makale,39037.html" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44089" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="BİRİSİ KADINLAR GÜNÜMÜ DEDİ?" target="_blank">Aslı Özcan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/birisi-kadinlar-gunumu-dedi-makale,44089.html" title="BİRİSİ KADINLAR GÜNÜMÜ DEDİ?" target="_blank">BİRİSİ KADINLAR GÜNÜMÜ DEDİ?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44147" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Rüşvet Suçu" target="_blank">Av.Nevin ÖMEROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/rusvet-sucu-makale,44147.html" title="Rüşvet Suçu" target="_blank">Rüşvet Suçu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42501" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="30 AĞUSTOS ZAFER BAYRAMI VE ÖNEMİ" target="_blank">Aykut ÜNKER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/30-agustos-zafer-bayrami-ve-onemi-makale,42501.html" title="30 AĞUSTOS ZAFER BAYRAMI VE ÖNEMİ" target="_blank">30 AĞUSTOS ZAFER BAYRAMI VE ÖNEMİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43687" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Aynur AKAL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aynur_Akal.jpg" alt="Aynur AKAL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/292/aynur-akal" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Aynur AKAL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/gle-gle-okul-hosgeldin-tatil-makale,43687.html" title="Gūle Gūle Okul, Hoşgeldin Tatil!!!" target="_blank">Gūle Gūle Okul, Hoşgeldin Tatil!!!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40677" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYe_Manav.jpg" alt="Ayşe MANAV"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/135/ayse-manav" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">Ayşe MANAV</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/nardugan-yilbasi-ve-noel-celiskisi-makale,40677.html" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39452" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Aytekin DABANCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aytekin_Dabanca_1.jpg" alt="Aytekin DABANCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="TAI’den Onursal Görevler" target="_blank">Aytekin DABANCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/taiden-onursal-gorevler-makale,39452.html" title="TAI’den Onursal Görevler" target="_blank">TAI’den Onursal Görevler</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44163" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Kaderin sönmeyen çırasında ‘Aşka Ağıt’ yaktı..." target="_blank">Aziz KARATAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/kaderin-sonmeyen-cirasinda-aska-agit-yakti-makale,44163.html" title="Kaderin sönmeyen çırasında ‘Aşka Ağıt’ yaktı..." target="_blank">Kaderin sönmeyen çırasında ‘Aşka Ağıt’ yaktı...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41961" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGYAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/temmuz-sicaginda-bir-anneler-gunu-makale,41961.html" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Temmuz Sıcağında Bir Anneler Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44107" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Kadının İş Seçim…" target="_blank">Belgin TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/kadinin-is-secim-makale,44107.html" title="Kadının İş Seçim…" target="_blank">Kadının İş Seçim…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42560" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/canan_erol.jpg" alt="Canan ÖNER EROL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">Canan ÖNER EROL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/korumaci-bir-anne-miyim-dikkatli-bir-anne-miyim-makale,42560.html" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44133" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Zaim Güvenç İle ‘Bir Oyuncu Şarkı Söylüyor’ Projesine Dair" target="_blank">Cengizhan KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/zaim-guvenc-ile-bir-oyuncu-sarki-soyluyor-projesine-dair-makale,44133.html" title="Zaim Güvenç İle ‘Bir Oyuncu Şarkı Söylüyor’ Projesine Dair" target="_blank">Zaim Güvenç İle ‘Bir Oyuncu Şarkı Söylüyor’ Projesine Dair</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42014" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Eylem_Acar_Dermatolog_Dr..jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">Dermatolog Dr. Eylem ACAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/likit-face-lift-sivi-yuz-germe-makale,42014.html" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">LİKİT FACE LİFT (SIVI YÜZ GERME)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41572" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek EJDER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/dilek-ejder-ile-bu-senin-sayfan-bircan-ipek-makale,41572.html" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43281" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Yrd. Doç. Dr. Ahmet Avcı’ya dair her şey!" target="_blank">Dilek KÖROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/yrd-doc-dr-ahmet-avciya-dair-her-sey-makale,43281.html" title="Yrd. Doç. Dr. Ahmet Avcı’ya dair her şey!" target="_blank">Yrd. Doç. Dr. Ahmet Avcı’ya dair her şey!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42025" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">Diyetisyen Ayşenur SERVET</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/flavonoid-iceren-besinlerle-yaz-kilolarindan-kurtulun-makale,42025.html" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38975" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40234" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYleyman_DogYan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/cocuk-buyutmede-puf-noktalar-ve-model-olmak-6-makale,40234.html" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Çocuk büyütmede püf noktalar ve model olmak (6)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="36310" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Komşum Yunanistan’da doğa ve deniz" target="_blank">Duygu Karabal</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/komsum-yunanistanda-doga-ve-deniz-makale,36310.html" title="Komşum Yunanistan’da doğa ve deniz" target="_blank">Komşum Yunanistan’da doğa ve deniz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44094" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur_1.jpg" alt="Ekrem KONUR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Yolcular belli&quot;" target="_blank">Ekrem KONUR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/yolcular-belli-makale,44094.html" title="&quot;Yolcular belli&quot;" target="_blank">&quot;Yolcular belli&quot;</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44139" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat_1.jpg" alt="Emrah POLAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="İslam’ın Dirilişi 2" target="_blank">Emrah POLAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/islamin-dirilisi-2-makale,44139.html" title="İslam’ın Dirilişi 2" target="_blank">İslam’ın Dirilişi 2</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44170" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Duygularım ‘Araf’ta!" target="_blank">Erden AKTOĞU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/duygularim-arafta-makale,44170.html" title="Duygularım ‘Araf’ta!" target="_blank">Duygularım ‘Araf’ta!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44093" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_BarYk.jpg" alt="Esra BARIK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="MAVİ VATAN 2019 TATBİKATI" target="_blank">Esra BARIK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/mavi-vatan-2019-tatbikati-makale,44093.html" title="MAVİ VATAN 2019 TATBİKATI" target="_blank">MAVİ VATAN 2019 TATBİKATI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44069" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="TOPLUM KADINLARI" target="_blank">Esra OSKAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/toplum-kadinlari-makale,44069.html" title="TOPLUM KADINLARI" target="_blank">TOPLUM KADINLARI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44062" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="AĞIR ELEŞTİRMENE ve DÜŞÜNENLERE MEKTUP  (Bir fikrim var)" target="_blank">Ferda AKGÜL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/agir-elestirmene-ve-dusunenlere-mektup-bir-fikrim-var-makale,44062.html" title="AĞIR ELEŞTİRMENE ve DÜŞÜNENLERE MEKTUP  (Bir fikrim var)" target="_blank">AĞIR ELEŞTİRMENE ve DÜŞÜNENLERE MEKTUP  (Bir fikrim var)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42760" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">Feridun Anıl YILGI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/bu-yaz-turkiye-muzige-doydu-makale,42760.html" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">BU YAZ TÜRKİYE MÜZİĞE DOYDU</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44039" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="KÖR OLASIN NERİMAN " target="_blank">Filiz Bahçıvan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/kor-olasin-neriman-makale,44039.html" title="KÖR OLASIN NERİMAN " target="_blank">KÖR OLASIN NERİMAN </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42407" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?" target="_blank">Fikret GÖKÇE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/sayin-vekiller-yok-mu-icinizde-bir-babayigit-makale,42407.html" title="SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?" target="_blank">SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40436" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38882" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Güneş Güller GÜNAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/gezi.jpg" alt="Güneş Güller GÜNAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Güneş Güller GÜNAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/xanthos-antik-cagin-onurlu-kenti-makale,40694.html" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Xanthos - Antik Çağın Onurlu Kenti</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44054" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Tatlı yalanlar" target="_blank">Haluk SAÇAKLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/tatli-yalanlar-makale,44054.html" title="Tatlı yalanlar" target="_blank">Tatlı yalanlar</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44046" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="AİLE BAĞLARI" target="_blank">Handan ARSLANGİRAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/aile-baglari-makale,44046.html" title="AİLE BAĞLARI" target="_blank">AİLE BAĞLARI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44145" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hamza_atlY.jpg" alt="Hamza ATLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="FAKİR AMA ADİL İDARECİLER!" target="_blank">Hamza ATLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/fakir-ama-adil-idareciler-makale,44145.html" title="FAKİR AMA ADİL İDARECİLER!" target="_blank">FAKİR AMA ADİL İDARECİLER!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44141" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="TIPHANE-İ AMİRE VE CERRAHHANE-İ AMİRE" target="_blank">Hasret Dilek DELİER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/tiphane-i-amire-ve-cerrahhane-i-amire-makale,44141.html" title="TIPHANE-İ AMİRE VE CERRAHHANE-İ AMİRE" target="_blank">TIPHANE-İ AMİRE VE CERRAHHANE-İ AMİRE</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43873" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44162" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Tohumlar canlıdırlar" target="_blank">Hümeyra TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/tohumlar-canlidirlar-makale,44162.html" title="Tohumlar canlıdırlar" target="_blank">Tohumlar canlıdırlar</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38225" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">İbrahim Pazan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/bilun-hanimsultan-surgunun-son-tanigi-makale,38225.html" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">Bilun Hanımsultan, sürgünün son tanığı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43220" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="ŞİHABETDİN MERCANİ (1818-1889)" target="_blank">İklil KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/sihabetdin-mercani-1818-1889-makale,43220.html" title="ŞİHABETDİN MERCANİ (1818-1889)" target="_blank">ŞİHABETDİN MERCANİ (1818-1889)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40862" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ" target="_blank">Işıl Tuna</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/kerkuk-tarihi-sosyo-kulturel-yapisi-ve-gelecegi-makale,40862.html" title="KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ" target="_blank">KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43707" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Haftanın ardından" target="_blank">İsmet AYDOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/haftanin-ardindan-makale,43707.html" title="Haftanın ardından" target="_blank">Haftanın ardından</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44130" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Aysun Kaya’dan 4 yıl sonra ‘Aşka Ağıt’" target="_blank">Kıvanç TERZİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/aysun-kayadan-4-yil-sonra-aska-agit-makale,44130.html" title="Aysun Kaya’dan 4 yıl sonra ‘Aşka Ağıt’" target="_blank">Aysun Kaya’dan 4 yıl sonra ‘Aşka Ağıt’</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44168" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="CEM SULTAN: HAİN Mİ KAHRAMAN MI?" target="_blank">KONUK YAZAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/cem-sultan-hain-mi-kahraman-mi-makale,44168.html" title="CEM SULTAN: HAİN Mİ KAHRAMAN MI?" target="_blank">CEM SULTAN: HAİN Mİ KAHRAMAN MI?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="36362" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43482" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Bir yıl böyle geçti" target="_blank">Mehmet DÖNER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/bir-yil-boyle-gecti-makale,43482.html" title="Bir yıl böyle geçti" target="_blank">Bir yıl böyle geçti</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40358" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen.jpg" alt="Mehmet ESEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ÇIKIŞ NOKTASI" target="_blank">Mehmet ESEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/cikis-noktasi-makale,40358.html" title="ÇIKIŞ NOKTASI" target="_blank">ÇIKIŞ NOKTASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44114" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="İNCE KALEM / Necat KANSU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Necat_Kansu_1.jpg" alt="İNCE KALEM / Necat KANSU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="(8- MART KADINLAR DÜNYA GÜNÜ)  KADINLARIMIZ ÇİÇEK MİSALİ" target="_blank">İNCE KALEM / Necat KANSU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/8-mart-kadinlar-dunya-gunu-kadinlarimiz-cicek-misali-makale,44114.html" title="(8- MART KADINLAR DÜNYA GÜNÜ)  KADINLARIMIZ ÇİÇEK MİSALİ" target="_blank">(8- MART KADINLAR DÜNYA GÜNÜ)  KADINLARIMIZ ÇİÇEK MİSALİ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44153" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Büyüklere masallar 2" target="_blank">Melda ZİREK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/buyuklere-masallar-2-makale,44153.html" title="Büyüklere masallar 2" target="_blank">Büyüklere masallar 2</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44053" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Dişil enerjini kabul etmek zamanı" target="_blank">Elif KİRAZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/disil-enerjini-kabul-etmek-zamani-makale,44053.html" title="Dişil enerjini kabul etmek zamanı" target="_blank">Dişil enerjini kabul etmek zamanı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38884" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44173" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="MESELE TOPUKLU AYAKKABI DEĞİL AMİRİM ESAS MESELE ZİHNİYET" target="_blank">Aslı M. SARI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/mesele-topuklu-ayakkabi-degil-amirim-esas-mesele-zihniyet-makale,44173.html" title="MESELE TOPUKLU AYAKKABI DEĞİL AMİRİM ESAS MESELE ZİHNİYET" target="_blank">MESELE TOPUKLU AYAKKABI DEĞİL AMİRİM ESAS MESELE ZİHNİYET</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43983" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="DURUMA GÖRE Mİ!" target="_blank">Mir Murat DEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/duruma-gore-mi-makale,43983.html" title="DURUMA GÖRE Mİ!" target="_blank">DURUMA GÖRE Mİ!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44140" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="EMEKLİ Mİ ELEKLİ Mİ? " target="_blank">Güler ŞEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/emekli-mi-elekli-mi-makale,44140.html" title="EMEKLİ Mİ ELEKLİ Mİ? " target="_blank">EMEKLİ Mİ ELEKLİ Mİ? </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43526" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="DÜNYA DÖNMÜYOR" target="_blank">Muhammet Akosman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/dunya-donmuyor-makale,43526.html" title="DÜNYA DÖNMÜYOR" target="_blank">DÜNYA DÖNMÜYOR</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44027" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gaz’a gelen iddialar!" target="_blank">Gökhan GÜLER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/gaza-gelen-iddialar-makale,44027.html" title="Gaz’a gelen iddialar!" target="_blank">Gaz’a gelen iddialar!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44156" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="RUSYA’DAN SONRA KİMDE SIRA? (1)" target="_blank">Muhsin BOZKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/rusyadan-sonra-kimde-sira-1-makale,44156.html" title="RUSYA’DAN SONRA KİMDE SIRA? (1)" target="_blank">RUSYA’DAN SONRA KİMDE SIRA? (1)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44154" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="SAMİMİYET VE GÜVEN " target="_blank">Neval KÜTÜK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/samimiyet-ve-guven-makale,44154.html" title="SAMİMİYET VE GÜVEN " target="_blank">SAMİMİYET VE GÜVEN </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38740" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_GuYnhan.jpg" alt="Murat GÜNHAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Geciken iş ilanı" target="_blank">Murat GÜNHAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/geciken-is-ilani-makale,38740.html" title="Geciken iş ilanı" target="_blank">Geciken iş ilanı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43988" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Suriye konusunda kritik üç nokta" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/suriye-konusunda-kritik-uc-nokta-makale,43988.html" title="Suriye konusunda kritik üç nokta" target="_blank">Suriye konusunda kritik üç nokta</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44171" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Evet, İslam dünyası  Kendini sorgulamalıdır" target="_blank">Mustafa GÜDEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/evet-islam-dunyasi-kendini-sorgulamalidir-makale,44171.html" title="Evet, İslam dünyası  Kendini sorgulamalıdır" target="_blank">Evet, İslam dünyası  Kendini sorgulamalıdır</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40244" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Nazende KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nazende_Kaya.jpg" alt="Nazende KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Serap Sevil Zühre Yıldızı" target="_blank">Nazende KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/serap-sevil-zuhre-yildizi-makale,40244.html" title="Serap Sevil Zühre Yıldızı" target="_blank">Serap Sevil Zühre Yıldızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44169" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Çanakkale Zaferi’nde kadın şefkati!" target="_blank">Necati AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/canakkale-zaferinde-kadin-sefkati-makale,44169.html" title="Çanakkale Zaferi’nde kadın şefkati!" target="_blank">Çanakkale Zaferi’nde kadın şefkati!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44112" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="HİNDİLİ İSLİM KEBEBI" target="_blank">Neşem ÇELİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/hindili-islim-kebebi-makale,44112.html" title="HİNDİLİ İSLİM KEBEBI" target="_blank">HİNDİLİ İSLİM KEBEBI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44174" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="DÜNYANIN AĞIRLIĞINA GÖRE EN PAHALI BAHARAT  SAFRAN" target="_blank">Nezahat GÖÇMEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/dunyanin-agirligina-gore-en-pahali-baharat-safran-makale,44174.html" title="DÜNYANIN AĞIRLIĞINA GÖRE EN PAHALI BAHARAT  SAFRAN" target="_blank">DÜNYANIN AĞIRLIĞINA GÖRE EN PAHALI BAHARAT  SAFRAN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44142" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="İslâm Târihi Anabilim Dalı Öğretim Üyesi Prof. Dr. ADNAN DEMİRCAN ile sohbet" target="_blank">Oğuz ÇETİNOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/islm-trihi-anabilim-dali-ogretim-uyesi-prof-dradnan-demircanile-sohbet-makale,44142.html" title="İslâm Târihi Anabilim Dalı Öğretim Üyesi Prof. Dr. ADNAN DEMİRCAN ile sohbet" target="_blank">İslâm Târihi Anabilim Dalı Öğretim Üyesi Prof. Dr. ADNAN DEMİRCAN ile sohbet</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42186" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/alaattin-cakicidan-sok-aciklama-makale,42186.html" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Alaattin Çakıcı’dan Şok Açıklama</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44110" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Tayyip Beyle bir hatıram..." target="_blank">Özcan PEHLİVANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/tayyip-beyle-bir-hatiram-makale,44110.html" title="Tayyip Beyle bir hatıram..." target="_blank">Tayyip Beyle bir hatıram...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="44072" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Alaeddin_YalcYYnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Hocalı Soykırımında Islak Mendil Edebiyatı ve Havla Yemek" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/hocali-soykiriminda-islak-mendil-edebiyati-ve-havla-yemek-makale,44072.html" title="Hocalı Soykırımında Islak Mendil Edebiyatı ve Havla Yemek" target="_blank">Hocalı Soykırımında Islak Mendil Edebiyatı ve Havla Yemek</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43848" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_ArY_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="MANOLİ’NİN GÖZYAŞLARI (Şirince ve Mübadele)" target="_blank">Prof. Dr. Kemal ARI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/manolinin-gozyaslari-sirince-ve-mubadele-makale,43848.html" title="MANOLİ’NİN GÖZYAŞLARI (Şirince ve Mübadele)" target="_blank">MANOLİ’NİN GÖZYAŞLARI (Şirince ve Mübadele)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43821" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SYrrY_BektasY.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Çocuklarda kalp hastalıkları" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/cocuklarda-kalp-hastaliklari-makale,43821.html" title="Çocuklarda kalp hastalıkları" target="_blank">Çocuklarda kalp hastalıkları</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43926" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Roza_Kurban_1.jpg" alt="Roza KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/146/roza-kurban" title="ASIRLIK LİSEM" target="_blank">Roza KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/asirlik-lisem-makale,43926.html" title="ASIRLIK LİSEM" target="_blank">ASIRLIK LİSEM</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="44029" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Selçuk MARUFLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SelcYuk_Maruflu.jpg" alt="Selçuk MARUFLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="2023 HEDEFLERİ VE HAYALLER " target="_blank">Selçuk MARUFLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.oncevatan.com.tr/2023-hedefleri-ve-hayaller-makale,44029.html" title="2023 HEDEFLERİ VE HAYALLER " target="_blank">2023 HEDEFLERİ VE HAYALLER </a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
    <a href="https://www.oncevatan.com.tr/haberleri/akp" class="hs-item" title="akp"><i class="fa fa-tag" aria-hidden="true"></i> akp</a>
    <a href="https://www.oncevatan.com.tr/haberleri/Bakan" class="hs-item" title="Bakan"><i class="fa fa-tag" aria-hidden="true"></i> Bakan</a>
    <a href="https://www.oncevatan.com.tr/haberleri/%C4%B0SRA%C4%B0L" class="hs-item" title="İSRAİL"><i class="fa fa-tag" aria-hidden="true"></i> İSRAİL</a>
    <a href="https://www.oncevatan.com.tr/haberleri/NATO" class="hs-item" title="NATO"><i class="fa fa-tag" aria-hidden="true"></i> NATO</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="137174"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2019-02-21 16:50:27"> 2019-02-21 16:50:27</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.oncevatan.com.tr/roportaj/45-manisa-h137174.html" title="&quot;45 MANİSA&quot;" target="_blank">&quot;45 MANİSA&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="137255"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#16a085">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2019-02-21 19:40:13"> 2019-02-21 19:40:13</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.oncevatan.com.tr/tanitim-yazilari/sahin-haberlesme-toplu-sms-ile-turkiyeden-dunyaya-mesaj-atiyoruz-h137255.html" title="Şahin Haberleşme: Toplu SMS ile Türkiye’den Dünya’ya Mesaj Atıyoruz!" target="_blank">Şahin Haberleşme: Toplu SMS ile Türkiye’den Dünya’ya Mesaj Atıyoruz!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="138101"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#3498db">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2019-03-19 13:17:24"> 2019-03-19 13:17:24</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.oncevatan.com.tr/tanitim-yazilari/isvec-iksiri-isvec-surubu-faydalari-ve-zararlari-h138101.html" title="İsveç iksiri (İsveç Şurubu) faydaları ve zararları" target="_blank">İsveç iksiri (İsveç Şurubu) faydaları ve zararları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="138011"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-03-16 20:15:42"> 2019-03-16 20:15:42</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.oncevatan.com.tr/guncel/bakan-akar-yeni-askerlik-sistemi-genclerin-ihtiyaclarina-cevap-verecektir-h138011.html" title="Bakan Akar: Yeni askerlik sistemi gençlerin ihtiyaçlarına cevap verecektir" target="_blank">Bakan Akar: Yeni askerlik sistemi gençlerin ihtiyaçlarına cevap verecektir</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="137918"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye/" class="kategori" style="background-color:#1abc9c">Türkiye</a> <span class="tarih-once" data-date="2019-03-14 09:49:47"> 2019-03-14 09:49:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.oncevatan.com.tr/turkiye/prof-dedeoglu-vefat-etti-h137918.html" title="Prof. Dedeoğlu vefat etti" target="_blank">Prof. Dedeoğlu vefat etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="137584"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-03-04 13:01:56"> 2019-03-04 13:01:56</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.oncevatan.com.tr/istanbul/beyoglu-nda-300-bin-dolarlik-gasp-h137584.html" title="Beyoğlu&#039;nda 300 bin dolarlık gasp" target="_blank">Beyoğlu&#039;nda 300 bin dolarlık gasp</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="137518"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-03-01 15:05:12"> 2019-03-01 15:05:12</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.oncevatan.com.tr/guncel/gebze-halkali-marmaray-hattindaki-son-durum-h137518.html" title="Gebze-Halkalı Marmaray hattındaki son durum" target="_blank">Gebze-Halkalı Marmaray hattındaki son durum</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="137478"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#e74c3c">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2019-02-28 16:40:02"> 2019-02-28 16:40:02</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.oncevatan.com.tr/tanitim-yazilari/kyani-magdurlari-var-mi-h137478.html" title="Kyani Mağdurları Var Mı?" target="_blank">Kyani Mağdurları Var Mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="137425"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f39c12">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-02-26 18:20:07"> 2019-02-26 18:20:07</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/avukat-sara-stern-gercegin-pesinde-h137425.html" title="AVUKAT SARA STERN GERÇEĞİN PEŞİNDE!" target="_blank">AVUKAT SARA STERN GERÇEĞİN PEŞİNDE!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="137257"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#2ecc71">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2019-02-22 09:19:22"> 2019-02-22 09:19:22</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.oncevatan.com.tr/tanitim-yazilari/karadeniz-makina-2019-yilinda-ihracata-odaklanacak-h137257.html" title="Karadeniz Makina 2019 Yılında İhracata Odaklanacak" target="_blank">Karadeniz Makina 2019 Yılında İhracata Odaklanacak</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="138004" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2019-03-16 13:57:07"> 2019-03-16 13:57:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/roportaj/amazonun-sirrini-cozen-turk-h138004.html" title="Amazon’un sırrını çözen Türk!" target="_blank">Amazon’un sırrını çözen Türk!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137158" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2019-02-19 17:00:51"> 2019-02-19 17:00:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/roportaj/abdnin-yuksek-ogrenim-sistemi-hakkinda-bilmek-istedikleriniz-h137158.html" title="ABD’nin Yüksek Öğrenim Sistemi hakkında bilmek istedikleriniz" target="_blank">ABD’nin Yüksek Öğrenim Sistemi hakkında bilmek istedikleriniz</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137174" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2019-02-21 16:50:27"> 2019-02-21 16:50:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/roportaj/45-manisa-h137174.html" title="&quot;45 MANİSA&quot;" target="_blank">&quot;45 MANİSA&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137502" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2019-03-03 12:41:12"> 2019-03-03 12:41:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/roportaj/46-kahramanmaras-h137502.html" title="&quot;46 KAHRAMANMARAŞ&quot;" target="_blank">&quot;46 KAHRAMANMARAŞ&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137326" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2019-02-23 17:00:49"> 2019-02-23 17:00:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/yasam/losemi-tedavisi-goren-milli-dansci-kaan-yasamini-yitirdi-h137326.html" title="Lösemi tedavisi gören milli dansçı Kaan, yaşamını yitirdi" target="_blank">Lösemi tedavisi gören milli dansçı Kaan, yaşamını yitirdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="138024" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2019-03-17 17:18:29"> 2019-03-17 17:18:29</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/roportaj/kaderin-sonmeyen-cirasinda-aska-agit-yakti-h138024.html" title="Kaderin sönmeyen çırasında ‘Aşka Ağıt’ yaktı..." target="_blank">Kaderin sönmeyen çırasında ‘Aşka Ağıt’ yaktı...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137651" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-03-05 15:35:07"> 2019-03-05 15:35:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/istanbul/camlica-camii-7-martta-aciliyor-h137651.html" title="Çamlıca Camii, 7 Mart’ta açılıyor" target="_blank">Çamlıca Camii, 7 Mart’ta açılıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137478" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#f1c40f">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2019-02-28 16:40:02"> 2019-02-28 16:40:02</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/tanitim-yazilari/kyani-magdurlari-var-mi-h137478.html" title="Kyani Mağdurları Var Mı?" target="_blank">Kyani Mağdurları Var Mı?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137492" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2019-03-01 10:31:25"> 2019-03-01 10:31:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/istanbul/bayrampasa-da-kaza-h137492.html" title="Bayrampaşa&#039;da kaza" target="_blank">Bayrampaşa&#039;da kaza</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137193" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2019-02-20 16:04:57"> 2019-02-20 16:04:57</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/roportaj/banu-taranci-sohbeti-h137193.html" title="Banu Tarancı  sohbeti" target="_blank">Banu Tarancı  sohbeti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137227" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#d35400">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-02-21 11:58:44"> 2019-02-21 11:58:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/rengarenk-bir-bahar-sergisi-h137227.html" title="Rengarenk Bir Bahar Sergisi!" target="_blank">Rengarenk Bir Bahar Sergisi!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137250" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#9b59b6">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-02-21 17:12:24"> 2019-02-21 17:12:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/kethuda-hamaminda-sevginin-sanati-eserleri-h137250.html" title="Kethuda Hamamı’nda “Sevginin Sanatı” Eserleri..." target="_blank">Kethuda Hamamı’nda “Sevginin Sanatı” Eserleri...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137782" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2019-03-09 15:47:38"> 2019-03-09 15:47:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/roportaj/mavi-vatan-2019-tatbikati-h137782.html" title="MAVİ VATAN 2019 TATBİKATI" target="_blank">MAVİ VATAN 2019 TATBİKATI</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137251" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#1abc9c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-02-21 17:26:08"> 2019-02-21 17:26:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/life-in-the-mind-sergisi-h137251.html" title="“Lıfe In The Mınd” Sergisi..." target="_blank">“Lıfe In The Mınd” Sergisi...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="137383" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2019-02-25 14:09:11"> 2019-02-25 14:09:11</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.oncevatan.com.tr/roportaj/cagdas-turk-ressami-sami-kutlular-h137383.html" title="Çağdaş Türk Ressamı SAMİ KUTLULAR" target="_blank">Çağdaş Türk Ressamı SAMİ KUTLULAR</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="19 Mart 2019 Salı Tarihli Karikatürümüz"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_216.jpg" alt="19 Mart 2019 Salı Tarihli Karikatürümüz" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:21</div>
          <div>07:02</div>
          <div>13:23</div>
          <div>16:47</div>
          <div>19:23</div>
          <div>20:53</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="10683" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/tanitim-yazilari/isvec-iksiri-isvec-surubu-faydalari-ve-zararlari-h138101.html#comment_10683" title="İsveç iksiri (İsveç Şurubu) faydaları ve zararları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Cemile demir</b><span class="tarih-once" data-date="2019-03-19 13:32:19"> 2019-03-19 13:32:19</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">evet isveç ikisiri çok eski yıllaradan itibaren kullanılan bir sağlık ürünü biz arifoğlu dan bitkilerini alarak elma sirkesi ile yapıyoruz ve elma sirkesi ile zayıflamaya faydası olur ama normalde alkol ile yapılmaktadır. Zayıflamak için kullanılması mucize olur :)</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10670" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/guncel/bakan-akar-yeni-askerlik-sistemi-genclerin-ihtiyaclarina-cevap-verecektir-h138011.html#comment_10670" title="Bakan Akar: Yeni askerlik sistemi gençlerin ihtiyaçlarına cevap verecektir" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">sait d0ğan</b><span class="tarih-once" data-date="2019-03-17 05:44:12"> 2019-03-17 05:44:12</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">24 yıl uzm çvş 0larak çalıştım 45yaş tan mağdur memur 0lup resen emeklı kımlık y0k gösterge y0k hanı  bakanım  özluk haklarımız  mhp mılet vekılı teklıf verıy0r izetulvı yönter  kabul halen y0k hakımızı yıyen alah belesını versınarz ederım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10669" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/tanitim-yazilari/kyani-magdurlari-var-mi-h137478.html#comment_10669" title="Kyani Mağdurları Var Mı?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">David Oceda</b><span class="tarih-once" data-date="2019-03-16 00:26:05"> 2019-03-16 00:26:05</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ne komik bir durum sadece reklam amaçlı bir amerikan network şirketinin reklamını burada amacı belli olmayacak şekilde yayınlayıp belirli kelimeleri öne çıkarıp sonra zaman kaybı yaratmak amacı ile yayınlanmış Reklamdır. Umarım zamanını harcayıp okumaya zahmet etmez kimse</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10665" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/turkiye/prof-dedeoglu-vefat-etti-h137918.html#comment_10665" title="Prof. Dedeoğlu vefat etti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mustafa gündogar</b><span class="tarih-once" data-date="2019-03-14 12:06:22"> 2019-03-14 12:06:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah rahmet eylesin mekani Cennet olsun geride kalan ailesine bas sagligii dilerim Allah sabirlar versin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10662" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/saglik/sgk-implant-disi-karsiliyor-mu-h92076.html#comment_10662" title="SGK İMPLANT DİŞİ KARŞILIYOR MU??? " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">fatma sevim</b><span class="tarih-once" data-date="2019-03-14 00:36:46"> 2019-03-14 00:36:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">benim üst dişim damak oldu ben kullanamıyorum impilant yaptırmak isdiyorum dişimin porselen olmasını isdemiyorum impilant  ve diş fiatları ne kadar</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10660" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/ekonomi/turkiye-deki-bankalar-kime-aittir-h89418.html#comment_10660" title="TÜRKİYE&#039;DEKİ BANKALAR KİME AİTTİR?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Turgay Dağhan o</b><span class="tarih-once" data-date="2019-03-13 20:04:31"> 2019-03-13 20:04:31</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">O zaman gerçek milliyetçiler, gerçek vatanseverler işbankasi ile çalışsınlar. Var mısınız.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10659" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/roportaj/gonullere-taht-kuran-kadin-ayta-sozeri-h122761.html#comment_10659" title="Gönüllere Taht Kuran Kadın: Ayta Sözeri " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayse</b><span class="tarih-once" data-date="2019-03-13 15:18:17"> 2019-03-13 15:18:17</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">17 kere Elif elif elif yazmasaymisin iyimis</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10657" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/tanitim-yazilari/ptt-bank-dan-ihtiyac-kredi-nasil-alinir-h118275.html#comment_10657" title="PTT Bank&#039;dan İhtiyaç Kredi Nasıl Alınır?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">anna</b><span class="tarih-once" data-date="2019-03-13 01:45:01"> 2019-03-13 01:45:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Merhaba
  Finansmana ihtiyacınız var mı? Eğer evet ise, hızlı ve uygun bir kredi için bugün bizimle iletişime geçin, şimdi dünyanın herhangi bir yerine% 3 faiz oranıyla bireysel ve finansal yardıma ihtiyacı olan şirketlere kredi sunuyoruz. şimdi bize ulaşın (<span class="__cf_email__" data-cfemail="127f60617e7b7c7673607d707760667e7d737c747b607f527d67667e7d7d793c717d7f">[email&#160;protected]</span>)

https://mrslindarobertloan.wixsite.com/website</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10652" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/saglik/boyun-fitigi-ameliyatindan-korkmayin-h31739.html#comment_10652" title="BOYUN FITIĞI AMELİYATINDAN KORKMAYIN! " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">MERVEEE</b><span class="tarih-once" data-date="2019-03-12 00:51:55"> 2019-03-12 00:51:55</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Teyzem boyundan ameliyat oldu ve platin takildi boynuna bugün tam olarak 9 gun gecti ama sol ayakta uyuşma hissediyor acaba nedeni nedir doktor bey???</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10651" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/saglik/her-carpinti-kalpten-degildir-h23076.html#comment_10651" title="HER ÇARPINTI KALPTEN DEĞİLDİR" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Cansu</b><span class="tarih-once" data-date="2019-03-11 23:01:21"> 2019-03-11 23:01:21</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hocam benimde yere eğilip doğrulunca kalbimde çarpıntım başlıyo neden oluyor.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10641" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/saglik/zona-kabusunuz-olmasin-h14013.html#comment_10641" title="ZONA KABUSUNUZ OLMASIN!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Aslı</b><span class="tarih-once" data-date="2019-03-10 14:54:22"> 2019-03-10 14:54:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Merhaba eylül ayında babam Zona geçirdi ağrıları çok şiddetliydi kalp hastası olduğu İçin tansiyonlarımızı oldukça etkiledi ve üstüne kasık fıtığımız olduğu İçin ilaçlar kabızlık yaptı bağırsak düğümlenmesi yaşadı Babam Zona oldu biz ailece Zombiye döndük :// 5,5 ay oldu Halen ağrılarımız devam ediyor,fakat tüm doktorlar ikiye bölündü Zona mız sağ tarafta oldu biz bağırsak ve kasık fıtığı ameliyatını sol taraftan olduk,ameliyat sonrası sağ tarafta da kasık fıtığı türedi 1,5 cm şuan PHN nevralji mi kasık fıtığı ağrısımı tüm doktorlar ve biz ailece bölündük :/ Zona mız bel den yana doğru hafif kasık kemiğe doğru geliyordu :/ ne yapacağımızı şaşırmış durumdayız yapmadığımız tedavi yöntemi kalmadı , biraz daha bekleyip kasık fıtığını aldırıcaz :/ Allah herkesin yardımcısı olsun acil şifalar bir yöntem tedavi bitkisel bir ürün duyan bilen gören lütfen paylaşsın</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10638" class="hs-user hsk-tr0">
      <a href="https://www.oncevatan.com.tr/yurt/cezzar-ahmet-pasa-yenilmez-napolyonu-bozguna-ugratmisti-h90248.html#comment_10638" title="CEZZAR AHMET PAŞA, YENİLMEZ NAPOLYON'U  BOZGUNA UĞRATMIŞTI" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Emre</b><span class="tarih-once" data-date="2019-03-09 14:36:43"> 2019-03-09 14:36:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">İngiliz donanmasından yardım aldığını da yazsaydınız keşke.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="https://www.oncevatan.com.tr/images/sayfalar/1_325.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 19.03.2019 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_325.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 19.03.2019 Manşeti" /></a>
        </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AGİRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AGİRMAN SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
            <li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
            <li data-hsm="icerik_icerik" data-hsid="62" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/murat-gunhan-roportajlari-s62.html" title="MURAT GÜNHAN RÖPORTAJLARI" target="_blank">MURAT GÜNHAN RÖPORTAJLARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="59" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sumru-aydin-la-kadin-kadina-s59.html" title="SUMRU AYDIN&#039;la KADIN KADINA" target="_blank">SUMRU AYDIN&#039;la KADIN KADINA</a></li>
            <li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
            <li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
          </div>

          <div>
          <b>Rauf Raif Denktaş</b>
          <p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" selected>19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" selected>Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Linkler
    </div>
  </div>

  <div class="hs-content">
  <div class="tab-content nav hs-tabs hs-linkler">
  <li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="https://www.by-lamp.com/" target="_blank" rel="dofollow" title="3D Lamba">3D Lamba</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank" rel="dofollow" title="avukat kartvizit">avukat kartvizit</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="http://www.casusgizlikamera.com/" target="_blank" rel="dofollow" title="gizli kamera">gizli kamera</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="https://bocekilaclamaistanbul.gen.tr/post-sitemap.xml" target="_blank" rel="dofollow" title="istanbul böcek ilaçlama">istanbul böcek ilaçlama</a>
<a href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank" rel="dofollow" title="İstanbul Fatura Basımı">İstanbul Fatura Basımı</a>
<a href="http://www.temizlikcibayanlar.com/" target="_blank" rel="dofollow" title="İstanbul Temizlik Şirketleri">İstanbul Temizlik Şirketleri</a>
<a href="https://www.muhabbet.org/" target="_blank" rel="dofollow" title="muhabbet.org">muhabbet.org</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
  </div>
  </div>

</div>

  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="78" style="margin:0"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                        <a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Dini Haberler ve Diyanet Duyuruları İçin Tıklayın" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
        <div>
          <p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p>        </div>
        <div>
          <p>AKOSMAN Şirketler Grubu</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.oncevatan.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <div class="pull-right">
          <a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="Web Tasarım">Web Tasarım</a> : <a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="GNS Ajans">GNS Ajans</a>
        </div>


    </div>
  </div>

</div>      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.oncevatan.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="f120cb95fc87a42e2ccf76b32d01126183487572" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
		  		  <a href="https://www.oncevatan.com.tr/haberleri/akp" class="hs-item" title="akp"><i class="fa fa-angle-right" aria-hidden="true"></i> akp</a>
		  		  <a href="https://www.oncevatan.com.tr/haberleri/Bakan" class="hs-item" title="Bakan"><i class="fa fa-angle-right" aria-hidden="true"></i> Bakan</a>
		  		  <a href="https://www.oncevatan.com.tr/haberleri/%C4%B0SRA%C4%B0L" class="hs-item" title="İSRAİL"><i class="fa fa-angle-right" aria-hidden="true"></i> İSRAİL</a>
		  		  <a href="https://www.oncevatan.com.tr/haberleri/NATO" class="hs-item" title="NATO"><i class="fa fa-angle-right" aria-hidden="true"></i> NATO</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">19 Mart 2019 Salı Tarihli Karikatürümüz</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_216.jpg" alt="19 Mart 2019 Salı Tarihli Karikatürümüz"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Ftanitim-yazilari%2Fdini-haberler-ve-diyanet-duyurulari-icin-tiklayin-h138109.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/tanitim-yazilari/dini-haberler-ve-diyanet-duyurulari-icin-tiklayin-h138109.html"
    },
    "headline": "Dini Haberler ve Diyanet Duyuruları İçin Tıklayın",
    "name": "Dini Haberler ve Diyanet Duyuruları İçin Tıklayın",
    "articleBody": "İnternet ile birlikte artık gündemi çok daha hızlı bir şekilde öğrenebildiğimiz için, bugün sizde haberi kaynağından okumaya başlayarak her an yaşanan olayları öğrenebilirsiniz. Haber denilince ilk olarak akıllara siyaset ya da ekonomi gibi haberler geliyor olsa&#039;da, aslında Diyanet haber yayınları da bir hayli önemli olup, çok fazla kişi tarafından takip edilmektedir. Tabi ki bu tarz haberlerin tarafsız olmasının oldukça büyük önemi de bulunuyor olması nedeni ile bizim sizlere konu ile ilgili önereceğimiz site ile artık dini haberler okumak çok daha etkili olacaktır.Diyanet Personelinin Haber SitesiOkuyacağınız haberler sayesinde Müslümanlar üzerine yapılan baskıları ve kötülemeleri de öğrenmiş olacağınızdan dolayı ve ayrıca site üzerinden gerçek haber değeri taşıyan siyaset haberleri, ekonomi haberleri ve teknoloji haberleri de okuyabileceksiniz. Artık dini haberler ya da Diyanet haber için sizde www.mihraphaber.com sitesini takip etmeye başlayabilir ve istediğiniz her an güncel tüm gelişmelere ulaşarak sizde artık Diyanet duyuru için de siteyi takip edebilirsiniz. Böylelikle tarafsız ve objektif olarak istediğiniz her an site üzerinden Diyanet haber yayınlarını en doğru şekilde okuyarak, özellikle itibarsızlaştırmaya çalışanlara karşı da en büyük dersi böylelikle verebilir ve Diyanete sahip çıkabilirsiniz.Diyanet Haber ve Fetvalarıİstediğiniz her an siteden tüm Müslüman bölgesinde yaşanmış olayları dini haberler olarak okuyabileceğiniz için, tamamen tarafsız olarak haberler okumanın imkanlarına da sahip olabileceksiniz. Diyanet duyuru genelde mesleki olması nedeni ile Diyanet üzerinden atama bekleyenlerin sürekli olarak Diyanet duyuru okumaları site üzerinden mümkün olacaktır. Sizde Diyanet haber ile artık Diyanetin tüm atılımlarını görebilecek ve fetvalarını da okuyabileceksiniz.Diyanet Duyuru ve HaberleriSitenin cep telefonu uyumlu olması nedeni ile Diyanet duyuru için telefonlardan da siteye girerek yapılan açıklamalara ulaşabilirsiniz. Her zaman dini haberler okumak ve bir çok konuda Diyanet haber ile yapılan açıklamalara ulaşmak artık çok daha kolay olacaktır.",
    "articleSection": "Headlines",
    "description": "Artık dini haberler ya da Diyanet haber için sizde haber sitemizi takip etmeye başlayabilir ve istediğiniz her an güncel tüm gelişmelere ulaşabilirsiniz.",
    "keywords": "Diyanet haber, dini haberler, Diyanet duyuru",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2019/03/dini_haberler_ve_diyanet_duyurulari_icin_tiklayin_h138109_311bb.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-03-19T14:15:59+03:00",
    "dateModified": "2019-03-19T14:15:59+03:00",
    "genre": "news",
    "wordCount": 491,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('138109', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
