<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Yaşlılık döneminde sürüş yetenekleri neden değişiyor?</title>
<meta charset="utf-8">

<meta name="description" content="Yaşlılıkla birlikte gelen normal değişimlerin yanı sıra ilaç kullanımının, çoklu kronik hastalıkların ve özgüven kaybının sürüş yeteneklerini değiştirdiğine dikkat çeken Gerontolog F. Sıla Ayan, &#039;Yaşlıların şerit değiştirirken, trafiğe girerken, fren- gaz dengesinde, takip mesafesinde ve dikkat düzeyinde problem yaşayabildiği biliniyor. Bu değişikliklerin yaşlıların sürüş yeteneklerini değerlendirmede hayati önem arz ediyor” dedi." />
<meta name="keywords" content="Yaşlılık döneminde sürüş yetenekleri, Gerontolog F. Sıla Ayan" />
<meta name="news_keywords" content="Yaşlılık döneminde sürüş yetenekleri, Gerontolog F. Sıla Ayan" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Yaşlılık döneminde sürüş yetenekleri neden değişiyor?" />
<meta property="og:description" content="Yaşlılıkla birlikte gelen normal değişimlerin yanı sıra ilaç kullanımının, çoklu kronik hastalıkların ve özgüven kaybının sürüş yeteneklerini değiştirdiğine dikkat çeken Gerontolog F. Sıla Ayan, &#039;Yaşlıların şerit değiştirirken, trafiğe girerken, fren- gaz dengesinde, takip mesafesinde ve dikkat düzeyinde problem yaşayabildiği biliniyor. Bu değişikliklerin yaşlıların sürüş yeteneklerini değerlendirmede hayati önem arz ediyor” dedi." />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2020/07/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor_93a2a.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/saglik/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor-h155227.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Yaşlılık döneminde sürüş yetenekleri neden değişiyor?" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/saglik/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor-h155227.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Yaşlılık döneminde sürüş yetenekleri neden değişiyor?" />
<meta name="twitter:description" content="Yaşlılıkla birlikte gelen normal değişimlerin yanı sıra ilaç kullanımının, çoklu kronik hastalıkların ve özgüven kaybının sürüş yeteneklerini değiştirdiğine dikkat çeken Gerontolog F. Sıla Ayan, “Yaşlıların şerit değiştirirken, trafiğe girerken, fren- gaz dengesinde, takip mesafesinde ve dikkat düzeyinde problem yaşayabildiği biliniyor. Bu değişikliklerin yaşlıların sürüş yeteneklerini değerlendirmede hayati önem arz ediyor” dedi.

" />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2020/07/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor_93a2a.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/saglik/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor-h155227.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/saglik/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor-h155227.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/saglik/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor-h155227.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2020/07/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor_93a2a.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Yaşlılık döneminde sürüş yetenekleri neden değişiyor?">
<meta name="dc.keywords" content="Yaşlılık döneminde sürüş yetenekleri, Gerontolog F. Sıla Ayan">
<meta name="dc.description" content="Yaşlılıkla birlikte gelen normal değişimlerin yanı sıra ilaç kullanımının, çoklu kronik hastalıkların ve özgüven kaybının sürüş yeteneklerini değiştirdiğine dikkat çeken Gerontolog F. Sıla Ayan, &#039;Yaşlıların şerit değiştirirken, trafiğe girerken, fren- gaz dengesinde, takip mesafesinde ve dikkat düzeyinde problem yaşayabildiği biliniyor. Bu değişikliklerin yaşlıların sürüş yeteneklerini değerlendirmede hayati önem arz ediyor” dedi.">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '155227',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Yaşlılık döneminde sürüş yetenekleri neden değişiyor?" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>4°</span></div>
<small class="hs-wt-desc">parçalı bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 current hs-order-12" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:39</span>
</span>
<a href="https://www.oncevatan.com.tr/saglik/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor-h155227.html" title="Yaşlılık döneminde sürüş yetenekleri neden değişiyor?" class="hs-lm-title" target="_blank">Yaşlılık döneminde sürüş yetenekleri neden değişiyor?</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:37</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/artvin-de-firtina-catilar-uctu-agaclar-devrildi-h155226.html" title="Artvin&#039;de fırtına; çatılar uçtu, ağaçlar devrildi" class="hs-lm-title" target="_blank">Artvin&#039;de fırtına; çatılar uçtu, ağaçlar devrildi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
 <i class="fa fa-clock-o"></i> <span>14:36</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/diyanet-isleri-baskani-ndan-81-ile-talimat-h155225.html" title="Diyanet İşleri Başkanı&#039;ndan 81 ile talimat" class="hs-lm-title" target="_blank">Diyanet İşleri Başkanı&#039;ndan 81 ile talimat</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:36</span>
</span>
<a href="https://www.oncevatan.com.tr/ekonomi/turk-ve-letonyali-firmalarin-bir-araya-gelmesini-bekliyoruz-h155224.html" title="Türk ve Letonyalı firmaların bir araya gelmesini bekliyoruz" class="hs-lm-title" target="_blank">Türk ve Letonyalı firmaların bir araya gelmesini bekliyoruz</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:35</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/uluslararasi-af-orgutunden-trumpa-dso-elestirisi-h155223.html" title="Uluslararası Af Örgütü’nden Trump’a DSÖ eleştirisi" class="hs-lm-title" target="_blank">Uluslararası Af Örgütü’nden Trump’a DSÖ eleştirisi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:34</span>
</span>
<a href="https://www.oncevatan.com.tr/egitim/sartlar-elverisli-olursa-31-agustos-ta-okullari-acacagiz-h155222.html" title="Şartlar elverişli olursa 31 Ağustos&#039;ta okulları açacağız" class="hs-lm-title" target="_blank">Şartlar elverişli olursa 31 Ağustos&#039;ta okulları açacağız</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:33</span>
</span>
<a href="https://www.oncevatan.com.tr/ekonomi/yilin-ilk-yarisinda-osb-lerde-583-uretim-tesisi-faaliyete-h155221.html" title="Yılın ilk yarısında, OSB&#039;lerde 583 üretim tesisi faaliyete geçti" class="hs-lm-title" target="_blank">Yılın ilk yarısında, OSB&#039;lerde 583 üretim tesisi faaliyete geçti</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:32</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/sakarya-da-havai-fisek-yuklu-kamyonda-patlama-h155220.html" title="Sakarya&#039;da, havai fişek yüklü kamyonda patlama" class="hs-lm-title" target="_blank">Sakarya&#039;da, havai fişek yüklü kamyonda patlama</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:59</span>
</span>
<a href="https://www.oncevatan.com.tr/roportaj/gulsum-ayisigi-kayip-cocuk-gercek-bir-hayat-hikyesidir-h155219.html" title="Gülsüm Ayışığı: &quot;Kayıp Çocuk&quot; gerçek bir hayat hikâyesidir" class="hs-lm-title" target="_blank">Gülsüm Ayışığı: &quot;Kayıp Çocuk&quot; gerçek bir hayat hikâyesidir</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:56</span>
</span>
<a href="https://www.oncevatan.com.tr/roportaj/dodan-ozer-ben-hepimizin-derdi-olsun-diye-sarki-soyluyorum-h155218.html" title="Dodan Özer &quot;Ben hepimizin derdi olsun diye şarkı söylüyorum&quot;" class="hs-lm-title" target="_blank">Dodan Özer &quot;Ben hepimizin derdi olsun diye şarkı söylüyorum&quot;</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">123432</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">301.198</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.9843</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.7547</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.5804</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="155227" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/saglik/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor-h155227.html" title="Yaşlılık döneminde sürüş yetenekleri neden değişiyor?" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/07/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor_7337_dhaphoto1.jpg" alt="Yaşlılık döneminde sürüş yetenekleri neden değişiyor?" />
</div>
<div class="hs-item-title">Yaşlılık döneminde sürüş yetenekleri neden...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="155216" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/turkiye/msb-2-terorist-gozaltina-alindi-h155216.html" title="MSB: 2 terörist gözaltına alındı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/07/MSB_1.jpg" alt="MSB: 2 terörist gözaltına alındı" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">MSB: 2 terörist gözaltına alındı</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="155213" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/yasam/hatali-basim-50-tl-ye-75-bin-tl-teklif-edildi-h155213.html" title="Hatalı basım 50 TL&#039;ye, 75 bin TL teklif edildi" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/07/50hatalY.jpg" alt="Hatalı basım 50 TL&#039;ye, 75 bin TL teklif edildi" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">Hatalı basım 50 TL'ye, 75...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="155210" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/istanbul/sisli-de-3-binanin-catisi-alev-alev-yandi-h155210.html" title="Şişli&#039;de 3 binanın çatısı alev alev yandı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/07/sYisYli_yangYn.jpg" alt="Şişli&#039;de 3 binanın çatısı alev alev yandı" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">Şişli'de 3 binanın çatısı alev...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="155200" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.oncevatan.com.tr/spor/aytemiz-alanyaspor-galatasaray-4-1-h155200.html" title="Aytemiz Alanyaspor - Galatasaray: 4-1" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/07/gs.jpg" alt="Aytemiz Alanyaspor - Galatasaray: 4-1" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title">Aytemiz Alanyaspor - Galatasaray: 4-1</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh155220">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/yurt/sakarya-da-havai-fisek-yuklu-kamyonda-patlama-h155220.html" title="Sakarya&#039;da, havai fişek yüklü kamyonda patlama" target="_blank">Sakarya&#039;da, havai fişek yüklü kamyonda patlama</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Yaşlılık döneminde sürüş yetenekleri neden değişiyor?</h1>
<p class="lead hs-head-font">Yaşlılıkla birlikte gelen normal değişimlerin yanı sıra ilaç kullanımının, çoklu kronik hastalıkların ve özgüven kaybının sürüş yeteneklerini değiştirdiğine dikkat çeken Gerontolog F. Sıla Ayan, “Yaşlıların şerit değiştirirken, trafiğe girerken, fren- gaz dengesinde, takip mesafesinde ve dikkat düzeyinde problem yaşayabildiği biliniyor. Bu değişikliklerin yaşlıların sürüş yeteneklerini değerlendirmede hayati önem arz ediyor” dedi.
</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-155227">
<article id="haber-155227" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Yaşlılık döneminde sürüş yetenekleri neden değişiyor?</h1>
<p>Yaşlılıkla birlikte gelen normal değişimlerin yanı sıra ilaç kullanımının, çoklu kronik hastalıkların ve özgüven kaybının sürüş yeteneklerini değiştirdiğine dikkat çeken Gerontolog F. Sıla Ayan, “Yaşlıların şerit değiştirirken, trafiğe girerken, fren- gaz dengesinde, takip mesafesinde ve dikkat düzeyinde problem yaşayabildiği biliniyor. Bu değişikliklerin yaşlıların sürüş yeteneklerini değerlendirmede hayati önem arz ediyor” dedi.
</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-07-09 14:39:18">09 Temmuz 2020 Perşembe 14:39</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber155227">0</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2020/07/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor_93a2a.jpg" alt="Yaşlılık döneminde sürüş yetenekleri neden değişiyor?" title="Yaşlılık döneminde sürüş yetenekleri neden değişiyor?" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-155227"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(155227,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(155227,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(155227,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber155227-tt">
<div id="newsbody"><p>İSTANBUL  - Yaşlıların düşük kilometrelerde ve sadece sağlıkla ilgili acil durumlarda araç kullanan acemi şoförler olarak algılandığını belirten İstanbul Gelişim Üniversitesi’nden Gerontolog Öğr. Gör. F. Sıla Ayan, “Bununla birlikte herhangi bir kaza durumunda daha kırılgan ve daha kolay yaralanabilir konumdalar. Uygun araç kullanma yeteneği kaybedildikten sonra ABD verilerine göre erkekler 6 kadınlar 10 yıl daha yaşadıkları düşünüldüğünde ya trafik kurallarımızın, ya ürettiğimiz araçların ya da yaşlı dostu ulaşım imkânlarımızın geliştirilmesi gerektiğini görüyoruz” dedi.</p>
<p><br />
 </p>
<p>“YÜZDE 64 ORANINDA KAVŞAK OLMAYAN YERLERDE ÖLÜMCÜL KAZALAR GÖRÜLÜYOR”<br />
 </p>
<p>Sürücülüğün bırakıldığı dönemden sonra yaşlılarda izolasyon görüldüğünü ve bu duruma bağlı patolojiler geliştiğini ifade eden Gerontolog F. Sıla Ayan şunları söyledi; “Araç kullanamayan yaşlılar en çok yürüme yolunu tercih ediyor. Buna karşın yürüme yoluyla ulaşımı gerçekleştiren bireylerde yüzde 64 oranında kavşak olmayan yerlerde ölümcül kazalar görülüyor. Bisiklet kullanımında genç yaşlarda gelişmeyen alışkanlıkların ve buna uygun dizayn edilmeyen toplumların yaşlılıkta değişmesini beklemek gerçekçi değil”</p>
<p></p>
<p>“DEMANS HASTASI YAŞLILARIN ÇOĞU ARAÇ KULLANIRKEN KAYBOLUYOR”</p>
<p><br />
Özel ulaşım kartlarının ve yerel uygulamaların yeterli olmadığını ifade eden Ayan, “Yaşlılara yönelik yaygınlaştırılmış farklı hizmet modellerini organize edememek onları sorunlarını bireysel çapta çözmeye itiyor. ABD verilerine göre Demans hastaları tanı aldıktan 3-4 yıl sonrasına dek araç kullanımına devam ediyor ve bu kitlede kaza riski sağlıklı yaşlılara göre iki kat fazla. Demans hastası yaşlıların çoğu araç kullanırken kayboluyor ve bu durum genellikle ölümcül kazalarla sonuçlanıyor” diye konuştu.<br />
 </p>
<p>Yaşlıların sürüş yeteneklerinin değerlendirilmesi hakkında konuşan Ayan, “Bu konuyla ilgili ülkemizde herhangi özgün bir düzenleme olmamakla birlikte ABD ve Avrupa’nın birçok ülkesinde kullanılan resmi sürüş değerlendirmeleri genellikle 45-60 dakika sürer ve kişilere trafiğe kapalı ve açık ortamlarda yapılan sürüş testlerinin sonucunda 5 tür tavsiye verilir:<br />
 </p>
<p>1. Kısıtlama olmaksızın araç kullanımı<br />
<br />
2. Bazı kısıtlamalarla (gece-gündüz, hız, süre vs) araç kullanımı<br />
<br />
3. İlerleyici hastalık varlığında düzenli kontrollerle araç kullanımı<br />
<br />
4. Araç kullanmayı bırakmak<br />
<br />
5. Alternatif seyahat yardımları almak<br />
<br />
Ülkemizde de bu metotlardan yola çıkarak ulusal bir sistem geliştirilebilir” dedi.</p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Ya%C5%9Fl%C4%B1l%C4%B1k+d%C3%B6neminde+s%C3%BCr%C3%BC%C5%9F+yetenekleri" title="Yaşlılık Döneminde Sürüş Yetenekleri haberleri">Yaşlılık Döneminde Sürüş Yetenekleri</a><a href="https://www.oncevatan.com.tr/haberleri/Gerontolog+F.+S%C4%B1la+Ayan" title="Gerontolog F. Sıla Ayan haberleri">Gerontolog F. Sıla Ayan</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/saglik/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor-h155227.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp155227" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(155227);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="155227" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="c828650713fc9dacbdf7a60c533f2b904dcd1a4d" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/saglik/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor-h155227.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">155227</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/saglik/z-kusaginin-yuzde-47si-yalniz-ve-dislanmis-hissediyor-h155182.html" target="_blank" title="Z kuşağının yüzde 47’si yalnız ve dışlanmış hissediyor">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/07/z-kusaginin-yuzde-47si-yalniz-ve-dislanmis-hissediyor_35178.jpg" alt="Z kuşağının yüzde 47’si yalnız ve dışlanmış hissediyor" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Z kuşağının yüzde 47’si yalnız ve dışlanmış hissediyor</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/bakan-koca-dan-koronavirusle-mucadele-mesaji-h155136.html" target="_blank" title="Bakan Koca&#039;dan &#039;koronavirüsle mücadele&#039; mesajı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/07/bakan-koca-dan-koronavirusle-mucadele-mesaji_c9ef6.jpg" alt="Bakan Koca&#039;dan &#039;koronavirüsle mücadele&#039; mesajı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bakan Koca&#039;dan &#039;koronavirüsle mücadele&#039; mesajı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/prof-dr-ceyhan-dan-tatil-donusu-uyarisi-h155125.html" target="_blank" title="Prof. Dr. Ceyhan&#039;dan &#039;tatil dönüşü&#039; uyarısı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/07/prof-dr-ceyhan-dan-tatil-donusu-uyarisi_17a0a.jpg" alt="Prof. Dr. Ceyhan&#039;dan &#039;tatil dönüşü&#039; uyarısı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Prof. Dr. Ceyhan&#039;dan &#039;tatil dönüşü&#039; uyarısı</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/saglik/ani-sicaklik-degisikliklerinde-1-2-hafta-riskli-h155107.html" target="_blank" title="&#039;Ani sıcaklık değişikliklerinde 1-2 hafta riskli&#039;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/07/ani-sicaklik-degisikliklerinde-1-2-hafta-riskli_63e05.jpg" alt="&#039;Ani sıcaklık değişikliklerinde 1-2 hafta riskli&#039;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&#039;Ani sıcaklık değişikliklerinde 1-2 hafta riskli&#039;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/rahim-agzi-kanserine-neden-olan-hpv-virusu-icin-asi-onerisi-h155091.html" target="_blank" title="Rahim ağzı kanserine neden olan HPV virüsü için aşı önerisi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/07/rahim-agzi-kanserine-neden-olan-hpv-virusu-icin-asi-onerisi_4ba77.jpg" alt="Rahim ağzı kanserine neden olan HPV virüsü için aşı önerisi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Rahim ağzı kanserine neden olan HPV virüsü için aşı önerisi</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/sunnet-sezonu-acildi-h155060.html" target="_blank" title="Sünnet Sezonu Açıldı! ">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/07/sunnet_sezonu_acildi_h155060_6c5f3.jpg" alt="Sünnet Sezonu Açıldı! " /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Sünnet Sezonu Açıldı! </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/saglik/vakalardaki-azalisin-durmasinda-super-bulastiricilar-rol-h155021.html" target="_blank" title="&#039;Vakalardaki azalışın durmasında süper bulaştırıcılar rol oynuyor&#039;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/07/vakalardaki-azalisin-durmasinda-super-bulastiricilar-rol-oynuyor_37494.jpg" alt="&#039;Vakalardaki azalışın durmasında süper bulaştırıcılar rol oynuyor&#039;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&#039;Vakalardaki azalışın durmasında süper bulaştırıcılar rol oynuyor&#039;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/deri-dokuntulerini-koronavirus-gecirmis-kisilerde-goruyoruz-h155014.html" target="_blank" title="&#039;Deri döküntülerini koronavirüs geçirmiş kişilerde görüyoruz&#039;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/07/deri-dokuntulerini-koronavirus-gecirmis-kisilerde-goruyoruz_199c3.jpg" alt="&#039;Deri döküntülerini koronavirüs geçirmiş kişilerde görüyoruz&#039;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&#039;Deri döküntülerini koronavirüs geçirmiş kişilerde görüyoruz&#039;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/saglik/celik-yazin-bulanti-kusma-ve-ishal-en-cok-gorulen-belirtiler-h154974.html" target="_blank" title="Çelik: Yazın bulantı, kusma ve ishal en çok görülen belirtiler">
 <div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/07/celik-yazin-bulanti-kusma-ve-ishal-en-cok-gorulen-belirtiler_79170.jpg" alt="Çelik: Yazın bulantı, kusma ve ishal en çok görülen belirtiler" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Çelik: Yazın bulantı, kusma ve ishal en çok görülen belirtiler</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="155226" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#9b59b6">YURT</a> <span class="tarih-once" data-date="2020-07-09 14:37:28"> 2020-07-09 14:37:28</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/artvin-de-firtina-catilar-uctu-agaclar-devrildi-h155226.html" title="Artvin&#039;de fırtına; çatılar uçtu, ağaçlar devrildi" target="_blank">Artvin&#039;de fırtına; çatılar uçtu, ağaçlar devrildi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="155225" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#c0392b">Türkiye</a> <span class="tarih-once" data-date="2020-07-09 14:36:57"> 2020-07-09 14:36:57</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/diyanet-isleri-baskani-ndan-81-ile-talimat-h155225.html" title="Diyanet İşleri Başkanı&#039;ndan 81 ile talimat" target="_blank">Diyanet İşleri Başkanı&#039;ndan 81 ile talimat</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="155224" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2020-07-09 14:36:12"> 2020-07-09 14:36:12</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/turk-ve-letonyali-firmalarin-bir-araya-gelmesini-bekliyoruz-h155224.html" title="Türk ve Letonyalı firmaların bir araya gelmesini bekliyoruz" target="_blank">Türk ve Letonyalı firmaların bir araya gelmesini bekliyoruz</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="155223" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2020-07-09 14:35:31"> 2020-07-09 14:35:31</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/uluslararasi-af-orgutunden-trumpa-dso-elestirisi-h155223.html" title="Uluslararası Af Örgütü’nden Trump’a DSÖ eleştirisi" target="_blank">Uluslararası Af Örgütü’nden Trump’a DSÖ eleştirisi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="155222" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2020-07-09 14:34:03"> 2020-07-09 14:34:03</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/egitim/sartlar-elverisli-olursa-31-agustos-ta-okullari-acacagiz-h155222.html" title="Şartlar elverişli olursa 31 Ağustos&#039;ta okulları açacağız" target="_blank">Şartlar elverişli olursa 31 Ağustos&#039;ta okulları açacağız</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="155221" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#9b59b6">EKONOMİ</a> <span class="tarih-once" data-date="2020-07-09 14:33:11"> 2020-07-09 14:33:11</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/yilin-ilk-yarisinda-osb-lerde-583-uretim-tesisi-faaliyete-h155221.html" title="Yılın ilk yarısında, OSB&#039;lerde 583 üretim tesisi faaliyete geçti" target="_blank">Yılın ilk yarısında, OSB&#039;lerde 583 üretim tesisi faaliyete geçti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="155220" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#3498db">YURT</a> <span class="tarih-once" data-date="2020-07-09 14:32:05"> 2020-07-09 14:32:05</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/sakarya-da-havai-fisek-yuklu-kamyonda-patlama-h155220.html" title="Sakarya&#039;da, havai fişek yüklü kamyonda patlama" target="_blank">Sakarya&#039;da, havai fişek yüklü kamyonda patlama</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="155219" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2020-07-09 12:59:33"> 2020-07-09 12:59:33</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/gulsum-ayisigi-kayip-cocuk-gercek-bir-hayat-hikyesidir-h155219.html" title="Gülsüm Ayışığı: &quot;Kayıp Çocuk&quot; gerçek bir hayat hikâyesidir" target="_blank">Gülsüm Ayışığı: &quot;Kayıp Çocuk&quot; gerçek bir hayat hikâyesidir</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="155218" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2020-07-09 12:56:39"> 2020-07-09 12:56:39</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/dodan-ozer-ben-hepimizin-derdi-olsun-diye-sarki-soyluyorum-h155218.html" title="Dodan Özer &quot;Ben hepimizin derdi olsun diye şarkı söylüyorum&quot;" target="_blank">Dodan Özer &quot;Ben hepimizin derdi olsun diye şarkı söylüyorum&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="155217" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2020-07-09 12:42:55"> 2020-07-09 12:42:55</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/uyf-baskani-akif-manaf-yoga-olimpiyatlarda-h155217.html" title="UYF Başkanı Akif Manaf: Yoga Olimpiyatlarda!" target="_blank">UYF Başkanı Akif Manaf: Yoga Olimpiyatlarda!</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">68.6B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.7B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="48695" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title=" DEĞERLİ BİLİM İNSANI TOSUN TERZİOĞLU’NA SAYGI" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/degerli-bilim-insani-tosun-terziogluna-saygi-makale,48695.html" title=" DEĞERLİ BİLİM İNSANI TOSUN TERZİOĞLU’NA SAYGI" target="_blank"> DEĞERLİ BİLİM İNSANI TOSUN TERZİOĞLU’NA SAYGI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49075" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="Metin ALBAYRAK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Metin_Albayrak.jpg" alt="Metin ALBAYRAK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="BESLENME" target="_blank">Metin ALBAYRAK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/beslenme-makale,49075.html" title="BESLENME" target="_blank">BESLENME</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49065" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
 <div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="SUÇUNUZU BİLİYORSUNUZ!" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sucunuzu-biliyorsunuz-makale,49065.html" title="SUÇUNUZU BİLİYORSUNUZ!" target="_blank">SUÇUNUZU BİLİYORSUNUZ!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49051" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Atatürk için yas" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ataturk-icin-yas-makale,49051.html" title="Atatürk için yas" target="_blank">Atatürk için yas</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49045" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="KARANLIK  SORUN" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/karanlik-sorun-makale,49045.html" title="KARANLIK  SORUN" target="_blank">KARANLIK  SORUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49050" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR  VE MUTALA’LAR!... (EKSTRA-EKSTRA/4) AYASOFYA (4)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalalar-ekstra-ekstra4-ayasofya-4-makale,49050.html" title="YORUMCU’LARA CEVAPLAR  VE MUTALA’LAR!... (EKSTRA-EKSTRA/4) AYASOFYA (4)" target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’LAR!... (EKSTRA-EKSTRA/4) AYASOFYA (4)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="36362" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49016" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="İLK YILINDA MİLLİ MÜCADELENİN MALİ KAYNAKLARI" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ilk-yilinda-milli-mucadeleninmali-kaynaklari-makale,49016.html" title="İLK YILINDA MİLLİ MÜCADELENİN MALİ KAYNAKLARI" target="_blank">İLK YILINDA MİLLİ MÜCADELENİN MALİ KAYNAKLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49000" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Alaeddin_YalcYYnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Hong-Kong Direnç Noktası mı?" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hong-kong-direnc-noktasi-mi-makale,49000.html" title="Hong-Kong Direnç Noktası mı?" target="_blank">Hong-Kong Direnç Noktası mı?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46401" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="HAYAT KISA…" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-kisa-makale,46401.html" title="HAYAT KISA…" target="_blank">HAYAT KISA…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49032" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="KIŞ KIŞLIĞINI YAPMAKTAN VAZGEÇMEZ - 1" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kis-kisligini-yapmaktan-vazgecmez-1-makale,49032.html" title="KIŞ KIŞLIĞINI YAPMAKTAN VAZGEÇMEZ - 1" target="_blank">KIŞ KIŞLIĞINI YAPMAKTAN VAZGEÇMEZ - 1</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47986" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="8 Mart Dünya Kadınlar günü" target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-dunya-kadinlar-gunu-makale,47986.html" title="8 Mart Dünya Kadınlar günü" target="_blank">8 Mart Dünya Kadınlar günü</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49062" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="KİTÂBİYAT-413" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-413-makale,49062.html" title="KİTÂBİYAT-413" target="_blank">KİTÂBİYAT-413</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuzey-kibris-turk-cumhuriyeti-36-yasinda-makale,46948.html" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48971" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="YKS Sınav Öncesi.." target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yks-sinav-oncesi-makale,48971.html" title="YKS Sınav Öncesi.." target="_blank">YKS Sınav Öncesi..</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48994" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Ah be İstanbul!" target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ah-be-istanbul-makale,48994.html" title="Ah be İstanbul!" target="_blank">Ah be İstanbul!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42186" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/alaattin-cakicidan-sok-aciklama-makale,42186.html" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Alaattin Çakıcı’dan Şok Açıklama</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48636" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Kadir Gecesi, Korona ve 19 Mayıs Bayramı" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kadir-gecesi-korona-ve-19-mayis-bayrami-makale,48636.html" title="Kadir Gecesi, Korona ve 19 Mayıs Bayramı" target="_blank">Kadir Gecesi, Korona ve 19 Mayıs Bayramı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49074" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="SOSYAL MEDYA TERBİYESİZLERİ..!" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sosyal-medya-terbiyesizleri-makale,49074.html" title="SOSYAL MEDYA TERBİYESİZLERİ..!" target="_blank">SOSYAL MEDYA TERBİYESİZLERİ..!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48595" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="ORUÇ VE SAĞLIK" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oruc-ve-saglik-makale,48595.html" title="ORUÇ VE SAĞLIK" target="_blank">ORUÇ VE SAĞLIK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49056" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="PAPA I. LEON(LEO) VE ATİLLA!" target="_blank">Necati AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/papa-i-leon-leo-ve-atilla-makale,49056.html" title="PAPA I. LEON(LEO) VE ATİLLA!" target="_blank">PAPA I. LEON(LEO) VE ATİLLA!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49047" class="hs-author">
 <div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Çok pahalı bir başarıydı!" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cok-pahali-bir-basariydi-makale,49047.html" title="Çok pahalı bir başarıydı!" target="_blank">Çok pahalı bir başarıydı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49072" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="KIBRIS’I ANLAT DESELER…" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibrisi-anlat-deseler-makale,49072.html" title="KIBRIS’I ANLAT DESELER…" target="_blank">KIBRIS’I ANLAT DESELER…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46760" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyet-ne-zaman-ilan-edildi-makale,46760.html" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Cumhuriyet ne zaman ilan edildi?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49073" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Özlem Çıkmaz’dan Müziğe Dair Yazılar!" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ozlem-cikmazdan-muzige-dair-yazilar-makale,49073.html" title="Özlem Çıkmaz’dan Müziğe Dair Yazılar!" target="_blank">Özlem Çıkmaz’dan Müziğe Dair Yazılar!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49055" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="ŞİRİNCE KÖYÜ" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sirince-koyu-makale,49055.html" title="ŞİRİNCE KÖYÜ" target="_blank">ŞİRİNCE KÖYÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49011" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="ÇADIRDA UYUMAK" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cadirda-uyumak-makale,49011.html" title="ÇADIRDA UYUMAK" target="_blank">ÇADIRDA UYUMAK</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48837" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/herkes-duzse-kambur-kim-makale,48837.html" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">HERKES DÜZSE KAMBUR KİM?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48871" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Durkheim Sosyolojisi ve  Milli İnşaacılık" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/durkheim-sosyolojisi-ve-milli-insaacilik-makale,48871.html" title="Durkheim Sosyolojisi ve  Milli İnşaacılık" target="_blank">Durkheim Sosyolojisi ve Milli İnşaacılık</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46918" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyada-hos-bir-seda-birakip-giden-babam-prof-dr-hakki-atun-makale,46918.html" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49026" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="HAFTANIN GÖKYÜZÜ KALİTESİ     3 Temmuz – 10 Temmuz haftası" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/haftanin-gokyuzu-kalitesi-3-temmuz-10-temmuz-haftasi-makale,49026.html" title="HAFTANIN GÖKYÜZÜ KALİTESİ     3 Temmuz – 10 Temmuz haftası" target="_blank">HAFTANIN GÖKYÜZÜ KALİTESİ     3 Temmuz – 10 Temmuz haftası</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49029" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="FARKLI KÜLTÜRLERİN DÜNYAYA SPİRİTÜEL BAKIŞ AÇILARI.." target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/farkli-kulturlerin-dunyaya-spirituel-bakis-acilari-makale,49029.html" title="FARKLI KÜLTÜRLERİN DÜNYAYA SPİRİTÜEL BAKIŞ AÇILARI.." target="_blank">FARKLI KÜLTÜRLERİN DÜNYAYA SPİRİTÜEL BAKIŞ AÇILARI..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49061" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="HİNT BÖREĞİ-SAMOSA" target="_blank">Neşem ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hint-boregi-samosa-makale,49061.html" title="HİNT BÖREĞİ-SAMOSA" target="_blank">HİNT BÖREĞİ-SAMOSA</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49025" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="CEHENNEMLİK SOLCU,  CENNETLİK SAĞCI.!" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cehennemlik-solcu-cennetlik-sagci-makale,49025.html" title="CEHENNEMLİK SOLCU,  CENNETLİK SAĞCI.!" target="_blank">CEHENNEMLİK SOLCU, CENNETLİK SAĞCI.!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48229" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Merhabalar dostlarım" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/merhabalar-dostlarim-makale,48229.html" title="Merhabalar dostlarım" target="_blank">Merhabalar dostlarım</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49066" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="TÜRK MİLLETİ ARAYIŞ İÇİNDE!.." target="_blank">Özcan PEHLİVANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-milleti-arayis-icinde-makale,49066.html" title="TÜRK MİLLETİ ARAYIŞ İÇİNDE!.." target="_blank">TÜRK MİLLETİ ARAYIŞ İÇİNDE!..</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49043" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Atanın tutanın iyi olacak!&quot;" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/atanin-tutanin-iyi-olacak-makale,49043.html" title="&quot;Atanın tutanın iyi olacak!&quot;" target="_blank">&quot;Atanın tutanın iyi olacak!&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="HER ŞEY SANAT İÇİN " target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-sanat-icin-makale,45694.html" title="HER ŞEY SANAT İÇİN " target="_blank">HER ŞEY SANAT İÇİN </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48852" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="ZİHİN KONTROLÜ ve KİTLESEL ETKİLEŞİM.." target="_blank">Erkan MACİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/zihin-kontrolu-vekitlesel-etkilesim-makale,48852.html" title="ZİHİN KONTROLÜ ve KİTLESEL ETKİLEŞİM.." target="_blank">ZİHİN KONTROLÜ ve KİTLESEL ETKİLEŞİM..</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49070" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="NEYLE ÖVÜNECEĞİZ!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/neyle-ovunecegiz-makale,49070.html" title="NEYLE ÖVÜNECEĞİZ!" target="_blank">NEYLE ÖVÜNECEĞİZ!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49063" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="KAÇ PARALIK ADAMSIN?" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kac-paralik-adamsin-makale,49063.html" title="KAÇ PARALIK ADAMSIN?" target="_blank">KAÇ PARALIK ADAMSIN?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49030" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Sevgili Önce Vatan Gazetesinin Değerli Okuyucuları Merhabalar; " target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevgili-once-vatan-gazetesinin-degerli-okuyuculari-merhabalar-makale,49030.html" title="Sevgili Önce Vatan Gazetesinin Değerli Okuyucuları Merhabalar; " target="_blank">Sevgili Önce Vatan Gazetesinin Değerli Okuyucuları Merhabalar; </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47825" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="İNSANLAR KÖTÜ" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insanlar-kotu-makale,47825.html" title="İNSANLAR KÖTÜ" target="_blank">İNSANLAR KÖTÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48944" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="…..BABA   OLMAK! …" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/baba-olmak-makale,48944.html" title="…..BABA   OLMAK! …" target="_blank">…..BABA OLMAK! …</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48381" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Denetimli Serbetlik ve Yeni İnfaz Yasası" target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/denetimli-serbetlik-ve-yeni-infaz-yasasi-makale,48381.html" title="Denetimli Serbetlik ve Yeni İnfaz Yasası" target="_blank">Denetimli Serbetlik ve Yeni İnfaz Yasası</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="7226 Sayılı Kanun’un Ekonomik Denebilecek Düzenlemeleri" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/7226-sayili-kanunun-ekonomik-denebilecek-duzenlemeleri-makale,49013.html" title="7226 Sayılı Kanun’un Ekonomik Denebilecek Düzenlemeleri" target="_blank">7226 Sayılı Kanun’un Ekonomik Denebilecek Düzenlemeleri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48960" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Sınav Kaygısı ve Kaygı Yönetimi" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sinav-kaygisi-ve-kaygi-yonetimi-makale,48960.html" title="Sınav Kaygısı ve Kaygı Yönetimi" target="_blank">Sınav Kaygısı ve Kaygı Yönetimi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48617" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglik-calisanlari-bizim-kahramanlarimiz-makale,48617.html" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Sağlık çalışanları bizim kahramanlarımız</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46250" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_ArY_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="9 Eylül 1922: Kordon’da nal sesleri" target="_blank">Prof. Dr. Kemal ARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/9-eylul-1922-kordonda-nal-sesleri-makale,46250.html" title="9 Eylül 1922: Kordon’da nal sesleri" target="_blank">9 Eylül 1922: Kordon’da nal sesleri</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46043" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahce-oyunu-bir-turlu-oturtamiyor-makale,46043.html" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">Fenerbahçe, oyunu bir türlü oturtamıyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46741" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">İklil KURBAN</a>
</div>
 <div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogu-turkistan-hatiralarindan-yolda-makale,46741.html" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49054" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="ABD&#039;de protestoların gölgesinde bu yıl 244&#039;üncü Bağımsızlık Günü kutlandı" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/abd-de-protestolarin-golgesinde-bu-yil-244-uncu-bagimsizlik-gunu-kutlandi-makale,49054.html" title="ABD&#039;de protestoların gölgesinde bu yıl 244&#039;üncü Bağımsızlık Günü kutlandı" target="_blank">ABD&#039;de protestoların gölgesinde bu yıl 244&#039;üncü Bağımsızlık Günü kutlandı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47309" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/biz-bunu-12-yil-once-yazmistik-makale,47309.html" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Biz bunu 12 yıl önce yazmıştık</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48497" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Çocuklar ne ister?" target="_blank">Melda ZİREK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuklar-ne-ister-makale,48497.html" title="Çocuklar ne ister?" target="_blank">Çocuklar ne ister?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/24-kasim-ogretmenler-gunu-kutlu-olsun-makale,47013.html" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">24 Kasım Öğretmenler Günü kutlu olsun</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48926" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Babalar Günü Kutlu Olsun!" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/babalar-gunu-kutlu-olsun-makale,48926.html" title="Babalar Günü Kutlu Olsun!" target="_blank">Babalar Günü Kutlu Olsun!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48896" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Uz. Dr. Yahya Yiğit ile sağlıklı güzellik ve medikal estetik üzerine" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uz-dr-yahya-yigit-ile-saglikli-guzellik-ve-medikal-estetik-uzerine-makale,48896.html" title="Uz. Dr. Yahya Yiğit ile sağlıklı güzellik ve medikal estetik üzerine" target="_blank">Uz. Dr. Yahya Yiğit ile sağlıklı güzellik ve medikal estetik üzerine</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48715" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="MAZLUMUN BEDDUASI" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mazlumun-bedduasi-makale,48715.html" title="MAZLUMUN BEDDUASI" target="_blank">MAZLUMUN BEDDUASI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48774" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="İNSANOĞLU VİRÜS SALGINININ VERDİĞİ MESAJLARI DUYUYOR MU?" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insanoglu-virus-salgininin-verdigi-mesajlari-duyuyor-mu-makale,48774.html" title="İNSANOĞLU VİRÜS SALGINININ VERDİĞİ MESAJLARI DUYUYOR MU?" target="_blank">İNSANOĞLU VİRÜS SALGINININ VERDİĞİ MESAJLARI DUYUYOR MU?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49020" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Nazım Hikmet Casus muydu?" target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nazim-hikmet-casus-muydu-makale,49020.html" title="Nazım Hikmet Casus muydu?" target="_blank">Nazım Hikmet Casus muydu?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49027" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Tutulup Kalma..." target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tutulup-kalma-makale,49027.html" title="Tutulup Kalma..." target="_blank">Tutulup Kalma...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49046" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="ZORUNLULUK OLMAKSIZIN BİR HAYVANIN ÖLDÜRÜLMESİ YAŞAMA KARŞI SUÇTUR" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/zorunluluk-olmaksizin-bir-hayvanin-oldurulmesi-yasama-karsi-suctur-makale,49046.html" title="ZORUNLULUK OLMAKSIZIN BİR HAYVANIN ÖLDÜRÜLMESİ YAŞAMA KARŞI SUÇTUR" target="_blank">ZORUNLULUK OLMAKSIZIN BİR HAYVANIN ÖLDÜRÜLMESİ YAŞAMA KARŞI SUÇTUR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48903" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="DÜŞÜN KADINLARIN YAKASINDAN" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dusun-kadinlarin-yakasindan-makale,48903.html" title="DÜŞÜN KADINLARIN YAKASINDAN" target="_blank">DÜŞÜN KADINLARIN YAKASINDAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48246" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Corona İle Mücadele! (Covid19 Satrancı)" target="_blank">Gökhan GÜLER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/corona-ile-mucadele-covid19-satranci-makale,48246.html" title="Corona İle Mücadele! (Covid19 Satrancı)" target="_blank">Corona İle Mücadele! (Covid19 Satrancı)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48991" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="AŞK SANATI " target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ask-sanati-makale,48991.html" title="AŞK SANATI " target="_blank">AŞK SANATI </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47558" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iran-suriye-libya-hattindaki-gelismeler-ve-turkiye-etkisi-makale,47558.html" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49069" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Damla Oya ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/DAMLA_OYA_ERMAN_1.jpg" alt="Damla Oya ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="YUNANLILAR-HELLEN VEYA GREC SÖZCÜĞÜ NE ANLAMA GELİYOR ???" target="_blank">Damla Oya ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yunanlilar-hellen-veya-grec-sozcugu-ne-anlama-geliyor-makale,49069.html" title="YUNANLILAR-HELLEN VEYA GREC SÖZCÜĞÜ NE ANLAMA GELİYOR ???" target="_blank">YUNANLILAR-HELLEN VEYA GREC SÖZCÜĞÜ NE ANLAMA GELİYOR ???</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45788" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mehmet-sevket-eyginin-ardindan-makale,45788.html" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Mehmet Şevket Eygi’nin ardından</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49039" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="KAT’A UNUTMAYACAĞIM..." target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kata-unutmayacagim-makale,49039.html" title="KAT’A UNUTMAYACAĞIM..." target="_blank">KAT’A UNUTMAYACAĞIM...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48865" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="KARANLIKTA PARLAYAN İNCİ:  CEMİL MERİÇ" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/karanlikta-parlayan-inci-cemil-meric-makale,48865.html" title="KARANLIKTA PARLAYAN İNCİ:  CEMİL MERİÇ" target="_blank">KARANLIKTA PARLAYAN İNCİ:  CEMİL MERİÇ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48616" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Sanatçılar eve, yapay zeka robotlar sahneye" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sanatcilar-eve-yapay-zeka-robotlar-sahneye-makale,48616.html" title="Sanatçılar eve, yapay zeka robotlar sahneye" target="_blank">Sanatçılar eve, yapay zeka robotlar sahneye</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49038" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="PANDEMİ KAYNAKLI İŞSİZLİĞİ FIRSAT BİLMEK" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pandemi-kaynakli-issizligi-firsat-bilmek-makale,49038.html" title="PANDEMİ KAYNAKLI İŞSİZLİĞİ FIRSAT BİLMEK" target="_blank">PANDEMİ KAYNAKLI İŞSİZLİĞİ FIRSAT BİLMEK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48685" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pandemik-olum-mu-alirsiniz-pandemik-yoksulluk-mu-makale,48685.html" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49044" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib_Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="HABİB&#039;İN KAHVESİ (YILIN EN İYİLERİ SEÇİLECEK)" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/habib-in-kahvesi-yilin-en-iyileri-secilecek-makale,49044.html" title="HABİB&#039;İN KAHVESİ (YILIN EN İYİLERİ SEÇİLECEK)" target="_blank">HABİB&#039;İN KAHVESİ (YILIN EN İYİLERİ SEÇİLECEK)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47495" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyede-siyasetci-olmak-makale,47495.html" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">TÜRKİYEDE SİYASETÇİ OLMAK…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46576" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="Mustafa Önül" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mustafa_oYnuYl.jpg" alt="Mustafa Önül"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">Mustafa Önül</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sokak-oyunlari-sanal-oyunlara-karsi-makale,46576.html" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">SOKAK OYUNLARI SANAL OYUNLARA KARŞI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48190" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Fayda yok." target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fayda-yok-makale,48190.html" title="Fayda yok." target="_blank">Fayda yok.</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47071" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Gürhan Gürses" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gurhan-gurses-makale,47071.html" title="Gürhan Gürses" target="_blank">Gürhan Gürses</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47082" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Elşad MİRBEŞİROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ElsYad_MirbesYirogYlu.jpg" alt="Elşad MİRBEŞİROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Ermeniler ermenilere karşı" target="_blank">Elşad MİRBEŞİROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeniler-ermenilere-karsi-makale,47082.html" title="Ermeniler ermenilere karşı" target="_blank">Ermeniler ermenilere karşı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47102" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="Cemil AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/WhatsApp_Image_2019-12-02_at_00.39.55.jpeg" alt="Cemil AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">Cemil AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-beraberlik-unal-karamana-yazar-makale,47102.html" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">BU BERABERLİK ÜNAL KARAMAN’A YAZAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47609" class="hs-author">
<div class="hs-author-img pull-left">
 <a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="Hülya HABBABE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_HABBABE.jpg" alt="Hülya HABBABE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="VİCDAN VE İNSAN" target="_blank">Hülya HABBABE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vicdan-ve-insan-makale,47609.html" title="VİCDAN VE İNSAN" target="_blank">VİCDAN VE İNSAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49068" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="TUZAK KURUCU RUSYA LİBYA’DA.. " target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tuzak-kurucu-rusya-libyada-makale,49068.html" title="TUZAK KURUCU RUSYA LİBYA’DA.. " target="_blank">TUZAK KURUCU RUSYA LİBYA’DA.. </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48683" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/331/aykut-karahan" title="Aykut KARAHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_KARAHAN_1.jpg" alt="Aykut KARAHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/331/aykut-karahan" title="Farabi Ne Demek İstedi?" target="_blank">Aykut KARAHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/farabi-ne-demek-istedi-makale,48683.html" title="Farabi Ne Demek İstedi?" target="_blank">Farabi Ne Demek İstedi?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48467" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="Mustafa KURNAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_KURNAZ.jpg" alt="Mustafa KURNAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="5G Hemoglobin ilişkisi" target="_blank">Mustafa KURNAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/5g-hemoglobin-iliskisi-makale,48467.html" title="5G Hemoglobin ilişkisi" target="_blank">5G Hemoglobin ilişkisi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49071" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="GERÇEĞİ UNUTMAYIN" target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gercegi-unutmayin-makale,49071.html" title="GERÇEĞİ UNUTMAYIN" target="_blank">GERÇEĞİ UNUTMAYIN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49060" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._Abdulkadir_DESTAN.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Büyüdüğüm yerde suç ailemin özgürlüğün mırıltısıydı…" target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/buyudugum-yerde-suc-ailemin-ozgurlugun-miriltisiydi-makale,49060.html" title="Büyüdüğüm yerde suç ailemin özgürlüğün mırıltısıydı…" target="_blank">Büyüdüğüm yerde suç ailemin özgürlüğün mırıltısıydı…</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/BM" class="hs-item" title="BM"><i class="fa fa-tag" aria-hidden="true"></i> BM</a>
<a href="https://www.oncevatan.com.tr/haberleri/Irak" class="hs-item" title="Irak"><i class="fa fa-tag" aria-hidden="true"></i> Irak</a>
<a href="https://www.oncevatan.com.tr/haberleri/Suriye" class="hs-item" title="Suriye"><i class="fa fa-tag" aria-hidden="true"></i> Suriye</a>
<a href="https://www.oncevatan.com.tr/haberleri/akp" class="hs-item" title="akp"><i class="fa fa-tag" aria-hidden="true"></i> akp</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="154761" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2020-06-30 13:36:31"> 2020-06-30 13:36:31</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/okan-cakmak-dunyada-gam-ile-karsimizda-h154761.html" title="Okan Çakmak &#039;Dünyada Gam İle&#039; Karşımızda" target="_blank">Okan Çakmak &#039;Dünyada Gam İle&#039; Karşımızda</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="154785" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2020-06-30 16:02:53"> 2020-06-30 16:02:53</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/gece-yiyen-kadinyazar-songul-guney-h154785.html" title="GECE YİYEN KADIN YAZAR SONGÜL GÜNEY" target="_blank">GECE YİYEN KADIN YAZAR SONGÜL GÜNEY</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="154095" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2020-06-19 15:10:26"> 2020-06-19 15:10:26</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/baris-ozkirisla-donusum-ruzgarlari-h154095.html" title="Barış Özkırış’la Dönüşüm Rüzgarları" target="_blank">Barış Özkırış’la Dönüşüm Rüzgarları</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="154101" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2020-06-19 16:03:36"> 2020-06-19 16:03:36</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/semboller-bize-ne-soyler-h154101.html" title="Semboller bize ne söyler?" target="_blank">Semboller bize ne söyler?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="154094" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2020-06-19 14:43:03"> 2020-06-19 14:43:03</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/izmirde-kendi-gelecegini-goremeyen-sozde-hocalar-simdi-h154094.html" title="İZMİR’DE “KENDİ GELECEĞİNİ GÖREMEYEN SÖZDE HOCALAR ŞİMDİ CEZAEVİNDE...”" target="_blank">İZMİR’DE “KENDİ GELECEĞİNİ GÖREMEYEN SÖZDE HOCALAR ŞİMDİ CEZAEVİNDE...”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="153889" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2020-06-16 17:22:52"> 2020-06-16 17:22:52</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/yazarseslendirme-sanatcisi-nebahat-tosun-h153889.html" title="YAZAR&amp;SESLENDİRME SANATÇISI NEBAHAT TOSUN" target="_blank">YAZAR&amp;SESLENDİRME SANATÇISI NEBAHAT TOSUN</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="153916" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2020-06-17 12:35:00"> 2020-06-17 12:35:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/yarim-asirlik-fotograf-sanatcisi-cengiz-karliova-h153916.html" title="YARIM ASIRLIK FOTOĞRAF SANATÇISI CENGİZ KARLIOVA" target="_blank">YARIM ASIRLIK FOTOĞRAF SANATÇISI CENGİZ KARLIOVA</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="153517" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2020-06-10 16:37:02"> 2020-06-10 16:37:02</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/2020-fotofest-bu-yil-online-gerceklesecek-h153517.html" title="2020 FOTOFEST BU YIL ONLİNE GERÇEKLEŞECEK" target="_blank">2020 FOTOFEST BU YIL ONLİNE GERÇEKLEŞECEK</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="155195" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2020-07-08 19:36:14"> 2020-07-08 19:36:14</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/62-yil-sanata-adanmis-bir-omurgultekin-cizgen-h155195.html" title="62 YIL SANATA ADANMIŞ BİR ÖMÜR GÜLTEKİN ÇİZGEN " target="_blank">62 YIL SANATA ADANMIŞ BİR ÖMÜR GÜLTEKİN ÇİZGEN </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="154952" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#9b59b6">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-07-03 15:39:29"> 2020-07-03 15:39:29</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazete-4-temmuz-2020-cumartesi-tarihli-gazete-sayfalari-h154952.html" title="Önce Vatan Gazete 4 Temmuz 2020 Cumartesi Tarihli Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazete 4 Temmuz 2020 Cumartesi Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="154894" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2020-07-02 19:22:20"> 2020-07-02 19:22:20</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/farkli-kulturlerin-dunyaya-spirituel-bakis-acilari-h154894.html" title="FARKLI KÜLTÜRLERİN DÜNYAYA SPİRİTÜEL BAKIŞ AÇILARI.." target="_blank">FARKLI KÜLTÜRLERİN DÜNYAYA SPİRİTÜEL BAKIŞ AÇILARI..</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="154854" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2020-07-01 19:35:37"> 2020-07-01 19:35:37</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/ayin-konugu-gulben-efes-h154854.html" title="Ayın Konuğu – Gülben Efes" target="_blank">Ayın Konuğu – Gülben Efes</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="154100" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2020-06-22 00:59:39"> 2020-06-22 00:59:39</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/sessiz-dusman-hipertansiyon-h154100.html" title="SESSİZ DÜŞMAN HİPERTANSİYON " target="_blank">SESSİZ DÜŞMAN HİPERTANSİYON </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="154641" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2020-06-28 10:00:32"> 2020-06-28 10:00:32</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/koronavirus-gida-takviyesi-kullanimini-artirdi-h154641.html" title="Koronavirüs, gıda takviyesi kullanımını artırdı" target="_blank">Koronavirüs, gıda takviyesi kullanımını artırdı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="154664" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#e74c3c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2020-06-29 09:43:00"> 2020-06-29 09:43:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/bir-kar-tanesinin-omru-adli-film-basina-tanitildi-h154664.html" title="‘‘BİR KAR TANESİNİN ÖMRÜ’’ ADLI FİLM BASINA TANITILDI" target="_blank">‘‘BİR KAR TANESİNİN ÖMRÜ’’ ADLI FİLM BASINA TANITILDI</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="06 Temmuz 2020 Pazartesi Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/06-07-20.jpg" alt="06 Temmuz 2020 Pazartesi Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:36</div>
<div>08:02</div>
<div>13:23</div>
<div>16:08</div>
<div>18:34</div>
<div>19:55</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11609" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/ekonomi/cay-hasadinda-ayda-7-bin-500-tl-kazanc-var-isci-yok-h150951.html#comment_11609" title="Çay hasadında ayda 7 bin 500 TL kazanç var, işçi yok" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Akmal</b><span class="tarih-once" data-date="2020-05-18 21:20:23"> 2020-05-18 21:20:23</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben iş arıyorum. Sizinle nasıl konuşabiliriz. Şuan işe ihtiyacım var.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11608" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/sicak-havalar-nedeniyle-kaktusler-erken-cicek-acti-h148035.html#comment_11608" title="Sıcak havalar nedeniyle kaktüsler erken çiçek açtı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Fatma</b><span class="tarih-once" data-date="2020-05-11 23:10:06"> 2020-05-11 23:10:06</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Fiyat ne kadar</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11607" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/asli-durudan-aslinda-isin-asli-yayinlari-h151351.html#comment_11607" title="Aslı Duru’dan ‘Aslında İşin Aslı Yayınları’" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">iyi orta gol getirir</b><span class="tarih-once" data-date="2020-05-07 19:50:41"> 2020-05-07 19:50:41</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Asliko her zamanki gibi tüm sıcaklığı, samimiyeti ile konuk aldığı renkli simaları haberinizde de belirttiği gibi kısıtlı zamanda müthiş bir yonetim örneği göstererek bizlere anlatım ve sohbetlerle ile müthiş dakikalar yaşatıyor. 1 saat sonunda bitince üzülüyorsunuz. Zamanin nasil hizli aktiginin farkina variyorsunuz... izlemeyenler Instagram&#39;dan @asliduru39 şahsi sayfasından izleyebilirler</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11603" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/dagdan-toplanan-burlumbus-otu-hangi-hastaliklara-iyi-gelir-h133303.html#comment_11603" title="Dağdan toplanan burlumbuş otu hangi hastalıklara iyi gelir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Gürbüz Çelebi</b><span class="tarih-once" data-date="2020-03-18 15:40:53"> 2020-03-18 15:40:53</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Verdiğiniz bilgiler son derece ilkel! Bu müstahzrın ne tip ağrılara iyi geldiğinde hiç söz etmiyosunuz. Faydaları arasında köylülerin gelirlerine büyük katkı sağladığını söylüyorsunuz. Bu da çok komik! Bu ot hem yiyecek olarak hem de jel haline getirilerek ağrı yerine uygulandığına göre ağızdan alma dozu nedir? Örneğin, bel ve siyatik ağrılarına etkili midir? Bu sorularıma cevap için
<span class="__cf_email__" data-cfemail="aecfccc7c2c9c7c09f9eeed7cfc6c1c180cdc1c380">[email&#160;protected]</span> e-mail adresimi kullanabilirsiniz.
Teşekkürler.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11601" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/icimizden-biri-kaya-olgar-h116694.html#comment_11601" title="İçimizden biri: Kaya Olgar" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Murat Köse</b><span class="tarih-once" data-date="2020-03-15 22:27:07"> 2020-03-15 22:27:07</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Önce röportaj da acaba karı kız mı konuşulacak sandın ama baktım din kitap muhapbetleri var çok sevindim böyle bir röportaj yaptığınız için Allah razı olsun dünya hatun magazin aldatma değil</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11596" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/elektrik-arizasini-tespitte-artik-kopekler-devrede-h147952.html#comment_11596" title="Elektrik arızasını tespitte artık köpekler devrede" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Orhan</b><span class="tarih-once" data-date="2020-02-22 12:16:18"> 2020-02-22 12:16:18</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">BEDAŞ yönetimini tebrik etmek gerekiyor gerçekten.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11590" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/tum-islevleriyle-white-to-black-ve-yorumlari-h142488.html#comment_11590" title="Tüm İşlevleriyle White To Black ve Yorumları" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">uğur sönmez</b><span class="tarih-once" data-date="2020-02-01 13:03:29"> 2020-02-01 13:03:29</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">reklamlarda kimyasal madde içermez, boya değildir, doğal bir şampuan diyerek tanıtım yapıyorlar. bende denemek için 4 kutu sipariş verdim. 2. kullanımda parmaklarımın ucunda öyle bir sancı ve ağrı olduki anlatamam. kutunun üzerindeki yazıları okuyunca şok oldum. tabii mercekle okuyabiliyorsunuz. parmak uçlarıyla saçınızı ovalamayınız, avuç içiyle ovalayınız deniyor. hergün kullanım sonunda saçınız istediğiniz renge ulaştığında kullanımı seyreltiniz deniyor. tırnaklarınızı veya derinizi boyayabilir dikkatli kullanın deniyor. hani tamamen doğaldı, boya içermiyordu ve kimyasal hiçbirşey yoktu? birkaç yerde de boya insan sağlığına zararlıdır ibaresi yazmışlar, kendilerini kurtarmak için. yalancı, dolandırıcılar. instagram sayfamda hergün reklamları geliyordu, dün şikayet yazdım sanırım beni engellediler, artık reklamlarını görmüyorum çok şükür. ve 2 hafta oldu hiçbiretkisini görmedim. kimse almasın arkadaşlar. denemek için bile olsa benim gibi, almayın, paranız boşa gider. </div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11587" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ozlem-ozmen-aska-meftun-sevmeyi-anlatiyor-h147247.html#comment_11587" title="ÖZLEM ÖZMEN: “AŞKA MEFTUN” SEVMEYİ ANLATIYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Sevil</b><span class="tarih-once" data-date="2020-02-01 00:38:32"> 2020-02-01 00:38:32</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kitabı çok beğenerek okudum.İnşAllah yeni kitaplarınızı da okuruz en kısa zamanda</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11584" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ozlem-ozmen-aska-meftun-sevmeyi-anlatiyor-h147247.html#comment_11584" title="ÖZLEM ÖZMEN: “AŞKA MEFTUN” SEVMEYİ ANLATIYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">gokhan</b><span class="tarih-once" data-date="2020-01-30 22:00:42"> 2020-01-30 22:00:42</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">başarılarınızın devamı dilerim sayın hocam,rabbim çıktığınız bu yolda muvaffak eylesin.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11578" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11578" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">mal selin gunerhan tembel tavuk</b><span class="tarih-once" data-date="2020-01-29 15:06:05"> 2020-01-29 15:06:05</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">cebler ceblerr paraciklarr paraciklar</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11577" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11577" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">esmeray akyüz</b><span class="tarih-once" data-date="2020-01-29 15:02:39"> 2020-01-29 15:02:39</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">gerçektende kaderleri mühürlenmiş o videoyu bende izledim hamur yoğururcasına karistiriyolar civcivleri anca ceplerini doldurmak icin</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11568" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/dunyayi-yoneten-aile-rothschild-ailesi-h33639.html#comment_11568" title="Dünyayı yöneten aile: Rothschild Ailesi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">seyfullah aktolan</b><span class="tarih-once" data-date="2020-01-28 00:03:05"> 2020-01-28 00:03:05</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">ALLAH c.c. bunlarada müdlet verdi bunlarında sonu var</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/06-07.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 05.07.2020 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_06-07.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 05.07.2020 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar2019-s68.html" title="PAPATYALI SAYFALAR/2019" target="_blank">PAPATYALI SAYFALAR/2019</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09" selected>09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07" selected>Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2020" selected>2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Yaşlılık döneminde sürüş yetenekleri neden değişiyor?" /></a></div>
<div>Copyright © 2020 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
</div>
</div>
</div>
</div>
<font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a title="İstanbul Fatura Basımı" href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank">İstanbul Fatura Basımı</a><br></br>
<a title="avukat kartvizit" href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank">avukat kartvizit</a><br></br>
<a title="evden eve nakliyat" href="https://www.colakoglunakliyat.com/evden-eve-nakliyat.html" target="_blank">evden eve nakliyat</a><br></br>
<a title="ofis taşımacılığı" href="https://www.ofistasimaciligi.com.tr/" target="_blank">ofis taşımacılığı</a><br></br>
</font> <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="c828650713fc9dacbdf7a60c533f2b904dcd1a4d" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/BM" class="hs-item" title="BM"><i class="fa fa-angle-right" aria-hidden="true"></i> BM</a>
<a href="https://www.oncevatan.com.tr/haberleri/Irak" class="hs-item" title="Irak"><i class="fa fa-angle-right" aria-hidden="true"></i> Irak</a>
<a href="https://www.oncevatan.com.tr/haberleri/Suriye" class="hs-item" title="Suriye"><i class="fa fa-angle-right" aria-hidden="true"></i> Suriye</a>
<a href="https://www.oncevatan.com.tr/haberleri/akp" class="hs-item" title="akp"><i class="fa fa-angle-right" aria-hidden="true"></i> akp</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">06 Temmuz 2020 Pazartesi Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/06-07-20.jpg" alt="06 Temmuz 2020 Pazartesi Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fsaglik%2Fyaslilik-doneminde-surus-yetenekleri-neden-degisiyor-h155227.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/saglik/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor-h155227.html"
    },
    "headline": "Yaşlılık döneminde sürüş yetenekleri neden değişiyor?",
    "name": "Yaşlılık döneminde sürüş yetenekleri neden değişiyor?",
    "articleBody": "İSTANBUL  - Yaşlıların düşük kilometrelerde ve sadece sağlıkla ilgili acil durumlarda araç kullanan acemi şoförler olarak algılandığını belirten İstanbul Gelişim Üniversitesi’nden Gerontolog Öğr. Gör. F. Sıla Ayan, “Bununla birlikte herhangi bir kaza durumunda daha kırılgan ve daha kolay yaralanabilir konumdalar. Uygun araç kullanma yeteneği kaybedildikten sonra ABD verilerine göre erkekler 6 kadınlar 10 yıl daha yaşadıkları düşünüldüğünde ya trafik kurallarımızın, ya ürettiğimiz araçların ya da yaşlı dostu ulaşım imkânlarımızın geliştirilmesi gerektiğini görüyoruz” dedi. “YÜZDE 64 ORANINDA KAVŞAK OLMAYAN YERLERDE ÖLÜMCÜL KAZALAR GÖRÜLÜYOR” Sürücülüğün bırakıldığı dönemden sonra yaşlılarda izolasyon görüldüğünü ve bu duruma bağlı patolojiler geliştiğini ifade eden Gerontolog F. Sıla Ayan şunları söyledi; “Araç kullanamayan yaşlılar en çok yürüme yolunu tercih ediyor. Buna karşın yürüme yoluyla ulaşımı gerçekleştiren bireylerde yüzde 64 oranında kavşak olmayan yerlerde ölümcül kazalar görülüyor. Bisiklet kullanımında genç yaşlarda gelişmeyen alışkanlıkların ve buna uygun dizayn edilmeyen toplumların yaşlılıkta değişmesini beklemek gerçekçi değil”“DEMANS HASTASI YAŞLILARIN ÇOĞU ARAÇ KULLANIRKEN KAYBOLUYOR”Özel ulaşım kartlarının ve yerel uygulamaların yeterli olmadığını ifade eden Ayan, “Yaşlılara yönelik yaygınlaştırılmış farklı hizmet modellerini organize edememek onları sorunlarını bireysel çapta çözmeye itiyor. ABD verilerine göre Demans hastaları tanı aldıktan 3-4 yıl sonrasına dek araç kullanımına devam ediyor ve bu kitlede kaza riski sağlıklı yaşlılara göre iki kat fazla. Demans hastası yaşlıların çoğu araç kullanırken kayboluyor ve bu durum genellikle ölümcül kazalarla sonuçlanıyor” diye konuştu. Yaşlıların sürüş yeteneklerinin değerlendirilmesi hakkında konuşan Ayan, “Bu konuyla ilgili ülkemizde herhangi özgün bir düzenleme olmamakla birlikte ABD ve Avrupa’nın birçok ülkesinde kullanılan resmi sürüş değerlendirmeleri genellikle 45-60 dakika sürer ve kişilere trafiğe kapalı ve açık ortamlarda yapılan sürüş testlerinin sonucunda 5 tür tavsiye verilir: 1. Kısıtlama olmaksızın araç kullanımı2. Bazı kısıtlamalarla (gece-gündüz, hız, süre vs) araç kullanımı3. İlerleyici hastalık varlığında düzenli kontrollerle araç kullanımı4. Araç kullanmayı bırakmak5. Alternatif seyahat yardımları almakÜlkemizde de bu metotlardan yola çıkarak ulusal bir sistem geliştirilebilir” dedi.",
    "articleSection": "Health",
    "description": "Yaşlılıkla birlikte gelen normal değişimlerin yanı sıra ilaç kullanımının, çoklu kronik hastalıkların ve özgüven kaybının sürüş yeteneklerini değiştirdiğine dikkat çeken Gerontolog F. Sıla Ayan, &#039;Yaşlıların şerit değiştirirken, trafiğe girerken, fren- gaz dengesinde, takip mesafesinde ve dikkat düzeyinde problem yaşayabildiği biliniyor. Bu değişikliklerin yaşlıların sürüş yeteneklerini değerlendirmede hayati önem arz ediyor” dedi.",
    "keywords": "Yaşlılık döneminde sürüş yetenekleri, Gerontolog F. Sıla Ayan",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2020/07/yaslilik-doneminde-surus-yetenekleri-neden-degisiyor_93a2a.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2020-07-09T14:39:18+03:00",
    "dateModified": "2020-07-09T14:39:18+03:00",
    "genre": "news",
    "wordCount": 504,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('155227', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
