<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi</title>
<meta charset="utf-8">

<meta name="description" content="Anıl Sural&#039;ın röportajı için tıklayınız..." />
<meta name="keywords" content="Georgetown Üniversitesi, Doç. Dr. Ebru Oral, Prof. Dr. Mihri Özkan, Prof. Dr. Aykut Üren, Türk bilim insanı" />
<meta name="news_keywords" content="Georgetown Üniversitesi, Doç. Dr. Ebru Oral, Prof. Dr. Mihri Özkan, Prof. Dr. Aykut Üren, Türk bilim insanı" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi" />
<meta property="og:description" content="Anıl Sural&#039;ın röportajı için tıklayınız..." />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2020/01/ulusal_mucitler_listesine_washingtondan_turk_bilim_insani_girdi_h146490_61480.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/roportaj/ulusal-mucitler-listesine-washingtondan-turk-bilim-insani-girdi-h146490.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/roportaj/ulusal-mucitler-listesine-washingtondan-turk-bilim-insani-girdi-h146490.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi" />
<meta name="twitter:description" content="Anıl Sural’ın röportajı için tıklayınız..." />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2020/01/ulusal_mucitler_listesine_washingtondan_turk_bilim_insani_girdi_h146490_61480.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/roportaj/ulusal-mucitler-listesine-washingtondan-turk-bilim-insani-girdi-h146490.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/roportaj/ulusal-mucitler-listesine-washingtondan-turk-bilim-insani-girdi-h146490.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/haber/amp/146490"><link rel="publisher" href="https://plus.google.com/" /> <link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2020/01/ulusal_mucitler_listesine_washingtondan_turk_bilim_insani_girdi_h146490_61480.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi">
<meta name="dc.keywords" content="Georgetown Üniversitesi, Doç. Dr. Ebru Oral, Prof. Dr. Mihri Özkan, Prof. Dr. Aykut Üren, Türk bilim insanı">
<meta name="dc.description" content="Anıl Sural&#039;ın röportajı için tıklayınız...">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.5',
sistem = '5.9.3',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '146490',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style> <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>

<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>7°</span></div>
<small class="hs-wt-desc">parçalı bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 current hs-order-2" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:03</span>
</span>
<a href="https://www.oncevatan.com.tr/yasam/2020kova-ve-yukselen-kovalar-h146487.html" title="2020 KOVA ve YÜKSELEN KOVALAR" class="hs-lm-title" target="_blank">2020 KOVA ve YÜKSELEN KOVALAR</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:54</span>
</span>
<a href="https://www.oncevatan.com.tr/roportaj/operator-doktor-ahmet-yuceturkun-yasadiginefes-kesici-mcer-h146486.html" title="Operatör Doktor AHMET YÜCETÜRK’ün Yaşadığı Nefes Kesici Mâcerâ…" class="hs-lm-title" target="_blank">Operatör Doktor AHMET YÜCETÜRK’ün Yaşadığı Nefes Kesici Mâcerâ…</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:34</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/imamoglu-metrobus-araci-test-surusune-katildi-h146484.html" title="İmamoğlu, metrobüs aracı test sürüşüne katıldı" class="hs-lm-title" target="_blank">İmamoğlu, metrobüs aracı test sürüşüne katıldı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:32</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/izmir-2020-dunya-okculuk-sampiyonasi-na-talip-h146483.html" title="İzmir, 2020 Dünya Okçuluk Şampiyonası&#039;na talip" class="hs-lm-title" target="_blank">İzmir, 2020 Dünya Okçuluk Şampiyonası&#039;na talip</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:30</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/mersin-in-dusman-isgalinden-kurtulusu-coskuyla-kutlandi-h146482.html" title="Mersin&#039;in düşman işgalinden kurtuluşu coşkuyla kutlandı" class="hs-lm-title" target="_blank">Mersin&#039;in düşman işgalinden kurtuluşu coşkuyla kutlandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:29</span>
</span>
<a href="https://www.oncevatan.com.tr/ekonomi/olukman-tekke-baraji-bursa-tarimina-katki-saglayacak-h146481.html" title="Olukman Tekke Barajı, Bursa tarımına katkı sağlayacak" class="hs-lm-title" target="_blank">Olukman Tekke Barajı, Bursa tarımına katkı sağlayacak</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:26</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/diyarbakir-da-bombali-saldirida-olen-6-si-ogrenci-h146480.html" title="Diyarbakır&#039;da bombalı saldırıda ölen 6&#039;sı öğrenci 7 kişi anıldı" class="hs-lm-title" target="_blank">Diyarbakır&#039;da bombalı saldırıda ölen 6&#039;sı öğrenci 7...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:23</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/ayetullah-hatemi-abd-dunyada-barisi-bulamayacak-h146479.html" title="Ayetullah Hatemi: ABD dünyada barışı bulamayacak" class="hs-lm-title" target="_blank">Ayetullah Hatemi: ABD dünyada barışı bulamayacak</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:21</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/idlib-icin-acil-yardim-cagrisi-h146478.html" title="İdlib için acil yardım çağrısı" class="hs-lm-title" target="_blank">İdlib için acil yardım çağrısı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:18</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/iran-devrim-muhafizlari-sozcusu-gozyaslarini-tutamadi-h146477.html" title="İran Devrim Muhafızları Sözcüsü gözyaşlarını tutamadı" class="hs-lm-title" target="_blank">İran Devrim Muhafızları Sözcüsü gözyaşlarını tutamadı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">113684</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">297.326</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.9700</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.8202</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.6697</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="146490" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/roportaj/ulusal-mucitler-listesine-washingtondan-turk-bilim-insani-girdi-h146490.html" title="Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/01/Aykut_Uren1.jpg" alt="Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi" />
</div>
<div class="hs-item-title">Prof. Dr. Aykut Üren</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="146483" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/izmir-2020-dunya-okculuk-sampiyonasi-na-talip-h146483.html" title="İzmir, 2020 Dünya Okçuluk Şampiyonası&#039;na talip" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/01/YZMYR.jpg" alt="İzmir, 2020 Dünya Okçuluk Şampiyonası&#039;na talip" />
</div>
<div class="hs-item-title">İzmir, 2020 Dünya Okçuluk Şampiyonası'na...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="146476" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/saglik/yapay-zeka-mr-ile-birlesince-hastalik-teshisleri-kolaylasti-h146476.html" title="&#039;&#039;Yapay zeka MR ile birleşince hastalık teşhisleri kolaylaştı&#039;&#039;" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/01/YAPAY.jpg" alt="&#039;&#039;Yapay zeka MR ile birleşince hastalık teşhisleri kolaylaştı&#039;&#039;" />
</div>
<div class="hs-item-title">''Yapay zeka MR ile birleşince...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="146474" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/spor/turkiye-kayakta-genclik-olimpiyatlari-na-7-sporcu-ile-katilacak-h146474.html" title="Türkiye kayakta Gençlik Olimpiyatları&#039;na 7 sporcu ile katılacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/01/SPORCU.jpg" alt="Türkiye kayakta Gençlik Olimpiyatları&#039;na 7 sporcu ile katılacak" />
</div>
<div class="hs-item-title">Türkiye kayakta Gençlik Olimpiyatları'na 7...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="146472" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/yasam/buz-tutan-golette-ordek-gecisi-h146472.html" title="Buz tutan gölette ördek geçişi" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/01/BUZ.jpg" alt="Buz tutan gölette ördek geçişi" />
</div>
<div class="hs-item-title">Buz tutan gölette ördek geçişi</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh146466">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/dunya/kktcden-eastmed-projesine-tepki-utopik-gasp-projesi-h146466.html" title="KKTC’den EastMed projesine tepki: ‘Ütopik, gasp projesi&#039;" target="_blank">KKTC’den EastMed projesine tepki: ‘Ütopik, gasp projesi&#039;</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h3 class="title hs-share-title hs-title-font-2">Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi</h3>
<p class="lead hs-head-font">Anıl Sural’ın röportajı için tıklayınız...</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-146490">
<article id="haber-146490" class="clearfix">
<header style="display:none">
<h1>Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi</h1>
<p>Anıl Sural’ın röportajı için tıklayınız...</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-01-03 00:00:00">03 Ocak 2020 Cuma 00:00</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber146490">8</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2020/01/ulusal_mucitler_listesine_washingtondan_turk_bilim_insani_girdi_h146490_61480.jpg" alt="Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi" title="Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-146490"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(146490,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(146490,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(146490,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber146490-tt">
<div id="newsbody"><p>ABD Ulusal Mucitler Akademisi (NAI) tarafından dünyanın dört bir yanından seçilen 168 akademik mucit arasında çalışmalarına ABD’de devam eden 3 Türk de yer aldı. NAI, yaşam kalitesi, ekonomik gelişme ve toplumun refahı üzerine olağanüstü buluşlar gerçekleştiren yılın akademisyenlerini açıkladı.<br />
<br />
<strong class="klink">Georgetown Üniversitesi</strong> Tıp Fakültesi Onkoloji Bölümü öğretim üyesi Prof. Dr. Aykut Üren, California Üniversitesi Elektrik ve Bilgisayar Mühendisliği Bölümü Öğretim Üyesi Prof. Dr. Mihri Özkan ve Massachusetts Hastanesi Harris Ortopedi Laboratuvarı Yardımcı Direktörü Doç. Dr. Ebru Oral, araştırmaları nedeniyle NAI 2019 akademisyenler listesine seçildi.<br />
Güney Florida Üniversitesi tarafından 2009 yılında kurulan NAI, her yıl dünya çapında inovasyon konusunda öne çıkan akademik mucitleri seçerek onurlandırıyor.<br />
NAI’nin internet sitesinde, NAI üyelerinin şimdiye kadar 41 bin 500'den fazla patente sahip olduğu, bunların da 11 binden fazla lisanslı teknoloji ve şirkete, 36 milyondan fazla da istihdama neden olduğu belirtiliyor. Bunlar üzerinden de şimdiye kadar toplam 1,6 trilyon dolarlık gelir elde edildiği vurgulanıyor.<br />
Georgetown Üniversitesi Tıp Fakültesi Onkoloji Bölümü öğretim üyesi Prof. Dr. Aykut Üren ile röportajın satır başları....<br />
<br />
<b>Röportaj: Anıl Sural<br />
Fotoğraf: Rona Doğan<br />
Önce Vatan Gazetesi Washingto DC</b><br />
<br />
<b>Öncelikle tebrik ederiz. Tüm dünyadaki bilim insanları arasında en başarılı ‘mucitler’ listesine girdiniz. Bu listeden bahsedebilir misiniz?</b><br />
Ödülü verenler mucitlerin buluşlarına patent aldıkları ABD Ulusal Mucitler Akademisi. Bu kuruma her sene değişik üniversitelerden adaylar gönderilir. Bilime yaptıkları katkılar, aldıkları patentler ve yayınladıkları makaleler gibi farklı kriterleri göz önünde bulundurarak seçiyorlar. Bilimin tüm alanlarını kapsayan 168 kişiyi seçtiler. Benim 14 patentim var ve hepsi birbiriyle alakalı. Çocuklarda ve gençlerde görülen kemik ve kas kanseri üzerine çalışıyoruz.<br />
<br />
<b>Listeye girdiğinizi görünce ne hissettiniz?</b><br />
Yaptığınız çalışmaların başka birisi tarafından objektif olarak değerlendirilip kıymetinin bilinmesi sevindirici, gurur verici bir şey. Tüm laboratuvar olarak yayınladığımız yayınlarda ekip olarak çalışıyoruz ve bu başarıda herkesin katkısı var. Grup olarak yaptığımız çalışmaların ve aldığımız patentlerin böyle bir değer verilmesine sevindik.</p>
<p><b>Listede toplam 3 <strong class="klink">Türk bilim insanı</strong> bulunuyor. Sizin dışınızda California Üniversitesi Elektrik ve Bilgisayar Mühendisliği Bölümü Öğretim Üyesi Prof. Dr. Mihri Özkan ve Massachusetts Hastanesi Harris Ortopedi Laboratuvarı Yardımcı Direktörü Doç. Dr. Ebru Oral ile ilgili neler söylemek istersiniz?</b><br />
Ben de listeyi gördüğüm zaman Türkiye’den gelen arkadaşlarımızın da olması gözümden kaçmadı. Ben de onlarla gurur duydum. Ülkemizi bu şekilde temsil etmemiz beni de memnun etti. Umarım Türkiye’de bilime yatkın olan, bilim insanı olmak isteyen genç arkadaşlarıma bir umut olur, yol gösterir. Yılmadan, korkmadan çalışmalarına ilham kaynağı olur diye umuyoruz.<br />
<br />
<b>Aykut Hocam sizin ABD yolculuğunuz nasıl başladı?</b><br />
Araştırma kariyerime Ankara Hacettepe Üniversitesi Tıp Fakültesi'nde tıp öğrencisi olarak başladım. Ve ABD’ye yazları araştırma yapmak için milli kanser enstitüsüne geliyordum. Tıp eğitimi sırasında, temel bilimi klinik problemlere nasıl uygulayacağını öğrenmek ve çalışmak için yurtdışında birkaç fırsatı yakaladım. Okulu bitirince Daha sonra iki yıl süreyle Baltimore, Maryland'deki University of Pediatrik Hematoloji ve Onkoloji Bölümünde çalıştı. 2002 yılında Washington DC'deki Georgetown Üniversitesi'nde Yardımcı Doçent olarak Lombardi Kapsamlı Kanser Merkezine katıldım. 25 senedir buradayım ve kanser araştırmalaır yapmaya devam ediyorum. Buradaki imkanlar araştırma yapmak istediğim konularda uygun olduğu için geldim ve sonucu da hayırlı oldu diye tahmin ediyorum.<br />
<br />
<b>Georgetown Üniversitesi’nden çalışmaktan memnun musunuz?</b><br />
Georgetown buranın en eski üniversitelerinden birisi. Kuruluşundan bu yana 250 sene geçmiş ve köklü bir geleneği var. Saygın üniversitelerden birisi. O yüzden buraya gelen öğrenciler de gerçekten çok kaliteli oluyor.  Hem laboratuarındaki hem de ders verdiğim öğrenciler çok kaliteli öğrenciler, sürekli sizi sorguluyor ve daha iyi olmanızı sağlıyor. Böyle bir ortamda çalışmaktan memnunum. Burada tamamen akademik özgürlük de var. İstediğiniz konuda istediğiniz gibi çalışabiliyorsunuz. Üniversitenin size bir baskısı yok. Onların sizden beklediği üretken olmanız. Yeni bir şeyler buluyorsanız, yeni bir yayınlar yapıyorsanız, patentlerinizi alıyorsanız üniversite sizin arkanızda. Öyle geniş bilimsel ortamda kanser araştırması yapmak haz verici. O yüzden bu ortamdan memnunum.<br />
<br />
<b>Sizin üniversitede bulunan laboratuarınızda neler yapıyorsunuz?</b><br />
Laboratuarda aktif projelerden bazıları Ewing's Sarcoma'da EWS-FLI1 ve CD99'a yönelik hedefli tedavilerin, prostat kanserinde ERG, osteosarkomda ezrin ve rabdomiyosarkomda Pax3-Foxo1'in gelişimini araştırıyoruz. Georgetown Üniversitesi'nde yüzey plazmon rezonans teknolojisi sağlayan bir çekirdek tesisi işletiyor (Biacore 4000 ve Biacore T200). Golden Apple ve Golden Orchard da dahil olmak üzere birçok öğretim ödülü alan ve tıp öğrencilerine brüt anatomisini mezun etmek için tümör biyolojisi öğretiyoruz.<br />
<br />
<b>ABD’deki üniversiteler sizin hibe bulmanızı bekliyorlar, bu baskı oluşturuyor mu?</b>ABD’deki üniversitelerde her işin başı para. Araştırma yapabilmek çok pahalı bir iş ve onun parasının tamamını benim bulmam gerekiyor. Üniversite benim laboratuarımda yapılacak araştırma için ya da laboratuarda çalışacak arkadaşların maaşları için para vermez. Onu benim proje yapıp grant (hibe) almam gerekiyor. O da çok rekabetçi bir iş. Bizim para kaynağımızın başında federal hükümetten gelen Amerikan Kanser Enstittüsü var. Oraya başvuranların sadece yüzde 7’si para alabiliyor yani yüzde 93’ü eleniyor. Bu da çok riskli bir iş. Çok güzel bir proje yazabilirsiniz ama çoğunluğu eleniyor. Bazen para alamadığınız oluyor. Hepimiz bu işe bilerek girdik. Keşke bilime daha çok yatırım olsa da araştırma yapabilsek, buranın da kötü yanı o.<br />
<br />
<b>Bilim ile uğraşan gençlere mesajınız nedir?</b><br />
Hiçbir zaman yılmasınlar. Birisi size bu imkansız yapamazsınız dediğinde oturup ona üzülüp karamsarlığa kapılmasınlar. Ne olursa olsun eğer karar verirlerse ve çok çalışırlarsa her şeyi başarabilirler. Umarım bu üç kişinin örnekleri de onlara ilham olur ve yılmadan amaçlarına yönelik çalışmalarını yaparlar. Sonuç olarak çalışarak herşeyi başarabilirler, kimsenin onlara bir şeyi yapamayacağını söylemesine izin vermesinler, isterlerse yaparlar.<br />
<br />
<b>ABD’deki Türklere neler söylemek istersiniz?</b><br />
Hepimiz buraya bir şekilde geldik. Kendi alanımızda ilerlemeye çalışıyoruz ama yaptığımız başarılar biz istesek de istemesek de Türkiye’de büyük etkileri oluyor. Herkes bundan gurur duyuyor. Yaptığınız işleri bunun bilinciyle, onun sorumluluğuyla yapmalı ve büyük ülkenin (Türkiye) arkamızda olduğunu hatırlamamız gerekiyor.<br />
<br />
<b>Aykut Üren kimdir?</b><br />
Aykut Üren, araştırma kariyerine Ankara Hacettepe Üniversitesi Tıp Fakültesi'nde tıp öğrencisi olarak başladı. Tıp eğitimi sırasında, temel bilimi klinik problemlere nasıl uygulayacağını öğrenmek ve çalışmak için yurtdışında birkaç fırsat yakaladı.<br />
İtalya'daki Padova Üniversitesi'nde (1990) Dr. Giovanni Biasi ile (1990) ve ABD'nin Bethesda, Maryland eyaletindeki Ulusal Kanser Enstitüsü'nün (1991) ABD'deki (ABD) Ulusal Kanser Enstitüsü'ndeki Hücresel ve Moleküler Biyoloji Laboratuarında Dr. Stuart Aaronson ile özel bir gönüllü olarak 1993 yılına kadar çalıştı.<br />
1994 yılında Hacettepe Üniversitesi'nden Tıp Doktoru derecesini aldı ve beş yıl boyunca doktora sonrası araştırmacı olarak çalıştığı Ulusal Kanser Enstitüsünde Hücresel ve Moleküler Biyoloji Laboratuvarı'na katıldı.<br />
Daha sonra iki yıl süreyle Baltimore, Maryland'deki University of Pediatrik Hematoloji ve Onkoloji Bölümünde çalıştı. 2002 yılında Washington DC'deki Georgetown Üniversitesi'nde Yardımcı Doçent olarak Lombardi Kapsamlı Kanser Merkezine katıldı. 2010 yılında görev süresi ile Doçent, 2015 yılında da tam profesörlüğe terfi etti. İlk ataması Onkoloji Bölümünde ve ikinci ataması Biyokimya ve Moleküler ve Hücresel Biyoloji Bölümündedir.<br />
Araştırmaları, malign dönüşümün moleküler mekanizmaları üzerine odaklanmaktadır. Laboratuarındaki aktif projelerden bazıları Ewing's Sarcoma'da EWS-FLI1 ve CD99'a yönelik hedefli tedavilerin, prostat kanserinde ERG, osteosarkomda ezrin ve rabdomiyosarkomda Pax3-Foxo1'in gelişimini araştırmaktır.<br />
Ayrıca Georgetown Üniversitesi'nde yüzey plazmon rezonans teknolojisi sağlayan bir çekirdek tesisi işletiyor (Biacore 4000 ve Biacore T200). Golden Apple ve Golden Orchard da dahil olmak üzere birçok öğretim ödülü alan ve tıp öğrencilerine brüt anatomisini mezun etmek için tümör biyolojisi öğretiyor.<br />
Ulusal Sağlık Enstitüleri, Amerikan Kanser Derneği, Savunma Bakanlığı ve Avrupa Komisyonu'ndan hibe başvurularını değerlendirmek için çalışma bölümlerinde görev almaktadır. Ayrıca, Kanser Araştırmaları, Klinik Kanser Araştırmaları, FASEB Dergisi, Biyolojik Kimya Dergisi, Klinik Araştırmalar Dergisi, Moleküler ve Hücresel Biyoloji ve Onkogen dahil olmak üzere iki düzineden fazla uluslararası akran incelemesi dergisinde ed-hoc olarak çalışmaktadır.<br />
Eğitim: Hacettepe Üniversitesi - MD Uzmanlık / Klinik Alanlar Moleküler Onkoloji<br />
Ruhsat ve Sertifikalar ECFMG Kasım 1997 - Ekim 2004<br />
Profesyonel üyelikler üye: Bağ Dokusu Onkoloji Derneği Ocak  2007 - Şu Anda Aktif üye Amerikan Kanser Araştırmaları Birliği Ocak  1998 - Şu Anda üye Amerikan Bilimin Gelişimi Derneği Ocak  1998 - Şu Anda<br />
Aykut Üner'in şimdiye kadar 14 patentli buluşu ve 110'dan fazla yayınlanmış bilimsel makalesi bulunuyor.</p>
</div>
<p>Önce Vatan Gazetesi</p>
<div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>03.01.2020 10:28</span></div> </div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Georgetown+%C3%9Cniversitesi" title="Georgetown Üniversitesi haberleri">Georgetown Üniversitesi</a><a href="https://www.oncevatan.com.tr/haberleri/Do%C3%A7.+Dr.+Ebru+Oral" title="Doç. Dr. Ebru Oral haberleri">Doç. Dr. Ebru Oral</a><a href="https://www.oncevatan.com.tr/haberleri/Prof.+Dr.+Mihri+%C3%96zkan" title="Prof. Dr. Mihri Özkan haberleri">Prof. Dr. Mihri Özkan</a><a href="https://www.oncevatan.com.tr/haberleri/Prof.+Dr.+Aykut+%C3%9Cren" title="Prof. Dr. Aykut Üren haberleri">Prof. Dr. Aykut Üren</a><a href="https://www.oncevatan.com.tr/haberleri/T%C3%BCrk+bilim+insan%C4%B1" title="Türk Bilim Insanı haberleri">Türk Bilim Insanı</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/roportaj/ulusal-mucitler-listesine-washingtondan-turk-bilim-insani-girdi-h146490.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp146490" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(146490);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="146490" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="89fde48f026bdeb7c14458c68fd5f17e558b69aa" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/roportaj/ulusal-mucitler-listesine-washingtondan-turk-bilim-insani-girdi-h146490.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">146490</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/roportaj/bazen-son-soz-soylenmelidir-h146489.html" target="_blank" title="Bazen son söz söylenmelidir">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/01/bazen_son_soz_soylenmelidir_h146489_4c276.JPG" alt="Bazen son söz söylenmelidir" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bazen son söz söylenmelidir</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/benan-kepsutlu-ile-yazarlik-uzerine-h146488.html" target="_blank" title="Benan Kepsutlu ile yazarlık üzerine">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/01/benan-kepsutlu-ile-yazarlik-uzerine_6eadf.jpg" alt="Benan Kepsutlu ile yazarlık üzerine" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Benan Kepsutlu ile yazarlık üzerine</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/operator-doktor-ahmet-yuceturkun-yasadiginefes-kesici-mcer-h146486.html" target="_blank" title="Operatör Doktor AHMET YÜCETÜRK’ün Yaşadığı Nefes Kesici Mâcerâ…">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/01/operator_doktor_ahmet_yuceturkun_yasadiginefes_kesici_mcer_h146486_cb659.JPG" alt="Operatör Doktor AHMET YÜCETÜRK’ün Yaşadığı Nefes Kesici Mâcerâ…" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Operatör Doktor AHMET YÜCETÜRK’ün Yaşadığı Nefes Kesici Mâcerâ…</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/roportaj/muzik-cok-tanrili-bir-din-h146464.html" target="_blank" title="&quot;Müzik çok Tanrılı bir din&quot;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/01/muzik-cok-tanrili-bir-din_94fd1.jpg" alt="&quot;Müzik çok Tanrılı bir din&quot;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&quot;Müzik çok Tanrılı bir din&quot;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/sprituel-yasam-kocu-songul-akkas-h146453.html" target="_blank" title="Spritüel Yaşam Koçu Songül Akkaş">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/01/sprituel_yasam_kocu_songul_akkas_h146453_74804.jpg" alt="Spritüel Yaşam Koçu Songül Akkaş" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Spritüel Yaşam Koçu Songül Akkaş</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/bir-daha-yak-sarkisi-hayatimin-donum-noktasi-oldu-h146357.html" target="_blank" title="‘’BİR DAHA YAK ŞARKISI HAYATIMIN DÖNÜM NOKTASI OLDU’’">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/12/bir-daha-yak-sarkisi-hayatimin-donum-noktasi-oldu_645a7.jpg" alt="‘’BİR DAHA YAK ŞARKISI HAYATIMIN DÖNÜM NOKTASI OLDU’’" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">‘’BİR DAHA YAK ŞARKISI HAYATIMIN DÖNÜM NOKTASI OLDU’’</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/roportaj/ataturk-ilkelerini-ve-devrimlerini-ozumsemisulvi-pug-h146346.html" target="_blank" title="Atatürk ilkelerini ve devrimlerini özümsemiş, Ulvi Puğ">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/12/ataturk_ilkelerini_ve_devrimlerini_ozumsemisulvi_pug_h146346_98341.jpg" alt="Atatürk ilkelerini ve devrimlerini özümsemiş, Ulvi Puğ" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Atatürk ilkelerini ve devrimlerini özümsemiş, Ulvi Puğ</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/papatyanin-yapraklari-h146345.html" target="_blank" title="Papatya’nın Yaprakları">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/12/papatyanin_yapraklari_h146345_515be.jpg" alt="Papatya’nın Yaprakları" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Papatya’nın Yaprakları</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/roportaj/tugrul-ersan-kagittan-gemi-basindan-sonuna-kadar-beni-yansitan-h146344.html" target="_blank" title="Tuğrul Ersan: “Kağıttan Gemi” başından sonuna kadar beni yansıtan bir çalışma oldu">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2019/12/tugrul_ersan_kagittan_gemi_basindan_sonuna_kadar_beni_yansitan_bir_calisma_oldu_h146344_aacb2.JPG" alt="Tuğrul Ersan: “Kağıttan Gemi” başından sonuna kadar beni yansıtan bir çalışma oldu" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Tuğrul Ersan: “Kağıttan Gemi” başından sonuna kadar beni yansıtan bir çalışma oldu</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="146487" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2020-01-03 16:03:50"> 2020-01-03 16:03:50</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/2020kova-ve-yukselen-kovalar-h146487.html" title="2020 KOVA ve YÜKSELEN KOVALAR" target="_blank">2020 KOVA ve YÜKSELEN KOVALAR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146486" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2020-01-03 15:54:55"> 2020-01-03 15:54:55</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/operator-doktor-ahmet-yuceturkun-yasadiginefes-kesici-mcer-h146486.html" title="Operatör Doktor AHMET YÜCETÜRK’ün Yaşadığı Nefes Kesici Mâcerâ…" target="_blank">Operatör Doktor AHMET YÜCETÜRK’ün Yaşadığı Nefes Kesici Mâcerâ…</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146484" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2020-01-03 14:34:05"> 2020-01-03 14:34:05</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/imamoglu-metrobus-araci-test-surusune-katildi-h146484.html" title="İmamoğlu, metrobüs aracı test sürüşüne katıldı" target="_blank">İmamoğlu, metrobüs aracı test sürüşüne katıldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146482" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#3498db">YURT</a> <span class="tarih-once" data-date="2020-01-03 14:30:34"> 2020-01-03 14:30:34</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/mersin-in-dusman-isgalinden-kurtulusu-coskuyla-kutlandi-h146482.html" title="Mersin&#039;in düşman işgalinden kurtuluşu coşkuyla kutlandı" target="_blank">Mersin&#039;in düşman işgalinden kurtuluşu coşkuyla kutlandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146481" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#f1c40f">EKONOMİ</a> <span class="tarih-once" data-date="2020-01-03 14:29:19"> 2020-01-03 14:29:19</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/olukman-tekke-baraji-bursa-tarimina-katki-saglayacak-h146481.html" title="Olukman Tekke Barajı, Bursa tarımına katkı sağlayacak" target="_blank">Olukman Tekke Barajı, Bursa tarımına katkı sağlayacak</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146480" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#f1c40f">Türkiye</a> <span class="tarih-once" data-date="2020-01-03 14:26:13"> 2020-01-03 14:26:13</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/diyarbakir-da-bombali-saldirida-olen-6-si-ogrenci-h146480.html" title="Diyarbakır&#039;da bombalı saldırıda ölen 6&#039;sı öğrenci 7 kişi anıldı" target="_blank">Diyarbakır&#039;da bombalı saldırıda ölen 6&#039;sı öğrenci 7 kişi anıldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146479" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#c0392b">DÜNYA</a> <span class="tarih-once" data-date="2020-01-03 14:23:15"> 2020-01-03 14:23:15</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/ayetullah-hatemi-abd-dunyada-barisi-bulamayacak-h146479.html" title="Ayetullah Hatemi: ABD dünyada barışı bulamayacak" target="_blank">Ayetullah Hatemi: ABD dünyada barışı bulamayacak</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146478" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2020-01-03 14:21:38"> 2020-01-03 14:21:38</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/idlib-icin-acil-yardim-cagrisi-h146478.html" title="İdlib için acil yardım çağrısı" target="_blank">İdlib için acil yardım çağrısı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146477" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#e74c3c">DÜNYA</a> <span class="tarih-once" data-date="2020-01-03 14:18:57"> 2020-01-03 14:18:57</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/iran-devrim-muhafizlari-sozcusu-gozyaslarini-tutamadi-h146477.html" title="İran Devrim Muhafızları Sözcüsü gözyaşlarını tutamadı" target="_blank">İran Devrim Muhafızları Sözcüsü gözyaşlarını tutamadı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146475" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#2ecc71">POLİTİKA</a> <span class="tarih-once" data-date="2020-01-03 14:16:53"> 2020-01-03 14:16:53</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/turkiye-libyaya-destek-vermezse-hukumet-devrilebilir-h146475.html" title="“Türkiye, Libya’ya destek vermezse hükümet devrilebilir”" target="_blank">“Türkiye, Libya’ya destek vermezse hükümet devrilebilir”</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">68.9B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.7B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-google-plus">
<i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
<a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="45788" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mehmet-sevket-eyginin-ardindan-makale,45788.html" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Mehmet Şevket Eygi’nin ardından</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47469" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Ulusal mucitler listesine Washington’dan Türk blim insanı girdi" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ulusal-mucitler-listesine-washingtondan-turk-blim-insani-girdi-makale,47469.html" title="Ulusal mucitler listesine Washington’dan Türk blim insanı girdi" target="_blank">Ulusal mucitler listesine Washington’dan Türk blim insanı girdi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47407" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Kıbrıs’ın efsane komutanı ‘Kod adı Bozkurt’" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibrisin-efsane-komutani-kod-adi-bozkurt-makale,47407.html" title="Kıbrıs’ın efsane komutanı ‘Kod adı Bozkurt’" target="_blank">Kıbrıs’ın efsane komutanı ‘Kod adı Bozkurt’</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46068" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/314/peter-a-disalvatore" title="Peter A. Di.Salvatore" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Peter_A._Di.Salvatore.jpg" alt="Peter A. Di.Salvatore"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/314/peter-a-disalvatore" title="Z Kuşağıda Kimmiş" target="_blank">Peter A. Di.Salvatore</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/z-kusagida-kimmis-makale,46068.html" title="Z Kuşağıda Kimmiş" target="_blank">Z Kuşağıda Kimmiş</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47450" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Yerli otomobile karşıyım" target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yerli-otomobile-karsiyim-makale,47450.html" title="Yerli otomobile karşıyım" target="_blank">Yerli otomobile karşıyım</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47454" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Günaydın Dostlarım!" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gunaydin-dostlarim-makale,47401.html" title="Günaydın Dostlarım!" target="_blank">Günaydın Dostlarım!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47148" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Merhaba sevgili dostlar" target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/merhaba-sevgili-dostlar-makale,47148.html" title="Merhaba sevgili dostlar" target="_blank">Merhaba sevgili dostlar</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47353" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Şuursuz Aşk mahsun bir aşk hikayesi anlatıyor" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suursuz-ask-mahsun-bir-ask-hikayesi-anlatiyor-makale,47353.html" title="Şuursuz Aşk mahsun bir aşk hikayesi anlatıyor" target="_blank">Şuursuz Aşk mahsun bir aşk hikayesi anlatıyor</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47333" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Tiyatro Piyes Doğaçlama Topluluğu" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tiyatro-piyes-dogaclama-toplulugu-makale,47333.html" title="Tiyatro Piyes Doğaçlama Topluluğu" target="_blank">Tiyatro Piyes Doğaçlama Topluluğu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47459" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="2020 KOVA ve YÜKSELEN KOVALAR" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2020kova-ve-yukselen-kovalar-makale,47459.html" title="2020 KOVA ve YÜKSELEN KOVALAR" target="_blank">2020 KOVA ve YÜKSELEN KOVALAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47422" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Asgari ücret" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asgari-ucret-makale,47422.html" title="Asgari ücret" target="_blank">Asgari ücret</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46401" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="HAYAT KISA…" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-kisa-makale,46401.html" title="HAYAT KISA…" target="_blank">HAYAT KISA…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46064" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Gelişememekte olan devlet ve insanlar..." target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gelisememekte-olan-devlet-ve-insanlar-makale,46064.html" title="Gelişememekte olan devlet ve insanlar..." target="_blank">Gelişememekte olan devlet ve insanlar...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47451" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="Libya, Suriye olmasın" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/libya-suriye-olmasin-makale,47451.html" title="Libya, Suriye olmasın" target="_blank">Libya, Suriye olmasın</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47395" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Habib_Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="HABİB&#039;İN KAHVESİ (YENİ YAŞINA YILDIZ YAĞDI!)" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/habib-in-kahvesi-yeni-yasina-yildiz-yagdi-makale,47395.html" title="HABİB&#039;İN KAHVESİ (YENİ YAŞINA YILDIZ YAĞDI!)" target="_blank">HABİB&#039;İN KAHVESİ (YENİ YAŞINA YILDIZ YAĞDI!)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47463" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="109 yıl sonra Libya" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/109-yil-sonra-libya-makale,47463.html" title="109 yıl sonra Libya" target="_blank">109 yıl sonra Libya</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47458" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İLK YERLİ ELEKTRİKLİ OTOMUZ GÖRÜCÜYE ÇIKTI" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ilk-yerli-elektrikli-otomuz-gorucuye-cikti-makale,47453.html" title="İLK YERLİ ELEKTRİKLİ OTOMUZ GÖRÜCÜYE ÇIKTI" target="_blank">İLK YERLİ ELEKTRİKLİ OTOMUZ GÖRÜCÜYE ÇIKTI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuzey-kibris-turk-cumhuriyeti-36-yasinda-makale,46948.html" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46328" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HUYSEYIYN_ADALAN.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Asker olunmaz doğulur" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asker-olunmaz-dogulur-makale,46328.html" title="Asker olunmaz doğulur" target="_blank">Asker olunmaz doğulur</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46918" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyada-hos-bir-seda-birakip-giden-babam-prof-dr-hakki-atun-makale,46918.html" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46576" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="Mustafa Önül" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/mustafa_oYnuYl.jpg" alt="Mustafa Önül"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">Mustafa Önül</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sokak-oyunlari-sanal-oyunlara-karsi-makale,46576.html" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">SOKAK OYUNLARI SANAL OYUNLARA KARŞI</a>
</div>
</div>
 </div>
<div data-hsm="makaleler" data-hsid="47448" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Hoş geldin 2020" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hos-geldin-2020-makale,47448.html" title="Hoş geldin 2020" target="_blank">Hoş geldin 2020</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="&#039;BEKLENEN TÜRK&#039;" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/beklenen-turk-makale,47404.html" title="&#039;BEKLENEN TÜRK&#039;" target="_blank">&#039;BEKLENEN TÜRK&#039;</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47158" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;53 RİZE&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/53-rize-makale,47158.html" title="&quot;53 RİZE&quot;" target="_blank">&quot;53 RİZE&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47071" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Gürhan Gürses" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gurhan-gurses-makale,47071.html" title="Gürhan Gürses" target="_blank">Gürhan Gürses</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/24-kasim-ogretmenler-gunu-kutlu-olsun-makale,47013.html" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">24 Kasım Öğretmenler Günü kutlu olsun</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47082" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Elşad MİRBEŞİROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/ElsYad_MirbesYirogYlu.jpg" alt="Elşad MİRBEŞİROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Ermeniler ermenilere karşı" target="_blank">Elşad MİRBEŞİROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeniler-ermenilere-karsi-makale,47082.html" title="Ermeniler ermenilere karşı" target="_blank">Ermeniler ermenilere karşı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46780" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Piramitler ve Zaman Kapsülleri" target="_blank">Erkan MACİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/piramitler-vezaman-kapsulleri-makale,46780.html" title="Piramitler ve Zaman Kapsülleri" target="_blank">Piramitler ve Zaman Kapsülleri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47102" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="Cemil AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/WhatsApp_Image_2019-12-02_at_00.39.55.jpeg" alt="Cemil AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">Cemil AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-beraberlik-unal-karamana-yazar-makale,47102.html" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">BU BERABERLİK ÜNAL KARAMAN’A YAZAR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47399" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="Hülya HABBABE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYlya_HABBABE.jpg" alt="Hülya HABBABE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="Hülya Habbabe gözünde Neşet Ertaş?" target="_blank">Hülya HABBABE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hulya-habbabe-gozunde-neset-ertas-makale,47399.html" title="Hülya Habbabe gözünde Neşet Ertaş?" target="_blank">Hülya Habbabe gözünde Neşet Ertaş?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47248" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Asker ve yakınlarından nedir alıp veremediğiniz, utanmak yok mudur sizlerde?!" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asker-ve-yakinlarindan-nedir-alip-veremediginiz-utanmak-yok-mudur-sizlerde-makale,47248.html" title="Asker ve yakınlarından nedir alıp veremediğiniz, utanmak yok mudur sizlerde?!" target="_blank">Asker ve yakınlarından nedir alıp veremediğiniz, utanmak yok mudur sizlerde?!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47384" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._MEHMET_OYZDEMIYR.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Neden eleştirel düşünme?" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/neden-elestirel-dusunme-makale,47384.html" title="Neden eleştirel düşünme?" target="_blank">Neden eleştirel düşünme?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47467" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (6/10)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-610-makale,47467.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (6/10)" target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (6/10)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47398" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
 </div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Türkiye - Libya Mutabakatı ile Verilen Diplomasi Dersi " target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-libya-mutabakati-ile-verilen-diplomasi-dersi-makale,47398.html" title="Türkiye - Libya Mutabakatı ile Verilen Diplomasi Dersi " target="_blank">Türkiye - Libya Mutabakatı ile Verilen Diplomasi Dersi </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47390" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Boşanmış aile çocukları" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bosanmis-aile-cocuklari-makale,47390.html" title="Boşanmış aile çocukları" target="_blank">Boşanmış aile çocukları</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47084" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Bu gün Kadın benim" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-gun-kadin-benim-makale,47084.html" title="Bu gün Kadın benim" target="_blank">Bu gün Kadın benim</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46810" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)" target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/af-yasasi-1-ve-2-yargi-paketinde-ne-gibi-yasal-duzenlemeler-var-makale,46810.html" title="Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)" target="_blank">Af Yasası (1. ve 2. yargı paketinde ne gibi yasal düzenlemeler var)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46760" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyet-ne-zaman-ilan-edildi-makale,46760.html" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Cumhuriyet ne zaman ilan edildi?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47093" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Türküleri Öyle Çok Sevin ki Herşey Sussun Türküler Susmasın" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkuleri-oyle-cok-sevin-ki-hersey-sussun-turkuler-susmasin-makale,47093.html" title="Türküleri Öyle Çok Sevin ki Herşey Sussun Türküler Susmasın" target="_blank">Türküleri Öyle Çok Sevin ki Herşey Sussun Türküler Susmasın</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47411" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Yeni Bir Sayfa Açın.. " target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-bir-sayfa-acin-makale,47411.html" title="Yeni Bir Sayfa Açın.. " target="_blank">Yeni Bir Sayfa Açın.. </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47468" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Benan Kepsutlu ile yazarlık üzerine" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/benan-kepsutlu-ile-yazarlik-uzerine-makale,47468.html" title="Benan Kepsutlu ile yazarlık üzerine" target="_blank">Benan Kepsutlu ile yazarlık üzerine</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="41572" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dilek-ejder-ile-bu-senin-sayfan-bircan-ipek-makale,41572.html" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46225" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Aslı’da, birçok  yeni şey öğrendim" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslida-bircok-yeni-sey-ogrendim-makale,46225.html" title="Aslı’da, birçok  yeni şey öğrendim" target="_blank">Aslı’da, birçok yeni şey öğrendim</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="HER ŞEY SANAT İÇİN " target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-sanat-icin-makale,45694.html" title="HER ŞEY SANAT İÇİN " target="_blank">HER ŞEY SANAT İÇİN </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47358" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Sarı-Lacivert Derbi&quot;" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sari-lacivert-derbi-makale,47358.html" title="&quot;Sarı-Lacivert Derbi&quot;" target="_blank">&quot;Sarı-Lacivert Derbi&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47457" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="İlmi Kazancın Yükümlülüğü" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ilmi-kazancin-yukumlulugu-makale,47394.html" title="İlmi Kazancın Yükümlülüğü" target="_blank">İlmi Kazancın Yükümlülüğü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47429" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Yeni yıl, yeni umutlar…" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-yil-yeni-umutlar-makale,47429.html" title="Yeni yıl, yeni umutlar…" target="_blank">Yeni yıl, yeni umutlar…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46518" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="VOLKSWAGEN’IN TÜRKİYE YATIRIMI" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/volkswagenin-turkiye-yatirimi-makale,46518.html" title="VOLKSWAGEN’IN TÜRKİYE YATIRIMI" target="_blank">VOLKSWAGEN’IN TÜRKİYE YATIRIMI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47337" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="YENİ YIL YENİ UMUTLAR!" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-yil-yeni-umutlar-makale,47337.html" title="YENİ YIL YENİ UMUTLAR!" target="_blank">YENİ YIL YENİ UMUTLAR!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47372" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="KANAL-İSTANBUL (2)" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kanal-istanbul-2-makale,47372.html" title="KANAL-İSTANBUL (2)" target="_blank">KANAL-İSTANBUL (2)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47435" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="PARA EŞİTTİR BELA" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/para-esittir-bela-makale,47435.html" title="PARA EŞİTTİR BELA" target="_blank">PARA EŞİTTİR BELA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47309" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/biz-bunu-12-yil-once-yazmistik-makale,47309.html" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Biz bunu 12 yıl önce yazmıştık</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47150" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Yüksek tansiyon ve beslenme" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yuksek-tansiyon-ve-beslenme-makale,47150.html" title="Yüksek tansiyon ve beslenme" target="_blank">Yüksek tansiyon ve beslenme</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46156" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="RUH HALİ" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ruh-hali-makale,46156.html" title="RUH HALİ" target="_blank">RUH HALİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47445" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="HERKESİN PENCERESİ BAŞKA YÖNE BAKAR!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/herkesin-penceresi-baska-yone-bakar-makale,47445.html" title="HERKESİN PENCERESİ BAŞKA YÖNE BAKAR!" target="_blank">HERKESİN PENCERESİ BAŞKA YÖNE BAKAR!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47373" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="SULTAN&#039;A DELİ DİYORLAR!" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sultan-a-deli-diyorlar-makale,47373.html" title="SULTAN&#039;A DELİ DİYORLAR!" target="_blank">SULTAN&#039;A DELİ DİYORLAR!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47466" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Her çağ kendi doğrusunu yaratır" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-cag-kendi-dogrusunu-yaratir-makale,47466.html" title="Her çağ kendi doğrusunu yaratır" target="_blank">Her çağ kendi doğrusunu yaratır</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46741" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogu-turkistan-hatiralarindan-yolda-makale,46741.html" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46043" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahce-oyunu-bir-turlu-oturtamiyor-makale,46043.html" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">Fenerbahçe, oyunu bir türlü oturtamıyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47464" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Güzelliğin portresi ve Burçin Terzioğlu" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/guzelligin-portresi-ve-burcin-terzioglu-makale,47464.html" title="Güzelliğin portresi ve Burçin Terzioğlu" target="_blank">Güzelliğin portresi ve Burçin Terzioğlu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47386" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="Ebediyet ufkunda sevgi güneşi: Nesimi" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ebediyet-ufkunda-sevgi-gunesi-nesimi-makale,47386.html" title="Ebediyet ufkunda sevgi güneşi: Nesimi" target="_blank">Ebediyet ufkunda sevgi güneşi: Nesimi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="36362" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47420" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Tünelin iki ucu da karanlık mı?" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tunelin-iki-ucu-da-karanlik-mi-makale,47420.html" title="Tünelin iki ucu da karanlık mı?" target="_blank">Tünelin iki ucu da karanlık mı?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47323" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="İNCE KALEM / Necat KANSU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Necat_Kansu_1.jpg" alt="İNCE KALEM / Necat KANSU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="Özel çocuklarımız Tarifsiz Mutlu Gülüşlerine Ortak Olalım" target="_blank">İNCE KALEM / Necat KANSU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ozel-cocuklarimiz-tarifsiz-mutlu-guluslerine-ortak-olalim-makale,47323.html" title="Özel çocuklarımız Tarifsiz Mutlu Gülüşlerine Ortak Olalım" target="_blank">Özel çocuklarımız Tarifsiz Mutlu Gülüşlerine Ortak Olalım</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47170" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Ah Ceren" target="_blank">Melda ZİREK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ah-ceren-makale,47170.html" title="Ah Ceren" target="_blank">Ah Ceren</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47137" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="DÜN DÜNDE KALDI CANCAĞAZIM BUGÜN YENİ BİR ŞEY SÖYLEMEK LAZIM" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dun-dunde-kaldi-cancagazim-bugun-yeni-bir-sey-soylemek-lazim-makale,47137.html" title="DÜN DÜNDE KALDI CANCAĞAZIM BUGÜN YENİ BİR ŞEY SÖYLEMEK LAZIM" target="_blank">DÜN DÜNDE KALDI CANCAĞAZIM BUGÜN YENİ BİR ŞEY SÖYLEMEK LAZIM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47425" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="YENİ BİR YIL   UMUTLA HOŞGEL 2020" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-bir-yil-umutla-hosgel-2020-makale,47425.html" title="YENİ BİR YIL   UMUTLA HOŞGEL 2020" target="_blank">YENİ BİR YIL  UMUTLA HOŞGEL 2020</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47439" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="NERESİNDEN TUTALIM ÖLÜMÜN!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/neresinden-tutalim-olumun-makale,47439.html" title="NERESİNDEN TUTALIM ÖLÜMÜN!" target="_blank">NERESİNDEN TUTALIM ÖLÜMÜN!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47293" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="SOSYALMEDYA EVLİLİKLERİ" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sosyalmedya-evlilikleri-makale,47293.html" title="SOSYALMEDYA EVLİLİKLERİ" target="_blank">SOSYALMEDYA EVLİLİKLERİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43526" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="DÜNYA DÖNMÜYOR" target="_blank">Muhammet Akosman</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunya-donmuyor-makale,43526.html" title="DÜNYA DÖNMÜYOR" target="_blank">DÜNYA DÖNMÜYOR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47465" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gambot, sismik, sondaj ve hukuk diplomasisi" target="_blank">Gökhan GÜLER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gambot-sismik-sondaj-ve-hukuk-diplomasisi-makale,47465.html" title="Gambot, sismik, sondaj ve hukuk diplomasisi" target="_blank">Gambot, sismik, sondaj ve hukuk diplomasisi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47460" class="hs-author">
 <div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="MİLLÎ EĞİTİM HER MES’ELENİN BAŞI (2)" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mill-egitim-her-meselenin-basi-2-makale,47460.html" title="MİLLÎ EĞİTİM HER MES’ELENİN BAŞI (2)" target="_blank">MİLLÎ EĞİTİM HER MES’ELENİN BAŞI (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47408" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Gerçek özgürlük" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gercek-ozgurluk-makale,47408.html" title="Gerçek özgürlük" target="_blank">Gerçek özgürlük</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47449" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Yanlış politikaları doğru kararlarla düzeltmeye çalışmak" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yanlis-politikalari-dogru-kararlarla-duzeltmeye-calismak-makale,47449.html" title="Yanlış politikaları doğru kararlarla düzeltmeye çalışmak" target="_blank">Yanlış politikaları doğru kararlarla düzeltmeye çalışmak</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47424" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Yerli otomobile gayri milli yorumlar" target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yerli-otomobile-gayri-milli-yorumlar-makale,47424.html" title="Yerli otomobile gayri milli yorumlar" target="_blank">Yerli otomobile gayri milli yorumlar</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47443" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Damla Oya ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/DAMLA_OYA_ERMAN_1.jpg" alt="Damla Oya ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Muhteşem Süleyman ve Zigetvar Savaşı" target="_blank">Damla Oya ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/muhtesem-suleyman-ve-zigetvar-savasi-makale,47443.html" title="Muhteşem Süleyman ve Zigetvar Savaşı" target="_blank">Muhteşem Süleyman ve Zigetvar Savaşı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47423" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Osmanlı’daki çevre duyarlılığı!" target="_blank">Necati AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/osmanlidaki-cevre-duyarliligi-makale,47423.html" title="Osmanlı’daki çevre duyarlılığı!" target="_blank">Osmanlı’daki çevre duyarlılığı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47456" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="TAHİNLİ KATMER (Kayseri Ketesi)" target="_blank">Neşem ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tahinli-katmer-kayseri-ketesi-makale,47452.html" title="TAHİNLİ KATMER (Kayseri Ketesi)" target="_blank">TAHİNLİ KATMER (Kayseri Ketesi)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47427" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Ulvi Puğ" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ulvi-pug-makale,47427.html" title="Ulvi Puğ" target="_blank">Ulvi Puğ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47455" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="ALİ ŞÎR NEVÂÎ  HAYATI, SANATI ESERLERİ" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/alisr-nev-hayati-sanati-eserleri-makale,47438.html" title="ALİ ŞÎR NEVÂÎ  HAYATI, SANATI ESERLERİ" target="_blank">ALİ ŞÎR NEVÂÎ  HAYATI, SANATI ESERLERİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42186" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/alaattin-cakicidan-sok-aciklama-makale,42186.html" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Alaattin Çakıcı’dan Şok Açıklama</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47361" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="‘Beyefendi gidecek’ / Siyasetin tükenmişliği..." target="_blank">Özcan PEHLİVANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/beyefendi-gidecek-siyasetin-tukenmisligi-makale,47361.html" title="‘Beyefendi gidecek’ / Siyasetin tükenmişliği..." target="_blank">‘Beyefendi gidecek’ / Siyasetin tükenmişliği...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47432" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Alaeddin_YalcYYnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Gemi Kazasından Hareketle Römorkör Zorunluluğu" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gemi-kazasindan-hareketle-romorkor-zorunlulugu-makale,47432.html" title="Gemi Kazasından Hareketle Römorkör Zorunluluğu" target="_blank">Gemi Kazasından Hareketle Römorkör Zorunluluğu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46250" class="hs-author">
<div class="hs-author-img pull-left">
 <a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_ArY_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="9 Eylül 1922: Kordon’da nal sesleri" target="_blank">Prof. Dr. Kemal ARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/9-eylul-1922-kordonda-nal-sesleri-makale,46250.html" title="9 Eylül 1922: Kordon’da nal sesleri" target="_blank">9 Eylül 1922: Kordon’da nal sesleri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47146" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/SYrrY_BektasY.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Bebeklerde yapılan tarama testleri ne demektir?" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bebeklerde-yapilan-tarama-testleri-ne-demektir-makale,47146.html" title="Bebeklerde yapılan tarama testleri ne demektir?" target="_blank">Bebeklerde yapılan tarama testleri ne demektir?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47292" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/thumbs/Roza_Kurban_1.jpg" alt="Roza KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/146/roza-kurban" title="MİLLET ANALARI" target="_blank">Roza KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/millet-analari-makale,47292.html" title="MİLLET ANALARI" target="_blank">MİLLET ANALARI</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/Konya" class="hs-item" title="Konya"><i class="fa fa-tag" aria-hidden="true"></i> Konya</a>
<a href="https://www.oncevatan.com.tr/haberleri/Bursa" class="hs-item" title="Bursa"><i class="fa fa-tag" aria-hidden="true"></i> Bursa</a>
<a href="https://www.oncevatan.com.tr/haberleri/tokat+k%C3%BC%C3%A7%C3%BCkba%C5%9F" class="hs-item" title="tokat küçükbaş"><i class="fa fa-tag" aria-hidden="true"></i> tokat küçükbaş</a>
<a href="https://www.oncevatan.com.tr/haberleri/Hasan+%C3%9Cnver" class="hs-item" title="Hasan Ünver"><i class="fa fa-tag" aria-hidden="true"></i> Hasan Ünver</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="145697" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2019-12-12 13:40:26"> 2019-12-12 13:40:26</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/guney-guneyan-yeni-kitabi-ile-hepimize-farkindalik-katiyor-h145697.html" title="Güney Güneyan Yeni Kitabı İle Hepimize Farkındalık Katıyor" target="_blank">Güney Güneyan Yeni Kitabı İle Hepimize Farkındalık Katıyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146299" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2019-12-29 16:25:30"> 2019-12-29 16:25:30</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/rabia-yilmaz-oyle-bir-kitap-yazacagim-ki-tum-dunya-bilecek-h146299.html" title="Rabia Yılmaz: Öyle bir kitap yazacağım ki tüm dünya bilecek" target="_blank">Rabia Yılmaz: Öyle bir kitap yazacağım ki tüm dünya bilecek</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145818" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-12-16 12:24:30"> 2019-12-16 12:24:30</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/kurtulus-osman-kadrosuna-katildi-h145818.html" title="KURTULUŞ OSMAN KADROSUNA KATILDI" target="_blank">KURTULUŞ OSMAN KADROSUNA KATILDI</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="145647" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#c0392b">YAŞAM</a> <span class="tarih-once" data-date="2019-12-10 17:18:14"> 2019-12-10 17:18:14</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/2020-yilina-genel-bakis-h145647.html" title="2020 YILINA GENEL BAKIŞ" target="_blank">2020 YILINA GENEL BAKIŞ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145637" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2019-12-12 21:11:46"> 2019-12-12 21:11:46</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/53-rize-h145637.html" title="&quot;53 RİZE&quot;" target="_blank">&quot;53 RİZE&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145595" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#f1c40f">EKONOMİ</a> <span class="tarih-once" data-date="2019-12-09 14:05:14"> 2019-12-09 14:05:14</span>
</div>
 <div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/canakkale-de-yerli-ve-milli-tohumlar-toprakla-bulusturuldu-h145595.html" title="Çanakkale&#039;de yerli ve milli tohumlar toprakla buluşturuldu" target="_blank">Çanakkale&#039;de yerli ve milli tohumlar toprakla buluşturuldu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145850" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2019-12-16 00:00:00"> 2019-12-16 00:00:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/gulsen-erdagli-ugurlu-yolumu-insanlarin-ruhuna-dokunmak-icin-h145850.html" title="Gülşen Erdağlı: ‘Uğurlu Yolum’u insanların ruhuna dokunmak için yazdım" target="_blank">Gülşen Erdağlı: ‘Uğurlu Yolum’u insanların ruhuna dokunmak için yazdım</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146275" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt/" class="kategori" style="background-color:#f1c40f">YURT</a> <span class="tarih-once" data-date="2019-12-28 16:10:37"> 2019-12-28 16:10:37</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/beton-mikseri-patpata-carpti-1-olu-1-yarali-h146275.html" title="Beton mikseri patpata çarptı: 1 ölü, 1 yaralı" target="_blank">Beton mikseri patpata çarptı: 1 ölü, 1 yaralı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145727" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2019-12-13 11:25:31"> 2019-12-13 11:25:31</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/kader-demir-gibi-saglam-geliyor-h145727.html" title="Kader Demir Gibi Sağlam Geliyor" target="_blank">Kader Demir Gibi Sağlam Geliyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145766" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#27ae60">Genel</a> <span class="tarih-once" data-date="2019-12-13 00:00:00"> 2019-12-13 00:00:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/genel/dogu-turkistan-kan-agliyor-h145766.html" title="Doğu Türkistan, kan ağlıyor!" target="_blank">Doğu Türkistan, kan ağlıyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145419" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2019-12-04 14:31:00"> 2019-12-04 14:31:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/ayin-konugu-reyhan-elmasri-h145419.html" title="Ayın Konuğu – Reyhan Elmasri" target="_blank">Ayın Konuğu – Reyhan Elmasri</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145780" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#e74c3c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-12-14 18:05:44"> 2019-12-14 18:05:44</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/lionsquestsosyal-duygusal-ogrenme-sdo-egitimi-tanitim-toplantisi-h145780.html" title="Lions Quest Sosyal Duygusal Öğrenme (SDÖ) Eğitimi Tanıtım Toplantısı" target="_blank">Lions Quest Sosyal Duygusal Öğrenme (SDÖ) Eğitimi Tanıtım Toplantısı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145599" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#d35400">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-12-09 14:51:40"> 2019-12-09 14:51:40</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/sanat-engel-tanimaz-sosyal-sorumluluk-projesi-h145599.html" title="“Sanat Engel Tanımaz! Sosyal Sorumluluk Projesi” " target="_blank">“Sanat Engel Tanımaz! Sosyal Sorumluluk Projesi” </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145450" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2019-12-04 00:00:00"> 2019-12-04 00:00:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/mucize-corap-h145450.html" title="Mucize çorap" target="_blank">Mucize çorap</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="145598" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#2ecc71">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2019-12-09 14:48:43"> 2019-12-09 14:48:43</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/ilker-kayali-resim-sergisi-balaban-sanat-galerisinde-h145598.html" title="İlker Kayalı Resim Sergisi Balaban Sanat Galerisi’nde..." target="_blank">İlker Kayalı Resim Sergisi Balaban Sanat Galerisi’nde...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146060" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#d35400">YAŞAM</a> <span class="tarih-once" data-date="2019-12-23 00:55:13"> 2019-12-23 00:55:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/uskudar-lions-kulubunun-anlamli-etkinligi-h146060.html" title="Üsküdar Lions Kulübünün Anlamlı Etkinliği..." target="_blank">Üsküdar Lions Kulübünün Anlamlı Etkinliği...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146264" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2019-12-28 00:00:00"> 2019-12-28 00:00:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/zehra-gunes-sinema-benim-kaderim-h146264.html" title="Zehra Güneş: Sinema benim kaderim" target="_blank">Zehra Güneş: Sinema benim kaderim</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="146059" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2019-12-23 00:52:36"> 2019-12-23 00:52:36</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/ciragan-palace-kempinskideki-sosyal-sorumluluk-kermesi-h146059.html" title="Çırağan Palace Kempinski’deki Sosyal Sorumluluk Kermesi..." target="_blank">Çırağan Palace Kempinski’deki Sosyal Sorumluluk Kermesi...</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="03 Ocak 2020 Perşembe Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_424.jpg" alt="03 Ocak 2020 Perşembe Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:51</div>
<div>08:22</div>
<div>13:14</div>
<div>15:34</div>
<div>17:55</div>
<div>19:21</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11487" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/genel/dacia-yedek-parca-en-uygun-fiyatlari-ile-tasdemirler-de-h108818.html#comment_11487" title="Dacia Yedek Parça En Uygun Fiyatları ile Taşdemirler&#039;de!" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">afrika örgüsü</b><span class="tarih-once" data-date="2020-01-03 04:02:06"> 2020-01-03 04:02:06</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">afrika örgüsü
afrika örgüsü fiyatları
box braids istanbul
süper kulüp magazin
afrika örgüsü istanbul
çevre makina</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11486" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/kurtulus-osman-kadrosuna-katildi-h145818.html#comment_11486" title="KURTULUŞ OSMAN KADROSUNA KATILDI" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Selen Bayülken</b><span class="tarih-once" data-date="2020-01-03 01:52:37"> 2020-01-03 01:52:37</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Zühtü Paşamızken de severdik Prens Salvador oluncada. Şiir okumayı da bırakmasa radyoda çokdt güzel olurdu :/</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11484" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/olymp-trade-kusursuz-itibara-sahip-bir-ikili-opsiyon-brokeridir-h108821.html#comment_11484" title="Olymp Trade, kusursuz itibara sahip bir ikili opsiyon brokeridir" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Tayfun</b><span class="tarih-once" data-date="2020-01-01 22:19:06"> 2020-01-01 22:19:06</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Demoda oynayın olymp trade ile, büyük tutarları çok fazla demoyu tecrübe etmeden düşünmeyin</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11483" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/bilal-sonsesin-opesim-var-sarkisi-dillerde-h118124.html#comment_11483" title="Bilal Sonses’in &quot;Öpesim Var&quot; Şarkısı Dillerde" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">ATAHAN</b><span class="tarih-once" data-date="2020-01-01 19:16:17"> 2020-01-01 19:16:17</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">HİÇ SEVMEDİĞİM BİRİSİ . HER SESİ OLAN ŞARKI SÖYLÜYOR MAALESEF . ÜLKEMİZDE BÖYLE ÇOK KİŞİ VAR . SOKAK TA YADA ARKADAŞ ORTAMINDA BİR ŞARKI SÖYLÜYORLAR . SONRASINDA SOSYAL MEDYADA ÜNLÜ OLUYORLAR . VE BİR KLİP ÇEKİP PARAYA PARA DEMİYORLAR . VE BU KİŞİ LER HİÇ BİR EĞİTİMİ OLMAYAN VEYA ÇOK AZ BİR EĞİTİM ALIP BAZI YERLERE GELİP PARA KAZANIYORLAR . VE BEN BU KİŞİLERİ KINIYORUM !!!</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11481" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/bilal-sonsesin-opesim-var-sarkisi-dillerde-h118124.html#comment_11481" title="Bilal Sonses’in &quot;Öpesim Var&quot; Şarkısı Dillerde" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">beyza kazak</b><span class="tarih-once" data-date="2019-12-31 12:33:48"> 2019-12-31 12:33:48</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">çok güzel çok tatlı ve en çoooooooooook sevdiğim sanatçı</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11478" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/rabia-yilmaz-oyle-bir-kitap-yazacagim-ki-tum-dunya-bilecek-h146299.html#comment_11478" title="Rabia Yılmaz: Öyle bir kitap yazacağım ki tüm dünya bilecek" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">leyla</b><span class="tarih-once" data-date="2019-12-30 09:31:13"> 2019-12-30 09:31:13</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kitabı okudum ve çok fazla ürperdim. Böyle melek bir yüzden bu cinayet romanının çıkmasına şaşkınım, acaba geleceğin seri katili mi geliyor? Şaka şaka çok iyi bir yazar. :)</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11477" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/rabia-yilmaz-oyle-bir-kitap-yazacagim-ki-tum-dunya-bilecek-h146299.html#comment_11477" title="Rabia Yılmaz: Öyle bir kitap yazacağım ki tüm dünya bilecek" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ahmediniz</b><span class="tarih-once" data-date="2019-12-30 09:26:29"> 2019-12-30 09:26:29</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok cesaretli cümleler okudum, büyük insan olacağına eminim.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11476" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_11476" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Zehxj</b><span class="tarih-once" data-date="2019-12-29 22:04:14"> 2019-12-29 22:04:14</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Cok guzel saolun Allah sifa versin engelli kardeşlerimize</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11471" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/dunya-gunes-yorungesinde-kac-km-hizla-doner-h89555.html#comment_11471" title="DÜNYA GÜNEŞ YÖRÜNGESİNDE KAÇ KM HIZLA DÖNER" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Erol Güzel</b><span class="tarih-once" data-date="2019-12-27 17:35:58"> 2019-12-27 17:35:58</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Dönen halkanın üst kısmı batıdan doğuya doğru dönerken alt kısmı da doğudan batıya doğru dönüyor. Karşı çıkmış olmak için yazmadım ilave yaptım. :)</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11468" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/turk-doktorlardan-bir-ilk-damar-sertligi-tarih-oldu-h82650.html#comment_11468" title="Türk doktorlardan bir ilk Damar sertliği tarih oldu!" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mehmet</b><span class="tarih-once" data-date="2019-12-26 22:40:08"> 2019-12-26 22:40:08</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben yeni tedaviye başladım</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11467" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/turk-doktorlardan-bir-ilk-damar-sertligi-tarih-oldu-h82650.html#comment_11467" title="Türk doktorlardan bir ilk Damar sertliği tarih oldu!" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mehmet</b><span class="tarih-once" data-date="2019-12-26 22:37:45"> 2019-12-26 22:37:45</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben yeni tedaviye başladım</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11464" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/bluetooth-kulaklik-kullanirken-dikkat-etmeniz-gereken-9-altin-kural-h115565.html#comment_11464" title="Bluetooth Kulaklık Kullanırken Dikkat Etmeniz Gereken 9 Altın Kural" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Sanane</b><span class="tarih-once" data-date="2019-12-25 19:36:52"> 2019-12-25 19:36:52</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bunları zaten biliyoruz</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_536.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 04.01.2020 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_536.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 04.01.2020 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AGİRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AGİRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03" selected>03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01" selected>Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2020" selected>2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Linkler
</div>
</div>
<div class="hs-content">
<div class="tab-content nav hs-tabs hs-linkler">
<li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="https://www.by-lamp.com/" target="_blank" rel="dofollow" title="3D Lamba">3D Lamba</a>
<a href="https://www.carvingo.com/" target="_blank" rel="dofollow" title="Ahşap Duvar Saati">Ahşap Duvar Saati</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank" rel="dofollow" title="avukat kartvizit">avukat kartvizit</a>
<a href="https://www.angelvape.net/elektronik-sigara" target="_blank" rel="dofollow" title="elektronik sigara">elektronik sigara</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="https://www.colakoglunakliyat.com/evden-eve-nakliyat.html" target="_blank" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank" rel="dofollow" title="İstanbul Fatura Basımı">İstanbul Fatura Basımı</a>
<a href="http://www.temizlikcibayanlar.com/" target="_blank" rel="dofollow" title="İstanbul Temizlik Şirketleri">İstanbul Temizlik Şirketleri</a>
<a href="https://www.muhabbet.org/" target="_blank" rel="dofollow" title="muhabbet.org">muhabbet.org</a>
<a href="https://www.ofistasimaciligi.com.tr/" target="_blank" rel="dofollow" title="ofis taşımacılığı">ofis taşımacılığı</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Ulusal mucitler listesine Washington’dan Türk bilim insanı girdi" /></a></div>
<div>Copyright © 2020 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
<a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="Web Tasarım">Web Tasarım</a> : <a href="https://www.gnsajans.com/" target="_blank" rel="dofollow" title="GNS Ajans">GNS Ajans</a>
</div>
</div>
</div>
</div> <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="89fde48f026bdeb7c14458c68fd5f17e558b69aa" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/Konya" class="hs-item" title="Konya"><i class="fa fa-angle-right" aria-hidden="true"></i> Konya</a>
<a href="https://www.oncevatan.com.tr/haberleri/Bursa" class="hs-item" title="Bursa"><i class="fa fa-angle-right" aria-hidden="true"></i> Bursa</a>
<a href="https://www.oncevatan.com.tr/haberleri/tokat+k%C3%BC%C3%A7%C3%BCkba%C5%9F" class="hs-item" title="tokat küçükbaş"><i class="fa fa-angle-right" aria-hidden="true"></i> tokat küçükbaş</a>
<a href="https://www.oncevatan.com.tr/haberleri/Hasan+%C3%9Cnver" class="hs-item" title="Hasan Ünver"><i class="fa fa-angle-right" aria-hidden="true"></i> Hasan Ünver</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">03 Ocak 2020 Perşembe Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_424.jpg" alt="03 Ocak 2020 Perşembe Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Froportaj%2Fulusal-mucitler-listesine-washingtondan-turk-bilim-insani-girdi-h146490.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('146490', 'haber', '');
	

</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
