<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı</title>
<meta charset="utf-8">

<meta name="description" content="" />
<meta name="keywords" content="meral akşener, İyi Parti, Enflasyon" />
<meta name="news_keywords" content="meral akşener, İyi Parti, Enflasyon" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2022/04/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi_3a19c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/politika/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi-h184105.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/politika/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi-h184105.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2022/04/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi_3a19c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/politika/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi-h184105.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/politika/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi-h184105.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/politika/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi-h184105.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2022/04/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi_3a19c.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı">
<meta name="dc.keywords" content="meral akşener, İyi Parti, Enflasyon">
<meta name="dc.description" content="">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '184105',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650456000'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
 <div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>12</span></div>
<small class="hs-wt-desc">açık</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="GÜNCEL HABER Haberleri" href="https://www.oncevatan.com.tr/guncel-haber/" id="k24" class="hs-nav-link hs-ripple hs-nav-24 hs-order-2" target="_blank">GÜNCEL HABER</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-7" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 current hs-order-12" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-13" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-19" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-20" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:11</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/avrupa-konseyi-baskani-michel-borodyankayi-ziyaret-etti-h184112.html" title="Avrupa Konseyi Başkanı Michel, Borodyanka’yı ziyaret etti" class="hs-lm-title" target="_blank">Avrupa Konseyi Başkanı Michel, Borodyanka’yı ziyaret etti</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:10</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/amacimiz-ulkemizin-sinir-guvenligini-garanti-altina-almaktir-h184111.html" title="&quot;Amacımız ülkemizin sınır güvenliğini garanti altına almaktır&quot;" class="hs-lm-title" target="_blank">&quot;Amacımız ülkemizin sınır güvenliğini garanti altına almaktır&quot;</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:18</span>
</span>
<a href="https://www.oncevatan.com.tr/magazin/yunus-emre-balci-rotayi-turkiye-ye-cevirdi-h184110.html" title="Yunus Emre Balcı, rotayı Türkiye&#039;ye çevirdi" class="hs-lm-title" target="_blank">Yunus Emre Balcı, rotayı Türkiye&#039;ye çevirdi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:15</span>
</span>
<a href="https://www.oncevatan.com.tr/magazin/beklenen-album-bu-gece-yayinda-h184109.html" title="Beklenen albüm bu gece yayında" class="hs-lm-title" target="_blank">Beklenen albüm bu gece yayında</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:48</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/yakin-zamanda-failler-ele-gececektir-h184108.html" title="&quot;Yakın zamanda failler ele geçecektir&quot;" class="hs-lm-title" target="_blank">&quot;Yakın zamanda failler ele geçecektir&quot;</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:48</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/turk-alman-universitesi-ogretim-uyesi-alacak-h184107.html" title="Türk-Alman Üniversitesi Öğretim Üyesi alacak" class="hs-lm-title" target="_blank">Türk-Alman Üniversitesi Öğretim Üyesi alacak</a>
</div>
<div class="item hs-lm-item">
 <span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:47</span>
</span>
<a href="https://www.oncevatan.com.tr/ekonomi/mersin-de-hasadi-yapilan-ilk-uzum-rusya-ve-katar-a-gitti-h184106.html" title="Mersin&#039;de hasadı yapılan ilk üzüm Rusya ve Katar&#039;a gitti" class="hs-lm-title" target="_blank">Mersin&#039;de hasadı yapılan ilk üzüm Rusya ve Katar&#039;a gitti</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:46</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi-h184105.html" title="Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı" class="hs-lm-title" target="_blank">Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:45</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/sarigul-den-maltepe-cezaevi-onunde-genel-af-cagrisi-h184104.html" title="Sarıgül&#039;den Maltepe Cezaevi önünde genel af çağrısı" class="hs-lm-title" target="_blank">Sarıgül&#039;den Maltepe Cezaevi önünde genel af çağrısı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:45</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/tbmm-baskani-sentop-kayit-disi-siyasetle-mucadele-ediyoruz-h184103.html" title="TBMM Başkanı Şentop: Kayıt dışı siyasetle mücadele ediyoruz" class="hs-lm-title" target="_blank">TBMM Başkanı Şentop: Kayıt dışı siyasetle mücadele ediyoruz</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">2.518,07</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">921,70</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">14,67</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">19,17</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">15,93</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="184107" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/turk-alman-universitesi-ogretim-uyesi-alacak-h184107.html" title="Türk-Alman Üniversitesi Öğretim Üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/04/turkalman-foto.jpg" alt="Türk-Alman Üniversitesi Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Türk-Alman Üniversitesi Öğretim Üyesi...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="184099" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/istanbul-esenyurt-universitesi-2-ogretim-uyesi-aliyor-h184099.html" title="İstanbul Esenyurt Üniversitesi 2 Öğretim Üyesi alıyor" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/04/esenyurtfoto.png" alt="İstanbul Esenyurt Üniversitesi 2 Öğretim Üyesi alıyor" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">İstanbul Esenyurt Üniversitesi 2...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="184098" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/istanbul-bilgi-universitesi-dr-ogretim-uyesi-alacak-2-h184098.html" title="İstanbul Bilgi Üniversitesi Dr. Öğretim Üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/04/bilgi-foto.jpg" alt="İstanbul Bilgi Üniversitesi Dr. Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">İstanbul Bilgi Üniversitesi Dr....</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="184055" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/istanbul-esenyurt-universitesi-arastirma-gorevlisi-alacak-h184055.html" title="İstanbul Esenyurt Üniversitesi Araştırma Görevlisi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/04/esenyurtfotoo.jpg" alt="İstanbul Esenyurt Üniversitesi Araştırma Görevlisi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">İstanbul Esenyurt Üniversitesi Araştırma...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="184054" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/rtuk-uzman-yardimcisi-alacak-h184054.html" title="RTÜK uzman yardımcısı alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/04/rtukfotoo.jpg" alt="RTÜK uzman yardımcısı alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">RTÜK uzman yardımcısı alacak</span></div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh184108">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/guncel/yakin-zamanda-failler-ele-gececektir-h184108.html" title="&quot;Yakın zamanda failler ele geçecektir&quot;" target="_blank">&quot;Yakın zamanda failler ele geçecektir&quot;</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı</h1>
<p class="lead hs-head-font"></p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-184105">
<article id="haber-184105" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı</h1>
<p></p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-04-20 13:46:54">20 Nisan 2022 Çarşamba 13:46</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2022/04/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi_3a19c.jpg" alt="Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı" title="Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-184105"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(184105,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(184105,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(184105,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber184105-tt">
<div id="newsbody"><p>ANKARA - İYİ Parti Genel Başkanı Meral Akşener, "<strong class="klink">Enflasyon</strong> son 20 yılın zirvesini gördü. 'Faiz sebep, enflasyon sonuç' teorisi patladı. Milletimiz, ekmek ve yağ kuyruğunda bekliyor. Domatesi biberi taneyle alıyor" dedi. <br />
<br />
Akşener, TBMM'de partisinin grup toplantısında konuştu. Hükümetin ekonomi politikalarını eleştiren Akşener, "Enflasyon son 20 yılın zirvesini gördü. 'Faiz sebep, enflasyon sonuç' teorisi patladı. 'Türkiye Ekonomi Modeli' dedikleri sözüm ona model de tüm bunların üzerine tüy dikti. 2023'e 8 ay kalmış ama bu arkadaş  20 yılda yapamadıklarını 8 ayda yapacaklarını iddia etmeye başladı. Yetmedi, 2053'ten bahsetti. Yetmedi, 2071'den bahsetti. Yakında kahve falı da bakmaya başlarsa, şaşırmayın" dedi. <br />
<br />
Vatandaşın her geçen gün geçinemez hale geldiğini belirten Akşener, “Milletimiz, ekmek ve yağ kuyruğunda bekliyor. Domatesi biberi taneyle alıyor. Evinde battaniyeye sarılarak oturuyor. Belediyeler vatandaşa, ekmek karnesi dağıtıyor; iktidarın küçük ortağı askıda ekmek stantları açıyor" diye konuştu.<br />
<br />
'KAŞIKÇI DAVASINI JET HIZIYLA İHRAÇ ETTİLER '<br />
<br />
Akşener, gazeteci Cemal Kaşıkçı'nın İstanbul'da öldürülmesiyle ilgili davanın Suudi Arabistan’a devredilmesiyle ilgili de, "Trump emrettiğinde rahibi nasıl ihraç ettilerse, Suudi prens emredince de Kaşıkçı davasını jet hızıyla ihraç ettiler. Kaşıkçı davasını kaça sattınız? Türkiye sınırlarında işlenmiş bir cinayetin davasını, yani devletin egemenlik hakkını kaça devrettiniz? Geçmişini bilmeyen, bugünü de, yarını da koruyamaz" ifadelerini kullandı.<br />
<br />
'MEMLEKETİMİZDE HÜKÜMETİN OLMADIĞINI GÖRÜYORUZ'<br />
<br />
Memlekette adalet olmadığını savunan Akşener, "Sizce bugün, memleketimizde hukuk var mı? Memleketimizde hakkı koruyan var mı? Bugün hepimiz, bu soruları maalesef üzülerek, utanarak 'hayır' diye cevaplıyoruz. Bugün, memleketimizde bir hükümetin olmadığını maalesef görüyoruz. Peki hükümet yoksa, ne var? Kendisini kanundan ve milletten üstün gören, bir tek adam var. Ucube sistemini, memleketimize dayatmaya çalışan, bir beceriksizlik abidesi var. Vatan toprağını kupon arazi olarak gören, bir kabile reisi var. Memleketimizde dokunduğu her yeri, tarumar eden bir bay kriz var" dedi.<br />
<br />
Cumhurbaşkanı Recep Tayyip Erdoğan'ın işine geldiğinde cumhurbaşkanı kimliğiyle meydanlarda, işine geldiğinde AK Parti Genel Başkanı kimliğiyle meclis kürsüsünde istediğine hakaret ettiğini söyleyen Akşener, "Ama fikrini, derdini, düşüncesini söylemek isteyen kim varsa ya nankör oluyor, ya terörist oluyor, ya da vatan haini oluyor. O, AK Parti Genel Başkanı olarak siyaset yapıyor ama ona cevap veren vatandaş, cumhurbaşkanına hakaret etmiş oluyor" dedi.</p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/meral+ak%C5%9Fener" title="Meral Akşener haberleri">Meral Akşener</a><a href="https://www.oncevatan.com.tr/haberleri/%C4%B0yi+Parti" title="İyi Parti haberleri">İyi Parti</a><a href="https://www.oncevatan.com.tr/haberleri/Enflasyon" title="Enflasyon haberleri">Enflasyon</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/politika/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi-h184105.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp184105" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(184105);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="184105" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="0ea2d2c0e7f62ed6dad9c77cae93de1b40834ea9" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/politika/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi-h184105.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">184105</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/politika/amacimiz-ulkemizin-sinir-guvenligini-garanti-altina-almaktir-h184111.html" target="_blank" title="&quot;Amacımız ülkemizin sınır güvenliğini garanti altına almaktır&quot;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/04/amacimiz-ulkemizin-sinir-guvenligini-garanti-altina-almaktir_31725.jpg" alt="&quot;Amacımız ülkemizin sınır güvenliğini garanti altına almaktır&quot;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&quot;Amacımız ülkemizin sınır güvenliğini garanti altına almaktır&quot;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/sarigul-den-maltepe-cezaevi-onunde-genel-af-cagrisi-h184104.html" target="_blank" title="Sarıgül&#039;den Maltepe Cezaevi önünde genel af çağrısı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/04/sarigul-den-maltepe-cezaevi-onunde-genel-af-cagrisi_8c3eb.jpg" alt="Sarıgül&#039;den Maltepe Cezaevi önünde genel af çağrısı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Sarıgül&#039;den Maltepe Cezaevi önünde genel af çağrısı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/tbmm-baskani-sentop-kayit-disi-siyasetle-mucadele-ediyoruz-h184103.html" target="_blank" title="TBMM Başkanı Şentop: Kayıt dışı siyasetle mücadele ediyoruz">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/04/tbmm_baskani_sentop_kayit_disi_siyasetle_mucadele_ediyoruz_h184103_ad9c6.jpg" alt="TBMM Başkanı Şentop: Kayıt dışı siyasetle mücadele ediyoruz" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">TBMM Başkanı Şentop: Kayıt dışı siyasetle mücadele ediyoruz</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/politika/altun-1915-olaylarina-iliskin-kararlar-yok-hukmundedir-h184090.html" target="_blank" title="Altun: 1915 olaylarına ilişkin kararlar yok hükmündedir">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/04/altun-1915-olaylarina-iliskin-kararlar-yok-hukmundedir_29211.jpg" alt="Altun: 1915 olaylarına ilişkin kararlar yok hükmündedir" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Altun: 1915 olaylarına ilişkin kararlar yok hükmündedir</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/sentop-savasin-sona-erdirilmesi-icin-sonuc-alici-adimlar-atilmasi-h184074.html" target="_blank" title="Şentop: Savaşın sona erdirilmesi için sonuç alıcı adımlar atılması gerekiyor">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/04/sentop-savasin-sona-erdirilmesi-icin-sonuc-alici-adimlar-atilmasi-gerekiyor_e7156.jpg" alt="Şentop: Savaşın sona erdirilmesi için sonuç alıcı adımlar atılması gerekiyor" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Şentop: Savaşın sona erdirilmesi için sonuç alıcı adımlar atılması gerekiyor</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/kilicdaroglu-suriyeliler-turkiye-ye-turist-olarak-gelecek-h184070.html" target="_blank" title="Kılıçdaroğlu: Suriyeliler Türkiye&#039;ye turist olarak gelecek">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/04/kilicdaroglu_suriyeliler_turkiye_ye_turist_olarak_gelecek_h184070_16340.jpg" alt="Kılıçdaroğlu: Suriyeliler Türkiye&#039;ye turist olarak gelecek" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Kılıçdaroğlu: Suriyeliler Türkiye&#039;ye turist olarak gelecek</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/politika/10-milletvekiline-ait-12-dokunulmazlik-dosyasi-meclis-te-h184060.html" target="_blank" title="10 milletvekiline ait 12 dokunulmazlık dosyası Meclis&#039;te">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/04/10-milletvekiline-ait-12-dokunulmazlik-dosyasi-meclis-te_fa864.jpg" alt="10 milletvekiline ait 12 dokunulmazlık dosyası Meclis&#039;te" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">10 milletvekiline ait 12 dokunulmazlık dosyası Meclis&#039;te</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/geri-donmelerine-gerek-yok-h184052.html" target="_blank" title="&quot;Geri dönmelerine gerek yok&quot;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/04/geri-donmelerine-gerek-yok_9c8d4.jpg" alt="&quot;Geri dönmelerine gerek yok&quot;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&quot;Geri dönmelerine gerek yok&quot;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/politika/siginmacilar-icin-sam-hukumetiyle-diplomatik-temas-sureci-h184051.html" target="_blank" title="&quot;Sığınmacılar için Şam hükümetiyle diplomatik temas süreci başlatıyoruz&quot;">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/04/siginmacilar-icin-sam-hukumetiyle-diplomatik-temas-sureci-baslatiyoruz_db45c.jpg" alt="&quot;Sığınmacılar için Şam hükümetiyle diplomatik temas süreci başlatıyoruz&quot;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&quot;Sığınmacılar için Şam hükümetiyle diplomatik temas süreci başlatıyoruz&quot;</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/ekonomi/mersin-de-hasadi-yapilan-ilk-uzum-rusya-ve-katar-a-gitti-h184106.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="184112" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#9b59b6">DÜNYA</a> <span class="tarih-once" data-date="2022-04-20 15:11:11"> 2022-04-20 15:11:11</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/avrupa-konseyi-baskani-michel-borodyankayi-ziyaret-etti-h184112.html" title="Avrupa Konseyi Başkanı Michel, Borodyanka’yı ziyaret etti" target="_blank">Avrupa Konseyi Başkanı Michel, Borodyanka’yı ziyaret etti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184111" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#c0392b">POLİTİKA</a> <span class="tarih-once" data-date="2022-04-20 15:10:00"> 2022-04-20 15:10:00</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/amacimiz-ulkemizin-sinir-guvenligini-garanti-altina-almaktir-h184111.html" title="&quot;Amacımız ülkemizin sınır güvenliğini garanti altına almaktır&quot;" target="_blank">&quot;Amacımız ülkemizin sınır güvenliğini garanti altına almaktır&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184110" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2022-04-20 14:18:08"> 2022-04-20 14:18:08</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/yunus-emre-balci-rotayi-turkiye-ye-cevirdi-h184110.html" title="Yunus Emre Balcı, rotayı Türkiye&#039;ye çevirdi" target="_blank">Yunus Emre Balcı, rotayı Türkiye&#039;ye çevirdi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184109" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2022-04-20 14:15:52"> 2022-04-20 14:15:52</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/beklenen-album-bu-gece-yayinda-h184109.html" title="Beklenen albüm bu gece yayında" target="_blank">Beklenen albüm bu gece yayında</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184108" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-04-20 13:48:51"> 2022-04-20 13:48:51</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/yakin-zamanda-failler-ele-gececektir-h184108.html" title="&quot;Yakın zamanda failler ele geçecektir&quot;" target="_blank">&quot;Yakın zamanda failler ele geçecektir&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184106" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#c0392b">EKONOMİ</a> <span class="tarih-once" data-date="2022-04-20 13:47:40"> 2022-04-20 13:47:40</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/mersin-de-hasadi-yapilan-ilk-uzum-rusya-ve-katar-a-gitti-h184106.html" title="Mersin&#039;de hasadı yapılan ilk üzüm Rusya ve Katar&#039;a gitti" target="_blank">Mersin&#039;de hasadı yapılan ilk üzüm Rusya ve Katar&#039;a gitti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184105" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#9b59b6">POLİTİKA</a> <span class="tarih-once" data-date="2022-04-20 13:46:54"> 2022-04-20 13:46:54</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi-h184105.html" title="Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı" target="_blank">Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184104" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#9b59b6">POLİTİKA</a> <span class="tarih-once" data-date="2022-04-20 13:45:57"> 2022-04-20 13:45:57</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/sarigul-den-maltepe-cezaevi-onunde-genel-af-cagrisi-h184104.html" title="Sarıgül&#039;den Maltepe Cezaevi önünde genel af çağrısı" target="_blank">Sarıgül&#039;den Maltepe Cezaevi önünde genel af çağrısı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184103" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#16a085">POLİTİKA</a> <span class="tarih-once" data-date="2022-04-20 13:45:11"> 2022-04-20 13:45:11</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/tbmm-baskani-sentop-kayit-disi-siyasetle-mucadele-ediyoruz-h184103.html" title="TBMM Başkanı Şentop: Kayıt dışı siyasetle mücadele ediyoruz" target="_blank">TBMM Başkanı Şentop: Kayıt dışı siyasetle mücadele ediyoruz</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184102" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-04-20 13:44:20"> 2022-04-20 13:44:20</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/eksi-ucak-icinde-maske-zorunlulugun-kaldirilmasindan-memnuniyet-h184102.html" title="Ekşi: Uçak içinde maske zorunluluğun kaldırılmasından memnuniyet duyarız" target="_blank">Ekşi: Uçak içinde maske zorunluluğun kaldırılmasından memnuniyet duyarız</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="54122" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="TÜRK DÜNYASI’NIN KÜLTÜR BAKANIYDI: Prof. Dr. DÜSEN KASEİNOV" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-dunyasinin-kultur-bakaniydi-prof-dr-dusen-kaseinov-makale,54122.html" title="TÜRK DÜNYASI’NIN KÜLTÜR BAKANIYDI: Prof. Dr. DÜSEN KASEİNOV" target="_blank">TÜRK DÜNYASI’NIN KÜLTÜR BAKANIYDI: Prof. Dr. DÜSEN KASEİNOV</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54146" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Mülteci sorunu" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/multeci-sorunu-makale,54146.html" title="Mülteci sorunu" target="_blank">Mülteci sorunu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54147" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="BİR  KİTABIN  HİSSETTİRDİKLERİ" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-kitabin-hissettirdikleri-makale,54147.html" title="BİR  KİTABIN  HİSSETTİRDİKLERİ" target="_blank">BİR  KİTABIN  HİSSETTİRDİKLERİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54115" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="TESPİTLER" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tespitler-makale,54115.html" title="TESPİTLER" target="_blank">TESPİTLER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53732" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="RUSYA – UKRAYNA  SAVAŞI" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rusya-ukrayna-savasi-makale,53732.html" title="RUSYA – UKRAYNA  SAVAŞI" target="_blank">RUSYA – UKRAYNA SAVAŞI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54112" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="BATI TRAKYA TÜRK CUMHURİYETİ’nin Kurucusu Süleyman ASKERİ Bey.." target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bati-trakya-turk-cumhuriyetinin-kurucusu-suleyman-askeri-bey-makale,54112.html" title="BATI TRAKYA TÜRK CUMHURİYETİ’nin Kurucusu Süleyman ASKERİ Bey.." target="_blank">BATI TRAKYA TÜRK CUMHURİYETİ’nin Kurucusu Süleyman ASKERİ Bey..</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54100" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="Funda AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda-Akosman_1.jpeg" alt="Funda AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="2022&#039;de Burçları Neler Bekliyor?" target="_blank">Funda AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2022-de-burclari-neler-bekliyor-makale,54100.html" title="2022&#039;de Burçları Neler Bekliyor?" target="_blank">2022&#039;de Burçları Neler Bekliyor?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54160" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Kitâbiyat 500/15" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-50015-makale,54160.html" title="Kitâbiyat 500/15" target="_blank">Kitâbiyat 500/15</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53962" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Arabulucu değil kolaylaştırıcı" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/arabulucu-degil-kolaylastirici-makale,53962.html" title="Arabulucu değil kolaylaştırıcı" target="_blank">Arabulucu değil kolaylaştırıcı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53656" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Aile Bir Sistemdir" target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aile-bir-sistemdir-makale,53656.html" title="Aile Bir Sistemdir" target="_blank">Aile Bir Sistemdir</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53767" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="8 MART DÜNYA KADINLAR GÜNÜ" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-dunya-kadinlar-gunu-makale,53767.html" title="8 MART DÜNYA KADINLAR GÜNÜ" target="_blank">8 MART DÜNYA KADINLAR GÜNÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53622" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="KAHROLASI OMİCRON... !!! " target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kahrolasi-omicron-makale,53622.html" title="KAHROLASI OMİCRON... !!! " target="_blank">KAHROLASI OMİCRON... !!! </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogal-ve-dengeli-beslenme-ile-bagisiklik-sisteminizi-guclendirin-ve-korona-virusune-karsi-korunun-makale,50404.html" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54138" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Fatura giderek ağırlaşıyor…" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fatura-giderek-agirlasiyor-makale,54138.html" title="Fatura giderek ağırlaşıyor…" target="_blank">Fatura giderek ağırlaşıyor…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54079" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Tarihten önemli bir sayfa!" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tarihten-onemli-bir-sayfa-makale,54079.html" title="Tarihten önemli bir sayfa!" target="_blank">Tarihten önemli bir sayfa!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51261" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Hayat pamuk ipliğine bağlı!" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-pamuk-ipligine-bagli-makale,51261.html" title="Hayat pamuk ipliğine bağlı!" target="_blank">Hayat pamuk ipliğine bağlı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54093" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Salamina Askerleri" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/salamina-askerleri-makale,54093.html" title="Salamina Askerleri" target="_blank">Salamina Askerleri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53981" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="SAVAŞIN KAYBOLAN ÇOCUKLARI" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/savasin-kaybolan-cocuklari-makale,53981.html" title="SAVAŞIN KAYBOLAN ÇOCUKLARI" target="_blank">SAVAŞIN KAYBOLAN ÇOCUKLARI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53759" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="8 MART DÜNYA EMEKÇİ KADINLAR GÜNÜ KUTLU OLSUN" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-dunya-emekci-kadinlar-gunu-kutlu-olsun-makale,53759.html" title="8 MART DÜNYA EMEKÇİ KADINLAR GÜNÜ KUTLU OLSUN" target="_blank">8 MART DÜNYA EMEKÇİ KADINLAR GÜNÜ KUTLU OLSUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53382" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
 <a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Aslolanı Surete Değiştirmeden" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslolani-surete-degistirmeden-makale,53382.html" title="Aslolanı Surete Değiştirmeden" target="_blank">Aslolanı Surete Değiştirmeden</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54014" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="İSRAİL DOĞALGAZI KKTC’DEN Mİ GEÇECEK?" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/israil-dogalgazi-kktcden-mi-gececek-makale,54014.html" title="İSRAİL DOĞALGAZI KKTC’DEN Mİ GEÇECEK?" target="_blank">İSRAİL DOĞALGAZI KKTC’DEN Mİ GEÇECEK?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="YÜKSELEN BALIKLAR 2022" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yukselen-baliklar-2022-makale,53910.html" title="YÜKSELEN BALIKLAR 2022" target="_blank">YÜKSELEN BALIKLAR 2022</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51341" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/basari-muhendisligi-makale,51341.html" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">BAŞARI MÜHENDİSLİĞİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54101" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="KOLİCİ SİYASİLERE AÇIK UYARI.!" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kolici-siyasilere-acik-uyari-makale,54101.html" title="KOLİCİ SİYASİLERE AÇIK UYARI.!" target="_blank">KOLİCİ SİYASİLERE AÇIK UYARI.!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54094" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Stres " target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/stres-makale,54094.html" title="Stres " target="_blank">Stres </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51633" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpeg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Fenerbahçe’de Yeni Dönem" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahcede-yeni-donem-makale,51633.html" title="Fenerbahçe’de Yeni Dönem" target="_blank">Fenerbahçe’de Yeni Dönem</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54076" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="ACİL EMEKLİYE ZAM!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/acil-emekliye-zam-makale,54076.html" title="ACİL EMEKLİYE ZAM!" target="_blank">ACİL EMEKLİYE ZAM!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54157" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="AKDAMAR ADASININ DİĞER BİR ADININ TECAVÜZ ADASI OLDUĞUNU BİLİYOR MUYDUNUZ?" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/akdamar-adasinin-diger-bir-adinin-tecavuz-adasi-oldugunu-biliyor-muydunuz-makale,54157.html" title="AKDAMAR ADASININ DİĞER BİR ADININ TECAVÜZ ADASI OLDUĞUNU BİLİYOR MUYDUNUZ?" target="_blank">AKDAMAR ADASININ DİĞER BİR ADININ TECAVÜZ ADASI OLDUĞUNU BİLİYOR MUYDUNUZ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54114" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kıvanç-Terzioğlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="ÖZLEM SAVAŞ BOĞAZİÇİ ÜNİVERSİTESİ ÖĞRENCİLERİYLE BULUŞTU" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ozlem-savas-bogazici-universitesi-ogrencileriyle-bulustu-makale,54114.html" title="ÖZLEM SAVAŞ BOĞAZİÇİ ÜNİVERSİTESİ ÖĞRENCİLERİYLE BULUŞTU" target="_blank">ÖZLEM SAVAŞ BOĞAZİÇİ ÜNİVERSİTESİ ÖĞRENCİLERİYLE BULUŞTU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52402" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/66-yildonumunde-6-7-eylul-olaylarini-yeniten-hatirlamak-makale,52402.html" title="66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak" target="_blank">66. yıldönümünde 6-7 Eylül olaylarını yeniten hatırlamak</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53912" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="….RUSYA - UKRAYNA SAVAŞI!... 3 BÖLÜM" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rusya-ukrayna-savasi-3-bolum-makale,53912.html" title="….RUSYA - UKRAYNA SAVAŞI!... 3 BÖLÜM" target="_blank">….RUSYA - UKRAYNA SAVAŞI!... 3 BÖLÜM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53018" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/19-kasim-medusa-nin-aynadaki-diger-yansimasi-dolunayi-ve-devam-eden-astroparadoks-surec-makale,53018.html" title="19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ" target="_blank">19 KASIM  MEDUSA NIN AYNADAKİ DİĞER YANSIMASI DOLUNAYI VE DEVAM EDEN ASTROPARADOKS SÜREÇ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54030" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Etkili İletişim, Gözlerimiz ve Bakışlarımız" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/etkili-iletisim-gozlerimiz-ve-bakislarimiz-makale,54030.html" title="Etkili İletişim, Gözlerimiz ve Bakışlarımız" target="_blank">Etkili İletişim, Gözlerimiz ve Bakışlarımız</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52736" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="Taşkent’teydim" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/taskentteydim-makale,52736.html" title="Taşkent’teydim" target="_blank">Taşkent’teydim</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54105" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="30 yaşındaki genç Avukat Tennessee’nin ilk Türk Yargıcı olmak için yarışıyor" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/30-yasindaki-genc-avukat-tennesseenin-ilk-turk-yargici-olmak-icin-yarisiyor-makale,54105.html" title="30 yaşındaki genç Avukat Tennessee’nin ilk Türk Yargıcı olmak için yarışıyor" target="_blank">30 yaşındaki genç Avukat Tennessee’nin ilk Türk Yargıcı olmak için yarışıyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;81 DÜZCE&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/81-duzce-makale,50910.html" title="&quot;81 DÜZCE&quot;" target="_blank">&quot;81 DÜZCE&quot;</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53556" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AZİZ-KARATAŞ.jpeg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="ENES FURKAN BİLGİÇLİ İMZASIYLA “SİYAH İNCİ ÖDÜLLERİ” SAHİPLERİNİ BULDU" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/enes-furkan-bilgicli-imzasiyla-siyah-inci-odulleri-sahiplerini-buldu-makale,53556.html" title="ENES FURKAN BİLGİÇLİ İMZASIYLA “SİYAH İNCİ ÖDÜLLERİ” SAHİPLERİNİ BULDU" target="_blank">ENES FURKAN BİLGİÇLİ İMZASIYLA “SİYAH İNCİ ÖDÜLLERİ” SAHİPLERİNİ BULDU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54104" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="İSLAM SUÇSUZDUR, MÜSLÜMAN SUÇLU!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/islam-sucsuzdur-musluman-suclu-makale,54104.html" title="İSLAM SUÇSUZDUR, MÜSLÜMAN SUÇLU!" target="_blank">İSLAM SUÇSUZDUR, MÜSLÜMAN SUÇLU!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54090" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="RUSYA - UKRAYNA SAVAŞINDA ÇARESİZ BIRAKILAN AHISKA TÜRKLERİ" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rusya-ukrayna-savasinda-caresiz-birakilan-ahiska-turkleri-makale,54090.html" title="RUSYA - UKRAYNA SAVAŞINDA ÇARESİZ BIRAKILAN AHISKA TÜRKLERİ" target="_blank">RUSYA - UKRAYNA SAVAŞINDA ÇARESİZ BIRAKILAN AHISKA TÜRKLERİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49967" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumlamalarneden-ise-yaramiyor-makale,49967.html" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">“Ol”umlamalar neden işe yaramıyor?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54082" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="GÜZELLİĞİN, SEVGİNİN VE AŞKIN YAŞANIR MEVSİMİ " target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/guzelligin-sevginin-ve-askin-yasanir-mevsimi-makale,54082.html" title="GÜZELLİĞİN, SEVGİNİN VE AŞKIN YAŞANIR MEVSİMİ " target="_blank">GÜZELLİĞİN, SEVGİNİN VE AŞKIN YAŞANIR MEVSİMİ </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52724" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="UMUT HEP VAR" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/umut-hep-var-makale,52724.html" title="UMUT HEP VAR" target="_blank">UMUT HEP VAR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54124" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="DEĞERSİZLİKTEN ÖZGÜRLEŞMEK" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/degersizlikten-ozgurlesmek-makale,54124.html" title="DEĞERSİZLİKTEN ÖZGÜRLEŞMEK" target="_blank">DEĞERSİZLİKTEN ÖZGÜRLEŞMEK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47558" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iran-suriye-libya-hattindaki-gelismeler-ve-turkiye-etkisi-makale,47558.html" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52001" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="BAŞARAMAZSINIZ !!!" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/basaramazsiniz-makale,52001.html" title="BAŞARAMAZSINIZ !!!" target="_blank">BAŞARAMAZSINIZ !!!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54164" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="ŞEHİTLERİMİZİN MEKANI CENNETTİR ELBET" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sehitlerimizin-mekani-cennettir-elbet-makale,54164.html" title="ŞEHİTLERİMİZİN MEKANI CENNETTİR ELBET" target="_blank">ŞEHİTLERİMİZİN MEKANI CENNETTİR ELBET</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53549" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="MİNA KOYUNCULAR “HENÜZ HAYATIMIN ROLÜYLE KARŞILAŞMADIM”" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mina-koyuncular-henuz-hayatimin-roluyle-karsilasmadim-makale,53549.html" title="MİNA KOYUNCULAR “HENÜZ HAYATIMIN ROLÜYLE KARŞILAŞMADIM”" target="_blank">MİNA KOYUNCULAR “HENÜZ HAYATIMIN ROLÜYLE KARŞILAŞMADIM”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53474" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="DAHA İDEAL BİR İLİŞKİ İÇİN…" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/daha-ideal-bir-iliski-icin-makale,53474.html" title="DAHA İDEAL BİR İLİŞKİ İÇİN…" target="_blank">DAHA İDEAL BİR İLİŞKİ İÇİN…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52622" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Sosyal medyanın çöküşü" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sosyal-medyanin-cokusu-makale,52622.html" title="Sosyal medyanın çöküşü" target="_blank">Sosyal medyanın çöküşü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54145" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib-Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Depremde beş katlı binanın enkazından çıkarıldım" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/depremde-bes-katli-binanin-enkazindan-cikarildim-makale,54145.html" title="Depremde beş katlı binanın enkazından çıkarıldım" target="_blank">Depremde beş katlı binanın enkazından çıkarıldım</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53979" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="ALEVİLİK- KIZILBAŞLIK" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/alevilik-kizilbaslik-makale,53979.html" title="ALEVİLİK- KIZILBAŞLIK" target="_blank">ALEVİLİK- KIZILBAŞLIK</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53179" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HUYSEYIYN_ADALAN.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="DÜNYANIN EN TEHLİKELİ ÖRGÜTÜ" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyanin-en-tehlikeli-orgutu-makale,53179.html" title="DÜNYANIN EN TEHLİKELİ ÖRGÜTÜ" target="_blank">DÜNYANIN EN TEHLİKELİ ÖRGÜTÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50474" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fuzl-nin-sikyet-mektubu-makale,50474.html" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Fuzûlî&#039;nin Şikâyet Mektubu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52476" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-kult-kitap-cember-makale,52476.html" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">BİR KÜLT KİTAP: ÇEMBER</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53870" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Başöğretmen Diyor ki: “Yurtta Barış Dünyada Barış”" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/basogretmen-diyor-ki-yurtta-baris-dunyada-baris-makale,53870.html" title="Başöğretmen Diyor ki: “Yurtta Barış Dünyada Barış”" target="_blank">Başöğretmen Diyor ki: “Yurtta Barış Dünyada Barış”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54040" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Müzakereleri Gölgeleyen Savaş Suçu İddiaları " target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/muzakereleri-golgeleyen-savas-sucu-iddialari-makale,54040.html" title="Müzakereleri Gölgeleyen Savaş Suçu İddiaları " target="_blank">Müzakereleri Gölgeleyen Savaş Suçu İddiaları </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53272" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="SEYİR DEFTERİ" target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/seyir-defteri-makale,53272.html" title="SEYİR DEFTERİ" target="_blank">SEYİR DEFTERİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54159" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdulkadir-Destan.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="“Ümit etmekte intihar değil midir?”" target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/umit-etmekte-intihar-degil-midir-makale,54159.html" title="“Ümit etmekte intihar değil midir?”" target="_blank">“Ümit etmekte intihar değil midir?”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53991" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kamile ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamile_OYzdemir.jpg" alt="Kamile ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="ON BiR AYIN SULTANI" target="_blank">Kamile ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/on-bir-ayin-sultani-makale,53991.html" title="ON BiR AYIN SULTANI" target="_blank">ON BiR AYIN SULTANI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53770" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="Aynur TALIBLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aynur_TalYblY.jpg" alt="Aynur TALIBLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!" target="_blank">Aynur TALIBLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-yurdu-azerbaycana-turk-okulu-mujdesi-makale,53770.html" title="TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!" target="_blank">TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53896" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Kürşad BERKKAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KuYrsYad_Berkkan.jpg" alt="Kürşad BERKKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="SUBLİMİNAL SALDIRININ FARKINDA MIYIZ?" target="_blank">Kürşad BERKKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/subliminal-saldirinin-farkinda-miyiz-makale,53896.html" title="SUBLİMİNAL SALDIRININ FARKINDA MIYIZ?" target="_blank">SUBLİMİNAL SALDIRININ FARKINDA MIYIZ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51639" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="Murat AK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/MURAT.jpg" alt="Murat AK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">Murat AK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gunesin-dogdugu-topraklar-dogubayazit-makale,51639.html" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53885" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Nevra F. Zehra Babürşah" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fatma-Tüz-Zehra-Babürşah.jpg" alt="Nevra F. Zehra Babürşah"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Yabancı bir ülkede kadın olarak yaşamanın zorlukları olduğu bir gerçek!..." target="_blank">Nevra F. Zehra Babürşah</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yabanci-bir-ulkede-kadin-olarak-yasamanin-zorluklari-oldugu-bir-gercek-makale,53885.html" title="Yabancı bir ülkede kadın olarak yaşamanın zorlukları olduğu bir gerçek!..." target="_blank">Yabancı bir ülkede kadın olarak yaşamanın zorlukları olduğu bir gerçek!...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52350" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Tülay ÇALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/TÜLAY-ÇALLI.jpg" alt="Tülay ÇALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">Tülay ÇALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayatin-yureginle-akar-makale,52350.html" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">HAYATIN YÜREĞİNLE AKAR </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50821" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="Pınar HOLT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Pınar-Holt.jpg" alt="Pınar HOLT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">Pınar HOLT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-ekerseniz-onu-bicersiniz-makale,50821.html" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">NE EKERSENİZ ONU BİÇERSİNİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54044" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Damla ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Damla-Aslangiray_1.jpeg" alt="Damla ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Buz kadar lekesiz kar kadar temiz olsan bile iftiradan kurtulamazsın... - William Shakespeare" target="_blank">Damla ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/buz-kadar-lekesiz-kar-kadar-temiz-olsan-bile-iftiradan-kurtulamazsin-william-shakespeare-makale,54044.html" title="Buz kadar lekesiz kar kadar temiz olsan bile iftiradan kurtulamazsın... - William Shakespeare" target="_blank">Buz kadar lekesiz kar kadar temiz olsan bile iftiradan kurtulamazsın... - William Shakespeare</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54088" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Burak KILIÇASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Burak-Kılıçaslan.jpg" alt="Burak KILIÇASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Bizim Nazarımızda Turan İdeali Nedir?" target="_blank">Burak KILIÇASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bizim-nazarimizda-turan-ideali-nedir-makale,54088.html" title="Bizim Nazarımızda Turan İdeali Nedir?" target="_blank">Bizim Nazarımızda Turan İdeali Nedir?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53519" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Yaşar ŞENYÜZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yaşar-Şenyüz2.jpg" alt="Yaşar ŞENYÜZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Şampiyon Dev Kedilerin Annesi: GÜL TUNA" target="_blank">Yaşar ŞENYÜZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sampiyon-dev-kedilerin-annesi-gul-tuna-makale,53519.html" title="Şampiyon Dev Kedilerin Annesi: GÜL TUNA" target="_blank">Şampiyon Dev Kedilerin Annesi: GÜL TUNA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54029" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan SAYIM" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aslan-Sayım_1.jpg" alt="Aslan SAYIM"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan Sayım İle Biz Bize Magazin (EBRU GÜNDEŞ SÖYLÜYOR!)" target="_blank">Aslan SAYIM</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslan-sayim-ile-biz-bize-magazin-ebru-gundes-soyluyor-makale,54029.html" title="Aslan Sayım İle Biz Bize Magazin (EBRU GÜNDEŞ SÖYLÜYOR!)" target="_blank">Aslan Sayım İle Biz Bize Magazin (EBRU GÜNDEŞ SÖYLÜYOR!)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51340" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="Dyt. Büşra Akturan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/büşra-akturan.jpg" alt="Dyt. Büşra Akturan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">Dyt. Büşra Akturan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-beslenme-onerileri-makale,51340.html" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54125" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="Korcan YİĞİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Korcan-Yiğit.jpg" alt="Korcan YİĞİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="SEFİL" target="_blank">Korcan YİĞİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sefil-makale,54125.html" title="SEFİL" target="_blank">SEFİL</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54107" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="Zuhal Aktan KOL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Zuhal-Aktan-Kol.jpg" alt="Zuhal Aktan KOL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="ENERJİ EMİCİLER" target="_blank">Zuhal Aktan KOL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/enerji-emiciler-makale,54107.html" title="ENERJİ EMİCİLER" target="_blank">ENERJİ EMİCİLER</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53646" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Rona DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Rona-Doğan.jpg" alt="Rona DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani" target="_blank">Rona DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uluslararasi-odullerin-sahibi-chicagodaki-turk-tasarimci-defne-koz-susani-makale,53646.html" title="Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani" target="_blank">Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53889" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="Abdullatif ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ABDULLATİF-ACAR.jpg" alt="Abdullatif ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="KABAĞIN DA SAHİBİ VAR" target="_blank">Abdullatif ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kabagin-da-sahibi-var-makale,53889.html" title="KABAĞIN DA SAHİBİ VAR" target="_blank">KABAĞIN DA SAHİBİ VAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54047" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Hazal KARADAĞ YURDAGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hazal-Karadağ-Yurdagül.jpg" alt="Hazal KARADAĞ YURDAGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Mezarlıkta bir KARDELEN" target="_blank">Hazal KARADAĞ YURDAGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mezarlikta-bir-kardelen-makale,54047.html" title="Mezarlıkta bir KARDELEN" target="_blank">Mezarlıkta bir KARDELEN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51402" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Şebnem HASANOVA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Şebnem-Hasanova.jpeg" alt="Şebnem HASANOVA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Ermeni-Türk İlişkileri" target="_blank">Şebnem HASANOVA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeni-turk-iliskileri-makale,51402.html" title="Ermeni-Türk İlişkileri" target="_blank">Ermeni-Türk İlişkileri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54035" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="Mehmet Ali BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet-Ali-Babar.jpg" alt="Mehmet Ali BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="RiNGiN KRAL VE KRALiÇELERi GELiYOR !!! " target="_blank">Mehmet Ali BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ringin-kral-ve-kraliceleri-geliyor-makale,54035.html" title="RiNGiN KRAL VE KRALiÇELERi GELiYOR !!! " target="_blank">RiNGiN KRAL VE KRALiÇELERi GELiYOR !!! </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53678" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="Dr. Fatma ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fatma-özdemir.jpg" alt="Dr. Fatma ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM" target="_blank">Dr. Fatma ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-ve-ergenlerle-iletisim-makale,53678.html" title="ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM" target="_blank">ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52702" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/360/nur-turksen" title="Nur TÜRKŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nur-Türkşen.jpg" alt="Nur TÜRKŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/360/nur-turksen" title="TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI" target="_blank">Nur TÜRKŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-sinemasinin-107-yili-gorkemli-bir-odul-toreni-ile-kutlandi-makale,52702.html" title="TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI" target="_blank">TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54096" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="Nedret HOTUN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nedret-Hotun.jpeg" alt="Nedret HOTUN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="ÇEV SANAT’TAN YENİ KONSER" target="_blank">Nedret HOTUN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cev-sanattan-yeni-konser-makale,54096.html" title="ÇEV SANAT’TAN YENİ KONSER" target="_blank">ÇEV SANAT’TAN YENİ KONSER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54150" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="Yeşim DEĞER ÜSTÜNKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yeşim-Değer-Üstünkaya.jpg" alt="Yeşim DEĞER ÜSTÜNKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="VE KARŞINIZDA “GRUP KÖHNE”" target="_blank">Yeşim DEĞER ÜSTÜNKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ve-karsinizda-grup-kohne-makale,54150.html" title="VE KARŞINIZDA “GRUP KÖHNE”" target="_blank">VE KARŞINIZDA “GRUP KÖHNE”</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53178" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="Gülten ABACI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gülten-ABACI.jpg" alt="Gülten ABACI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">Gülten ABACI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-kotu-gitse-de-bazen-hayata-her-zaman-tesekkur-ve-sukur-etmeliyiz-makale,53178.html" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54158" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Erdem YÜCEL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erdem-Yücel.jpeg" alt="Erdem YÜCEL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Geçmişin Mahya ve Mahyacıları" target="_blank">Erdem YÜCEL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gecmisin-mahya-ve-mahyacilari-makale,54158.html" title="Geçmişin Mahya ve Mahyacıları" target="_blank">Geçmişin Mahya ve Mahyacıları</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54113" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/366/duygu-deneyici" title="Duygu DENEYİCİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duygu-Deneyici.jpg" alt="Duygu DENEYİCİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/366/duygu-deneyici" title="Duygu’YLA SANAT" target="_blank">Duygu DENEYİCİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/duyguyla-sanat-makale,54113.html" title="Duygu’YLA SANAT" target="_blank">Duygu’YLA SANAT</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54022" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="Necdet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necdet-Döner.jpeg" alt="Necdet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="GEBELİK DÖNEMİNDE EGZERSİZ NASIL YAPILIR- FİZYOTERAPİST NECDET DÖNER " target="_blank">Necdet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gebelik-doneminde-egzersiz-nasil-yapilir-fizyoterapist-necdet-doner-makale,54022.html" title="GEBELİK DÖNEMİNDE EGZERSİZ NASIL YAPILIR- FİZYOTERAPİST NECDET DÖNER " target="_blank">GEBELİK DÖNEMİNDE EGZERSİZ NASIL YAPILIR- FİZYOTERAPİST NECDET DÖNER </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53273" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/369/mehmet-resit-kilic" title="Mehmet Reşit KILIÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet-Reşit-Kılıç.jpg" alt="Mehmet Reşit KILIÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/369/mehmet-resit-kilic" title="2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK" target="_blank">Mehmet Reşit KILIÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2022-yilinda-kurumlar-vergisi-orani-ve-asgari-ucret-ne-kadar-olacak-makale,53273.html" title="2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK" target="_blank">2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54131" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/370/suat-unal" title="Suat ÜNAL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/suat-foto-2.jpeg" alt="Suat ÜNAL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/370/suat-unal" title="“SUAT”TAN GÜNCEL HABERLER (Engelleri aştılar)" target="_blank">Suat ÜNAL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suattan-guncel-haberler-engelleri-astilar-makale,54131.html" title="“SUAT”TAN GÜNCEL HABERLER (Engelleri aştılar)" target="_blank">“SUAT”TAN GÜNCEL HABERLER (Engelleri aştılar)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54109" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/371/op-dr-mustafa-goztok" title="Op. Dr. Mustafa GÖZTOK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Op.Dr.Mustafa-GÖZTOK.jpg" alt="Op. Dr. Mustafa GÖZTOK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/371/op-dr-mustafa-goztok" title="Meme Kanserinde Erken Tanı" target="_blank">Op. Dr. Mustafa GÖZTOK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/meme-kanserinde-erken-tani-makale,54109.html" title="Meme Kanserinde Erken Tanı" target="_blank">Meme Kanserinde Erken Tanı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53928" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/372/esra-aslangiray" title="Esra ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra-Aslangiray.jpg" alt="Esra ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/372/esra-aslangiray" title="Kendine Değer Vermek" target="_blank">Esra ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kendine-deger-vermek-makale,53928.html" title="Kendine Değer Vermek" target="_blank">Kendine Değer Vermek</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54127" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/373/av-gizem-gonce" title="Av. Gizem GONCE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AV-GİZEM-GONCE.jpg" alt="Av. Gizem GONCE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/373/av-gizem-gonce" title="Vesayet Altında Bulunan Kişinin İstismar Edilmesi Halinde Yapılması Gerekenler Nelerdir?" target="_blank">Av. Gizem GONCE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vesayet-altinda-bulunan-kisinin-istismar-edilmesi-halinde-yapilmasi-gerekenler-nelerdir-makale,54127.html" title="Vesayet Altında Bulunan Kişinin İstismar Edilmesi Halinde Yapılması Gerekenler Nelerdir?" target="_blank">Vesayet Altında Bulunan Kişinin İstismar Edilmesi Halinde Yapılması Gerekenler Nelerdir?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54161" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/374/hasim-albayrak" title="Haşim ALBAYRAK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Haşim-Albayrak.jpg" alt="Haşim ALBAYRAK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/374/hasim-albayrak" title="TİCİ DÖNEMİNDE TRABZON’DA SPOR (1922-1936) - 1 -" target="_blank">Haşim ALBAYRAK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tici-doneminde-trabzonda-spor-1922-1936-1-makale,54161.html" title="TİCİ DÖNEMİNDE TRABZON’DA SPOR (1922-1936) - 1 -" target="_blank">TİCİ DÖNEMİNDE TRABZON’DA SPOR (1922-1936) - 1 -</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/UEFA+Avrupa+Ligi" class="hs-item" title="UEFA Avrupa Ligi"><i class="fa fa-tag" aria-hidden="true"></i> UEFA Avrupa Ligi</a>
<a href="https://www.oncevatan.com.tr/haberleri/EKMUD" class="hs-item" title="EKMUD"><i class="fa fa-tag" aria-hidden="true"></i> EKMUD</a>
<a href="https://www.oncevatan.com.tr/haberleri/S%C3%BCper+Lig" class="hs-item" title="Süper Lig"><i class="fa fa-tag" aria-hidden="true"></i> Süper Lig</a>
<a href="https://www.oncevatan.com.tr/haberleri/T%C3%BCrk+K%C4%B1z%C4%B1lay%C4%B1" class="hs-item" title="Türk Kızılayı"><i class="fa fa-tag" aria-hidden="true"></i> Türk Kızılayı</a>
<a href="https://www.oncevatan.com.tr/haberleri/Zambak+Karabay" class="hs-item" title="Zambak Karabay"><i class="fa fa-tag" aria-hidden="true"></i> Zambak Karabay</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="183527" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2022-04-08 10:15:09"> 2022-04-08 10:15:09</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/emir-kosif-limitsizsiniz-limit-sizsiniz-h183527.html" title="EMİR KOSİF: “Limitsizsiniz, limit sizsiniz”" target="_blank">EMİR KOSİF: “Limitsizsiniz, limit sizsiniz”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182690" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2022-03-20 17:50:49"> 2022-03-20 17:50:49</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/su-yukselince-alibeykoy-baraji-cople-doldu-h182690.html" title="Su yükselince Alibeyköy Barajı çöple doldu" target="_blank">Su yükselince Alibeyköy Barajı çöple doldu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="183231" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#27ae60">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-04-01 14:04:25"> 2022-04-01 14:04:25</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/turk-dunyasi-kultur-baskenti-bursa-h183231.html" title="TÜRK DÜNYASI KÜLTÜR BAŞKENTİ BURSA" target="_blank">TÜRK DÜNYASI KÜLTÜR BAŞKENTİ BURSA</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="183538" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#9b59b6">EKONOMİ</a> <span class="tarih-once" data-date="2022-04-08 11:31:11"> 2022-04-08 11:31:11</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/enflasyonist-ortamda-sirket-yonetiminin-4-altin-kurali-h183538.html" title="Enflasyonist ortamda şirket yönetiminin 4 altın kuralı" target="_blank">Enflasyonist ortamda şirket yönetiminin 4 altın kuralı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="184017" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-04-18 13:56:24"> 2022-04-18 13:56:24</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/sosyal-medyadan-tepki-verdi-h184017.html" title="SOSYAL MEDYADAN TEPKİ VERDİ!" target="_blank">SOSYAL MEDYADAN TEPKİ VERDİ!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="183489" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2022-04-07 13:52:02"> 2022-04-07 13:52:02</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/angel-ile-holistik-beslenme-h183489.html" title="Angel ile Holistik Beslenme" target="_blank">Angel ile Holistik Beslenme</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="183668" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2022-04-11 14:22:58"> 2022-04-11 14:22:58</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/down-sendromlu-cocuklarin-egitiminde-muzigin-onemi-h183668.html" title="Down Sendromlu çocukların eğitiminde müziğin önemi" target="_blank">Down Sendromlu çocukların eğitiminde müziğin önemi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="183765" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2022-04-13 12:03:38"> 2022-04-13 12:03:38</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/manukyanin-hayatindan-esinlenerek-patronice-adli-dijital-h183765.html" title="Manukyan’ın hayatından esinlenerek ‘‘PATRONİÇE’’ adlı ‘‘Dijital Dizi Projesi’’ Hazırlıyor" target="_blank">Manukyan’ın hayatından esinlenerek ‘‘PATRONİÇE’’ adlı ‘‘Dijital Dizi Projesi’’ Hazırlıyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="183922" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-04-16 13:13:44"> 2022-04-16 13:13:44</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/tecrubeli-kaptanla-devam-etmemiz-gerek-h183922.html" title="TECRÜBELİ KAPTANLA DEVAM ETMEMİZ GEREK" target="_blank">TECRÜBELİ KAPTANLA DEVAM ETMEMİZ GEREK</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182891" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2022-03-25 10:53:53"> 2022-03-25 10:53:53</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/dr-ogr-uyesi-ayse-konac-hayattaki-en-onemli-sey-sagliktir-h182891.html" title="Dr. Öğr. Üyesi AYŞE KONAÇ : “Hayattaki en önemli şey sağlıktır”" target="_blank">Dr. Öğr. Üyesi AYŞE KONAÇ : “Hayattaki en önemli şey sağlıktır”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182721" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2022-03-21 12:14:13"> 2022-03-21 12:14:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/cansu-senem-roportaji-benim-mucadelem-kendimle-cansu-senem-kimdir-h182721.html" title="Cansu Senem Röportajı: Benim mücadelem kendimle! Cansu Senem kimdir, kaç yaşında?" target="_blank">Cansu Senem Röportajı: Benim mücadelem kendimle! Cansu Senem kimdir, kaç yaşında?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="183774" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2022-04-13 13:23:08"> 2022-04-13 13:23:08</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/gulmeyi-ozleyenler-icin-yalanimin-ucu-kirildi-h183774.html" title="GÜLMEYİ ÖZLEYENLER İÇİN ‘‘YALANIMIN UCU KIRILDI’’" target="_blank">GÜLMEYİ ÖZLEYENLER İÇİN ‘‘YALANIMIN UCU KIRILDI’’</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="183871" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2022-04-16 13:19:02"> 2022-04-16 13:19:02</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/kivanc-terzioglu-ile-faruk-pakis-ozel-roportaji-h183871.html" title="Kıvanç Terzioğlu ile Faruk Pakiş Özel Röportajı" target="_blank">Kıvanç Terzioğlu ile Faruk Pakiş Özel Röportajı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="182892" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2022-03-25 11:00:41"> 2022-03-25 11:00:41</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/ekranlari-kasip-kavuran-genc-oyuncudan-bomba-gibi-itiraflar-h182892.html" title="Ekranları kasıp kavuran genç oyuncudan bomba gibi itiraflar" target="_blank">Ekranları kasıp kavuran genç oyuncudan bomba gibi itiraflar</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="183082" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#d35400">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-03-30 15:22:02"> 2022-03-30 15:22:02</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/2022-turk-dunyasi-kultur-baskenti-bursa-uluslararasi-fotograf-h183082.html" title="‘2022 TÜRK DÜNYASI KÜLTÜR BAŞKENTİ BURSA’ ULUSLARARASI FOTOĞRAF YARIŞMASI" target="_blank">‘2022 TÜRK DÜNYASI KÜLTÜR BAŞKENTİ BURSA’ ULUSLARARASI FOTOĞRAF YARIŞMASI</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="20 Nisan 2022 Çarşamba Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_415.jpg" alt="20 Nisan 2022 Çarşamba Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>04:37</div>
<div>06:11</div>
<div>13:08</div>
<div>16:53</div>
<div>19:55</div>
<div>21:23</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11692" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/2022-dunya-kupasinda-turk-muhendisi-imzasi-h180813.html#comment_11692" title="2022 DÜNYA KUPASINDA TÜRK MÜHENDİSİ İMZASI" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Veysel Aydın</b><span class="tarih-once" data-date="2022-04-17 21:38:10"> 2022-04-17 21:38:10</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Ülkemiz adına gurur verici bir başarı öyküsü.
Tebrikler ali kara</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11689" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11689" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elif</b><span class="tarih-once" data-date="2022-03-31 13:16:41"> 2022-03-31 13:16:41</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Efendim civcivler iki tanesi nekadar</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11688" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11688" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Nazif</b><span class="tarih-once" data-date="2022-03-04 19:33:38"> 2022-03-04 19:33:38</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Gerçekten yazık</div>
</div>
</a>
</div>
 <div data-hsm="yorumlar" data-hsid="11686" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/kozmografya-kitabinin-yazilmasi-ve-ders-olarak-okutulmasi-oykusu-h174358.html#comment_11686" title="KOZMOĞRAFYA KİTABININ YAZILMASI  VE DERS OLARAK OKUTULMASI ÖYKÜSÜ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Aysel Kabadayı</b><span class="tarih-once" data-date="2022-02-08 17:03:32"> 2022-02-08 17:03:32</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kozmografya adlı bu esere nasıl sahip olmak istiyorum.irtibat telefonum 0 546 481 89 65</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11683" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/bir-zamanlarin-bizlerin-de-mensubu-oldugu-samanizm-dini-h157438.html#comment_11683" title="BiR ZAMANLARIN BiZLERiN DE MENSUBU OLDUĞU ŞAMANiZM DiNi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Kutay</b><span class="tarih-once" data-date="2022-01-18 21:48:04"> 2022-01-18 21:48:04</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Şaman la &#34;KAM&#34; Bilerek ve ya bilmeyerek karıştırılmakta malesef Şaman ve Şamanizim Biz Türkler e ait değildir!
Biz Türkler in inancı gök Tengri inancı ve Kam inancı vardır.
Şaman ve şamanizim pers ve zerdüşlerindir.
Tanrı inancının eski Türk inanışındaki varlığının en büyük kanıtı “Tengri” kelimesidir. Türklerin peygamberli dinlerle ilişkiye geçmeden önce Tanrı’ya inandıklarına dair güçlü işaretler bulunmaktadır. Türklerin Tanrı inancı tarihsel süreç içinde semavi bir içerik ile birlikte “Gök Tanrı (Tengri)” temelinde gelişim göstermiştir. Ulu bir varlık olan Gök Tengri’nin yanısıra büyük ve etkileyici görünen herşeyin tengri olarak isimlendirilmiş olması, eski Türk dininin görünürde anlaşılır, ayrıntıda ise derinlikleri bulunan bir sistem olduğuna işaret etmektedir. Arkaik Türklerle birlikte başladığı anlaşılan Gök Tanrı dininin (Tengricilik), bugüne değin bilinçli olarak eklenmiş Şamanizm ögeleri ile birlikte sahte ve yapay bir din olarak topluma sunulduğu gözlenmektedir!</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11682" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/efsane-gazeteci-burhan-akdag-h143810.html#comment_11682" title="Efsane gazeteci Burhan Akdağ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elazigli</b><span class="tarih-once" data-date="2022-01-03 19:52:15"> 2022-01-03 19:52:15</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Muge hanim insanlari dis gorunusuyle degerlendirmeyen insanlarin icin ic guzelligini gorebilen bir insan oldugu icin Burhan Beyi esi olarak secmis keske yuvalarini dagitmasalarmis lidya nin babasiz gecen yillarinin hesabini kim verecek kimse kimsenin cocuguma baba da ana da olamaz. Istisnalar haric tabi. Yazik olmus ikisi de iyi insanlarmis. Hersey guzellik dis gorunus degil. Muge Hanim bunu cok iyi gormus</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11680" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/kuryeleri-koruyan-motosiklet-kabini-uretti-h162213.html#comment_11680" title="Kuryeleri koruyan motosiklet kabini üretti " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Yüksel. Yerlikaya on</b><span class="tarih-once" data-date="2021-12-18 00:14:14"> 2021-12-18 00:14:14</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">YükseL. Yerlikaya. Beni. Araya biırmsin. Motor. Hakında. Kunuşmak. İstdim. 0533 079 8748</div>
 </div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11676" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/icimizden-biri-kaya-olgar-h116694.html#comment_11676" title="İçimizden biri: Kaya Olgar" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Deniz yılmaz</b><span class="tarih-once" data-date="2021-11-28 20:59:01"> 2021-11-28 20:59:01</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kendisinin ölüm haberini okudum 27 Kasım 2021. Evet böyle biri vardı kimmiş neymis bu bakayım dediğimde bu röportaj çıktı karşıma. Tamamen önyargı ile başladığım bu okumada bana öyle dersler verdiniz ki Allah rahmetini esirgemesin sizden. Yasin okuyacağım.mekaniniz cennet olur inşAllah.gorusmek üzere.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11675" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/tolga-mendi-kazandigini-eve-yatirdi-h136159.html#comment_11675" title="Tolga Mendi, kazandığını eve yatırdı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elif</b><span class="tarih-once" data-date="2021-11-27 08:56:19"> 2021-11-27 08:56:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">İyi</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11674" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/kuryeleri-koruyan-motosiklet-kabini-uretti-h162213.html#comment_11674" title="Kuryeleri koruyan motosiklet kabini üretti " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Aydin</b><span class="tarih-once" data-date="2021-11-07 00:41:24"> 2021-11-07 00:41:24</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Yer nerde</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11673" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/uluslararasina-kadar-uzanan-rahmet-eli-h145243.html#comment_11673" title="ULUSLARARASINA KADAR UZANAN RAHMET ELİ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">a.v.önal</b><span class="tarih-once" data-date="2021-11-06 17:31:19"> 2021-11-06 17:31:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">seviliyorsun degerli dostum.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11672" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ahmet-ucar-kitaplar-en-guzel-arkadaslarimiz-h151410.html#comment_11672" title="Ahmet Uçar: Kitaplar, En Güzel Arkadaşlarımız..." target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Sinem</b><span class="tarih-once" data-date="2021-11-06 13:54:30"> 2021-11-06 13:54:30</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kitabın güzel miş ahmet hocam sizi çok sekiden tanırım çukurcadan başarının devamını diliyorum ????</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_1160.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 20.04.2022 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_1160.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 20.04.2022 Manşeti" /></a>
 </div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20" selected>20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04" selected>Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2022" selected>2022</option>
<option value="2021">2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>


<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/guncel-haber/">GÜNCEL HABER</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı" /></a></div>
<div>Copyright © 2022 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
<div style="display:none">
<a href="https://www.colakoglunakliyat.com" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" rel="dofollow" title="ofis taşıma">ofis taşıma</a>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="0ea2d2c0e7f62ed6dad9c77cae93de1b40834ea9" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/UEFA+Avrupa+Ligi" class="hs-item" title="UEFA Avrupa Ligi"><i class="fa fa-angle-right" aria-hidden="true"></i> UEFA Avrupa Ligi</a>
<a href="https://www.oncevatan.com.tr/haberleri/EKMUD" class="hs-item" title="EKMUD"><i class="fa fa-angle-right" aria-hidden="true"></i> EKMUD</a>
<a href="https://www.oncevatan.com.tr/haberleri/S%C3%BCper+Lig" class="hs-item" title="Süper Lig"><i class="fa fa-angle-right" aria-hidden="true"></i> Süper Lig</a>
<a href="https://www.oncevatan.com.tr/haberleri/T%C3%BCrk+K%C4%B1z%C4%B1lay%C4%B1" class="hs-item" title="Türk Kızılayı"><i class="fa fa-angle-right" aria-hidden="true"></i> Türk Kızılayı</a>
<a href="https://www.oncevatan.com.tr/haberleri/Zambak+Karabay" class="hs-item" title="Zambak Karabay"><i class="fa fa-angle-right" aria-hidden="true"></i> Zambak Karabay</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">20 Nisan 2022 Çarşamba Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_415.jpg" alt="20 Nisan 2022 Çarşamba Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fpolitika%2Faksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi-h184105.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/politika/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi-h184105.html"
    },
    "headline": "Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı",
    "name": "Akşener: &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı",
    "articleBody": "ANKARA - İYİ Parti Genel Başkanı Meral Akşener, &quot;Enflasyon son 20 yılın zirvesini gördü. &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı. Milletimiz, ekmek ve yağ kuyruğunda bekliyor. Domatesi biberi taneyle alıyor&quot; dedi. Akşener, TBMM&#039;de partisinin grup toplantısında konuştu. Hükümetin ekonomi politikalarını eleştiren Akşener, &quot;Enflasyon son 20 yılın zirvesini gördü. &#039;Faiz sebep, enflasyon sonuç&#039; teorisi patladı. &#039;Türkiye Ekonomi Modeli&#039; dedikleri sözüm ona model de tüm bunların üzerine tüy dikti. 2023&#039;e 8 ay kalmış ama bu arkadaş  20 yılda yapamadıklarını 8 ayda yapacaklarını iddia etmeye başladı. Yetmedi, 2053&#039;ten bahsetti. Yetmedi, 2071&#039;den bahsetti. Yakında kahve falı da bakmaya başlarsa, şaşırmayın&quot; dedi. Vatandaşın her geçen gün geçinemez hale geldiğini belirten Akşener, “Milletimiz, ekmek ve yağ kuyruğunda bekliyor. Domatesi biberi taneyle alıyor. Evinde battaniyeye sarılarak oturuyor. Belediyeler vatandaşa, ekmek karnesi dağıtıyor; iktidarın küçük ortağı askıda ekmek stantları açıyor&quot; diye konuştu.&#039;KAŞIKÇI DAVASINI JET HIZIYLA İHRAÇ ETTİLER &#039;Akşener, gazeteci Cemal Kaşıkçı&#039;nın İstanbul&#039;da öldürülmesiyle ilgili davanın Suudi Arabistan’a devredilmesiyle ilgili de, &quot;Trump emrettiğinde rahibi nasıl ihraç ettilerse, Suudi prens emredince de Kaşıkçı davasını jet hızıyla ihraç ettiler. Kaşıkçı davasını kaça sattınız? Türkiye sınırlarında işlenmiş bir cinayetin davasını, yani devletin egemenlik hakkını kaça devrettiniz? Geçmişini bilmeyen, bugünü de, yarını da koruyamaz&quot; ifadelerini kullandı.&#039;MEMLEKETİMİZDE HÜKÜMETİN OLMADIĞINI GÖRÜYORUZ&#039;Memlekette adalet olmadığını savunan Akşener, &quot;Sizce bugün, memleketimizde hukuk var mı? Memleketimizde hakkı koruyan var mı? Bugün hepimiz, bu soruları maalesef üzülerek, utanarak &#039;hayır&#039; diye cevaplıyoruz. Bugün, memleketimizde bir hükümetin olmadığını maalesef görüyoruz. Peki hükümet yoksa, ne var? Kendisini kanundan ve milletten üstün gören, bir tek adam var. Ucube sistemini, memleketimize dayatmaya çalışan, bir beceriksizlik abidesi var. Vatan toprağını kupon arazi olarak gören, bir kabile reisi var. Memleketimizde dokunduğu her yeri, tarumar eden bir bay kriz var&quot; dedi.Cumhurbaşkanı Recep Tayyip Erdoğan&#039;ın işine geldiğinde cumhurbaşkanı kimliğiyle meydanlarda, işine geldiğinde AK Parti Genel Başkanı kimliğiyle meclis kürsüsünde istediğine hakaret ettiğini söyleyen Akşener, &quot;Ama fikrini, derdini, düşüncesini söylemek isteyen kim varsa ya nankör oluyor, ya terörist oluyor, ya da vatan haini oluyor. O, AK Parti Genel Başkanı olarak siyaset yapıyor ama ona cevap veren vatandaş, cumhurbaşkanına hakaret etmiş oluyor&quot; dedi.",
    "articleSection": "Politics",
    "description": "",
    "keywords": "meral akşener, İyi Parti, Enflasyon",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2022/04/aksener-faiz-sebep-enflasyon-sonuc-teorisi-patladi_3a19c.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-04-20T13:46:54+03:00",
    "dateModified": "2022-04-20T13:46:54+03:00",
    "genre": "news",
    "wordCount": 494,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('184105', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fedc9ffdb545b9a',m:'I7Bh1PHGCLkK6ixxNmi0h4._pHLSTpHeG6aI1UYkUyc-1650456756-0-AaWXVbF9Tr+ZyCfVUAMiCjjzCFkooiw3OqpSvtXtyC4wPJWi+tMuu4Wlu2g+SSjG88Q4Q+l0HsBLN0RvDhcEPsCzos+zvcYz7juSbQVrmDgYWM3vDRr6GKxnlqQpJxeo0SllNdFcI5jgN0SpNlGwYthk7iv2j65RISaHrTU7CiPobWAb37mmzZZMXwqt8k+WHcnEeMk7GODhx5GM4PWfkA4=',s:[0xf28a566040,0x93c7c838a4],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fedc9ffdb545b9a","version":"2021.12.0","r":1,"token":"4dc1a001dec141498ee71780f49855be","si":100}' crossorigin="anonymous"></script>
</body>
</html>
