<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü</title>
<meta charset="utf-8">

<meta name="description" content="ŞİŞLİ&#039;de hareket halindeki otomobilin önünü kesen silahlı kişiler, iddiaya göre otomobildeki kadını zorla kaçırırken, bu sırada kurşun yağdırdı. Saldırıda önü kesilen otomobilin sürücüsü Muhammet Tekin, yaralı olarak kaldırıldığı hastanede hayatını kaybetti." />
<meta name="keywords" content="şişli, otomobil, silah, saldırı, cinayet, Kadın, kadın kaçırma" />
<meta name="news_keywords" content="şişli, otomobil, silah, saldırı, cinayet, Kadın, kadın kaçırma" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü" />
<meta property="og:description" content="ŞİŞLİ&#039;de hareket halindeki otomobilin önünü kesen silahlı kişiler, iddiaya göre otomobildeki kadını zorla kaçırırken, bu sırada kurşun yağdırdı. Saldırıda önü kesilen otomobilin sürücüsü Muhammet Tekin, yaralı olarak kaldırıldığı hastanede hayatını kaybetti." />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2022/11/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-kacirdi-1-olu_38591.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/istanbul/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-h192543.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/istanbul/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-h192543.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü" />
<meta name="twitter:description" content="ŞİŞLİ&#039;de hareket halindeki otomobilin önünü kesen silahlı kişiler, iddiaya göre otomobildeki kadını zorla kaçırırken, bu sırada kurşun yağdırdı. Saldırıda önü kesilen otomobilin sürücüsü Muhammet Tekin, yaralı olarak kaldırıldığı hastanede hayatını kaybetti." />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2022/11/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-kacirdi-1-olu_38591.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/istanbul/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-h192543.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/istanbul/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-h192543.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/istanbul/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-h192543.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2022/11/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-kacirdi-1-olu_38591.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü">
<meta name="dc.keywords" content="şişli, otomobil, silah, saldırı, cinayet, Kadın, kadın kaçırma">
<meta name="dc.description" content="ŞİŞLİ&#039;de hareket halindeki otomobilin önünü kesen silahlı kişiler, iddiaya göre otomobildeki kadını zorla kaçırırken, bu sırada kurşun yağdırdı. Saldırıda önü kesilen otomobilin sürücüsü Muhammet Tekin, yaralı olarak kaldırıldığı hastanede hayatını kaybetti.">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '192543',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>12</span></div>
<small class="hs-wt-desc">sisli</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="GÜNCEL HABER Haberleri" href="https://www.oncevatan.com.tr/guncel-haber/" id="k24" class="hs-nav-link hs-ripple hs-nav-24 hs-order-2" target="_blank">GÜNCEL HABER</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 current hs-order-7" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-12" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-13" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-19" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-20" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:21</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-bogazi-icin-6-kasim-tartismasi-h192554.html" title="İstanbul Boğazı için 6 Kasım tartışması" class="hs-lm-title" target="_blank">İstanbul Boğazı için 6 Kasım tartışması</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:21</span>
</span>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/goc-ve-gocmenler-tuvallerde-h192553.html" title="Göç ve Göçmenler Tuvallerde" class="hs-lm-title" target="_blank">Göç ve Göçmenler Tuvallerde</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:20</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/posof-a-mevsimin-ilk-kari-dustu-h192551.html" title="Posof&#039;a mevsimin ilk karı düştü" class="hs-lm-title" target="_blank">Posof&#039;a mevsimin ilk karı düştü</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:18</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/tatko-ve-tirporttan-kamyon-lastik-sektoru-gelecegi-icin-dev-is-h192552.html" title="TATKO VE TIRPORT’tan kamyon lastik sektörü geleceği için dev iş birliği" class="hs-lm-title" target="_blank">TATKO VE TIRPORT’tan kamyon lastik sektörü geleceği için dev iş...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:18</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/deasin-sozde-istihbaratcisi-adana-da-yakalandi-h192550.html" title="DEAŞ’ın sözde istihbaratçısı, Adana&#039;da yakalandı" class="hs-lm-title" target="_blank">DEAŞ’ın sözde istihbaratçısı, Adana&#039;da yakalandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:16</span>
</span>
<a href="https://www.oncevatan.com.tr/ekonomi/insaat-sektoru-arap-yatirimcilarla-bulusuyor-h192549.html" title="İnşaat sektörü Arap yatırımcılarla buluşuyor" class="hs-lm-title" target="_blank">İnşaat sektörü Arap yatırımcılarla buluşuyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:14</span>
</span>
<a href="https://www.oncevatan.com.tr/saglik/okul-cagi-cocuklarindaki-enfeksiyonlara-dikkat-h192548.html" title="Okul çağı çocuklarındaki enfeksiyonlara dikkat" class="hs-lm-title" target="_blank">Okul çağı çocuklarındaki enfeksiyonlara dikkat</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:12</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/maden-faciasi-sorusturmasinda-8-kisi-tutuklandi-16-kisi-serbest-h192547.html" title="Maden faciası soruşturmasında 8 kişi tutuklandı, 16 kişi serbest bırakıldı " class="hs-lm-title" target="_blank">Maden faciası soruşturmasında 8 kişi tutuklandı, 16 kişi serbest...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:11</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/ehliyet-sinavlarinda-joker-operasyonu-138-kisi-gozalti-h192546.html" title="Ehliyet sınavlarında &quot;Joker&quot; operasyonu: 138 kişi gözaltı listesinde" class="hs-lm-title" target="_blank">Ehliyet sınavlarında &quot;Joker&quot; operasyonu: 138 kişi gözaltı...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:08</span>
</span>
<a href="https://www.oncevatan.com.tr/saglik/uzmani-uyardi-uykusuzluk-ve-asiri-yeme-istegi-kronik-stres-belirtisi-h192545.html" title="Uzmanı uyardı: Uykusuzluk ve aşırı yeme isteği kronik stres belirtisi olabilir" class="hs-lm-title" target="_blank">Uzmanı uyardı: Uykusuzluk ve aşırı yeme isteği kronik stres belirtisi...</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">4.006,59</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">987,49</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">18,63</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">21,48</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">18,49</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="192523" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/istanbul-topkapi-universitesi-ogretim-uyesi-alacak-2-h192523.html" title="İstanbul Topkapı Üniversitesi Öğretim Üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/10/İSTANBUL-FOTO.png" alt="İstanbul Topkapı Üniversitesi Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">İstanbul Topkapı Üniversitesi Öğretim...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="192522" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/akdeniz-universitesi-mulkiyetindeki-ticari-alanlar-kiraya-verilecek-h192522.html" title="Akdeniz Üniversitesi mülkiyetindeki ticari alanlar kiraya verilecek" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/10/AKDENİZ-FOTO.png" alt="Akdeniz Üniversitesi mülkiyetindeki ticari alanlar kiraya verilecek" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Akdeniz Üniversitesi mülkiyetindeki ticari...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="192521" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/halic-universitesi-49-ogretim-uyesi-alacak-2-h192521.html" title="Haliç Üniversitesi 49 Öğretim Üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/10/HAKİC-FOTO.png" alt="Haliç Üniversitesi 49 Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Haliç Üniversitesi 49 Öğretim...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="192453" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/atasehir-adiguzel-meslek-yuksekokulu-ogretim-gorevlisi-alacak-h192453.html" title="Ataşehir Adıgüzel Meslek Yüksekokulu Öğretim Görevlisi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/10/ATAŞEHİR-FOTO.png" alt="Ataşehir Adıgüzel Meslek Yüksekokulu Öğretim Görevlisi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Ataşehir Adıgüzel Meslek Yüksekokulu...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="192452" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/ankara-universitesi-11-ogretim-gorevlisi-alacak-h192452.html" title="Ankara Üniversitesi 11 Öğretim Görevlisi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/10/ANKARA-FOTO.png" alt="Ankara Üniversitesi 11 Öğretim Görevlisi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Ankara Üniversitesi 11 Öğretim...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh192535">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/ekonomi/mazot-ve-gubre-desteklerini-bu-yil-icinde-odemeye-baslayacagiz-h192535.html" title="&quot;Mazot ve gübre desteklerini bu yıl içinde ödemeye başlayacağız&quot;" target="_blank">&quot;Mazot ve gübre desteklerini bu yıl içinde ödemeye başlayacağız&quot;</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü</h1>
<p class="lead hs-head-font">ŞİŞLİ&#039;de hareket halindeki otomobilin önünü kesen silahlı kişiler, iddiaya göre otomobildeki kadını zorla kaçırırken, bu sırada kurşun yağdırdı. Saldırıda önü kesilen otomobilin sürücüsü Muhammet Tekin, yaralı olarak kaldırıldığı hastanede hayatını kaybetti.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-192543">
<article id="haber-192543" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü</h1>
<p>ŞİŞLİ&#039;de hareket halindeki otomobilin önünü kesen silahlı kişiler, iddiaya göre otomobildeki kadını zorla kaçırırken, bu sırada kurşun yağdırdı. Saldırıda önü kesilen otomobilin sürücüsü Muhammet Tekin, yaralı olarak kaldırıldığı hastanede hayatını kaybetti.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-11-01 10:04:54">01 Kasım 2022 Salı 10:04</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2022/11/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-kacirdi-1-olu_38591.jpg" alt="Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü" title="Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-192543"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(192543,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(192543,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(192543,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber192543-tt">
<div id="newsbody"><p>Olay, saat 22.00 sıralarında Gülbahar Mahallesi Galataderesi Caddesi üzerinde gerçekleşti. İddiaya göre;  34 EYR 630 plakalı <strong class="klink">otomobil</strong>in önü henüz kimliği belirsiz kişi veya kişiler tarafından yol üzerinde otomobille kesildi. Şüpheliler araç içerisindeki sürücü Muhammet Tekin'i <strong class="klink">silah</strong>la yaralayarak, yanındaki <strong class="klink">kadın</strong>ı zorla otomobillerine bindirdi. Şüpheliler daha sonra hızla olay yerinden uzaklaştı. <strong class="klink">Saldırı</strong>yı gören çevredekiler durumu polis ve sağlık ekiplerine bildirdi. Olay yerine gelen sağlık ekipleri yaralanan Muhammet Tekin'e ilk müdahalede bulundu. Tekin, ambulansla hastaneye kaldırıldı. Vücuduna çok sayıda kurşun isabet eden Muhammet Tekin, hastanede yapılan tüm müdahalelere rağmen hayatını kaybetti. Olay yerinde incelemede bulanan polis ekipleri, olayı gerçekleştirip otomobille kaçan şüphelileri yakalamak için çalışma başlattı.</p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/%C5%9Fi%C5%9Fli" title="şişli haberleri">şişli</a><a href="https://www.oncevatan.com.tr/haberleri/otomobil" title="Otomobil haberleri">Otomobil</a><a href="https://www.oncevatan.com.tr/haberleri/silah" title="Silah haberleri">Silah</a><a href="https://www.oncevatan.com.tr/haberleri/sald%C4%B1r%C4%B1" title="Saldırı haberleri">Saldırı</a><a href="https://www.oncevatan.com.tr/haberleri/cinayet" title="Cinayet haberleri">Cinayet</a><a href="https://www.oncevatan.com.tr/haberleri/Kad%C4%B1n" title="Kadın haberleri">Kadın</a><a href="https://www.oncevatan.com.tr/haberleri/kad%C4%B1n+ka%C3%A7%C4%B1rma" title="Kadın Kaçırma haberleri">Kadın Kaçırma</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/istanbul/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-h192543.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp192543" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(192543);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="192543" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="325b8899bbc39ddcfe999a2d1d5fd2a1f84ee191" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/istanbul/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-h192543.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">192543</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-bogazi-icin-6-kasim-tartismasi-h192554.html" target="_blank" title="İstanbul Boğazı için 6 Kasım tartışması">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/11/istanbul-bogazi-icin-6-kasim-tartismasi_372ba.jpg" alt="İstanbul Boğazı için 6 Kasım tartışması" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul Boğazı için 6 Kasım tartışması</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/ehliyet-sinavlarinda-joker-operasyonu-138-kisi-gozalti-h192546.html" target="_blank" title="Ehliyet sınavlarında &quot;Joker&quot; operasyonu: 138 kişi gözaltı listesinde">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/11/ehliyet-sinavlarinda-joker-operasyonu-138-kisi-gozalti-listesinde_6c7ff.jpg" alt="Ehliyet sınavlarında &quot;Joker&quot; operasyonu: 138 kişi gözaltı listesinde" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Ehliyet sınavlarında &quot;Joker&quot; operasyonu: 138 kişi gözaltı listesinde</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/istanbulda-sis-etkili-oldu-bazi-vapur-seferleri-iptal-edildi-h192544.html" target="_blank" title="İstanbul’da sis etkili oldu; bazı vapur seferleri iptal edildi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/11/istanbulda-sis-etkili-oldu-bazi-vapur-seferleri-iptal-edildi_24eb4.jpg" alt="İstanbul’da sis etkili oldu; bazı vapur seferleri iptal edildi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul’da sis etkili oldu; bazı vapur seferleri iptal edildi</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/bakirkoy-de-mucize-kurtulus-h192509.html" target="_blank" title="Bakırköy&#039;de mucize kurtuluş ">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/10/bakirkoy-de-mucize-kurtulus_58c38.jpg" alt="Bakırköy&#039;de mucize kurtuluş " /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bakırköy&#039;de mucize kurtuluş </div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-havalimani-nda-organik-atiklar-topraga-can-veriyor-h192505.html" target="_blank" title="İstanbul Havalimanı&#039;nda organik atıklar toprağa can veriyor ">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/10/istanbul-havalimani-nda-organik-atiklar-topraga-can-veriyor_299ee.jpg" alt="İstanbul Havalimanı&#039;nda organik atıklar toprağa can veriyor " /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul Havalimanı&#039;nda organik atıklar toprağa can veriyor </div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/sisli-de-bankadan-para-dolu-cantayi-calan-kolombiyalilar-tutuklandi-h192493.html" target="_blank" title="Şişli&#039;de bankadan para dolu çantayı çalan Kolombiyalılar tutuklandı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/10/sisli-de-bankadan-para-dolu-cantayi-calan-kolombiyalilar-tutuklandi_251a4.jpg" alt="Şişli&#039;de bankadan para dolu çantayı çalan Kolombiyalılar tutuklandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Şişli&#039;de bankadan para dolu çantayı çalan Kolombiyalılar tutuklandı</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/beyoglu-nda-212-yillik-lebon-pastanesi-kapandi-h192483.html" target="_blank" title="Beyoğlu&#039;nda 212 yıllık Lebon pastanesi kapandı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/10/beyoglu-nda-212-yillik-lebon-pastanesi-kapandi_c3f60.jpg" alt="Beyoğlu&#039;nda 212 yıllık Lebon pastanesi kapandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Beyoğlu&#039;nda 212 yıllık Lebon pastanesi kapandı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-da-trafikte-1-yil-icinde-yuzde-30-artis-hava-kirliligi-h192473.html" target="_blank" title="İstanbul&#039;da trafikte 1 yıl içinde yüzde 30 artış; hava kirliliği de arttı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/10/istanbul_da_trafikte_1_yil_icinde_yuzde_30_artis_hava_kirliligi_de_artti_h192473_26273.jpg" alt="İstanbul&#039;da trafikte 1 yıl içinde yüzde 30 artış; hava kirliliği de arttı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul&#039;da trafikte 1 yıl içinde yüzde 30 artış; hava kirliliği de arttı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/lokantada-cikan-kavgada-16-yasindaki-garson-yaralandi-h192466.html" target="_blank" title="Lokantada çıkan kavgada 16 yaşındaki garson yaralandı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/10/lokantada_cikan_kavgada_16_yasindaki_garson_yaralandi_h192466_10afe.jpg" alt="Lokantada çıkan kavgada 16 yaşındaki garson yaralandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Lokantada çıkan kavgada 16 yaşındaki garson yaralandı</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/istanbul/istanbulda-sis-etkili-oldu-bazi-vapur-seferleri-iptal-edildi-h192544.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="192554" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2022-11-01 10:21:45"> 2022-11-01 10:21:45</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-bogazi-icin-6-kasim-tartismasi-h192554.html" title="İstanbul Boğazı için 6 Kasım tartışması" target="_blank">İstanbul Boğazı için 6 Kasım tartışması</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192553" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat" class="kategori" style="background-color:#9b59b6">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-11-01 10:21:32"> 2022-11-01 10:21:32</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/goc-ve-gocmenler-tuvallerde-h192553.html" title="Göç ve Göçmenler Tuvallerde" target="_blank">Göç ve Göçmenler Tuvallerde</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192551" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#16a085">YURT</a> <span class="tarih-once" data-date="2022-11-01 10:20:07"> 2022-11-01 10:20:07</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/posof-a-mevsimin-ilk-kari-dustu-h192551.html" title="Posof&#039;a mevsimin ilk karı düştü" target="_blank">Posof&#039;a mevsimin ilk karı düştü</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192552" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-11-01 10:18:44"> 2022-11-01 10:18:44</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/tatko-ve-tirporttan-kamyon-lastik-sektoru-gelecegi-icin-dev-is-h192552.html" title="TATKO VE TIRPORT’tan kamyon lastik sektörü geleceği için dev iş birliği" target="_blank">TATKO VE TIRPORT’tan kamyon lastik sektörü geleceği için dev iş birliği</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192550" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#f39c12">YURT</a> <span class="tarih-once" data-date="2022-11-01 10:18:43"> 2022-11-01 10:18:43</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/deasin-sozde-istihbaratcisi-adana-da-yakalandi-h192550.html" title="DEAŞ’ın sözde istihbaratçısı, Adana&#039;da yakalandı" target="_blank">DEAŞ’ın sözde istihbaratçısı, Adana&#039;da yakalandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192549" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#f1c40f">EKONOMİ</a> <span class="tarih-once" data-date="2022-11-01 10:16:15"> 2022-11-01 10:16:15</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/insaat-sektoru-arap-yatirimcilarla-bulusuyor-h192549.html" title="İnşaat sektörü Arap yatırımcılarla buluşuyor" target="_blank">İnşaat sektörü Arap yatırımcılarla buluşuyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192548" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-11-01 10:14:00"> 2022-11-01 10:14:00</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/okul-cagi-cocuklarindaki-enfeksiyonlara-dikkat-h192548.html" title="Okul çağı çocuklarındaki enfeksiyonlara dikkat" target="_blank">Okul çağı çocuklarındaki enfeksiyonlara dikkat</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192547" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#f1c40f">YURT</a> <span class="tarih-once" data-date="2022-11-01 10:12:32"> 2022-11-01 10:12:32</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/maden-faciasi-sorusturmasinda-8-kisi-tutuklandi-16-kisi-serbest-h192547.html" title="Maden faciası soruşturmasında 8 kişi tutuklandı, 16 kişi serbest bırakıldı " target="_blank">Maden faciası soruşturmasında 8 kişi tutuklandı, 16 kişi serbest bırakıldı </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192546" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2022-11-01 10:11:20"> 2022-11-01 10:11:20</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/ehliyet-sinavlarinda-joker-operasyonu-138-kisi-gozalti-h192546.html" title="Ehliyet sınavlarında &quot;Joker&quot; operasyonu: 138 kişi gözaltı listesinde" target="_blank">Ehliyet sınavlarında &quot;Joker&quot; operasyonu: 138 kişi gözaltı listesinde</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192545" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-11-01 10:08:32"> 2022-11-01 10:08:32</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/uzmani-uyardi-uykusuzluk-ve-asiri-yeme-istegi-kronik-stres-belirtisi-h192545.html" title="Uzmanı uyardı: Uykusuzluk ve aşırı yeme isteği kronik stres belirtisi olabilir" target="_blank">Uzmanı uyardı: Uykusuzluk ve aşırı yeme isteği kronik stres belirtisi olabilir</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.5B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="55553" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="ROMA’NIN ORTASINDA 2000 YILLIK BİR TÜRK ÇADIRI: PANTHEON" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/romanin-ortasinda-2000-yillik-bir-turk-cadiri-pantheon-makale,55553.html" title="ROMA’NIN ORTASINDA 2000 YILLIK BİR TÜRK ÇADIRI: PANTHEON" target="_blank">ROMA’NIN ORTASINDA 2000 YILLIK BİR TÜRK ÇADIRI: PANTHEON</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55544" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Yunan hatıralarında Türk Soykırımı 3" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yunan-hatiralarinda-turk-soykirimi-3-makale,55544.html" title="Yunan hatıralarında Türk Soykırımı 3" target="_blank">Yunan hatıralarında Türk Soykırımı 3</a>
 </div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55565" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="CUMHURİYET’İN HATIRLATTIKLARI" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyetin-hatirlattiklari-makale,55565.html" title="CUMHURİYET’İN HATIRLATTIKLARI" target="_blank">CUMHURİYET’İN HATIRLATTIKLARI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55545" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="TESPİTLER!...  ( 8 / 21 )" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tespitler-8-21-makale,55545.html" title="TESPİTLER!...  ( 8 / 21 )" target="_blank">TESPİTLER!...  ( 8 / 21 )</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55564" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Selçuk MARUFLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SelcYuk_Maruflu.jpg" alt="Selçuk MARUFLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="MESUT BEY VE ANAVATAN" target="_blank">Selçuk MARUFLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mesut-bey-ve-anavatan-makale,55564.html" title="MESUT BEY VE ANAVATAN" target="_blank">MESUT BEY VE ANAVATAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55535" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="CUMHURİYET’İMİZİN 99’NCI YILI KUTLU OLSUN" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyetimizin-99nci-yili-kutlu-olsun-makale,55535.html" title="CUMHURİYET’İMİZİN 99’NCI YILI KUTLU OLSUN" target="_blank">CUMHURİYET’İMİZİN 99’NCI YILI KUTLU OLSUN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55479" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Alaeddin_YalcYYnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="NATO mu, Şanghay İşbirliği Örgütü mü?" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nato-mu-sanghay-isbirligi-orgutu-mu-makale,55479.html" title="NATO mu, Şanghay İşbirliği Örgütü mü?" target="_blank">NATO mu, Şanghay İşbirliği Örgütü mü?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55539" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/61/sevgul-eroglu" title="Sevgül EROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SevguYl_ErogYlu.jpg" alt="Sevgül EROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/61/sevgul-eroglu" title="DELİ BİR İNŞAAT SEVDASI" target="_blank">Sevgül EROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/deli-bir-insaat-sevdasi-makale,55539.html" title="DELİ BİR İNŞAAT SEVDASI" target="_blank">DELİ BİR İNŞAAT SEVDASI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55490" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="BALKAN SAVAŞININ 110. YILI" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/balkan-savasinin-110-yili-makale,55490.html" title="BALKAN SAVAŞININ 110. YILI" target="_blank">BALKAN SAVAŞININ 110. YILI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54795" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="Funda AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda-Akosman_1.jpeg" alt="Funda AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="KATERİNA STİL AKADEMİ... Hem Eğitim Merkezi Hem de Güzellik Merkezi" target="_blank">Funda AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/katerina-stil-akademihem-egitim-merkezi-hem-de-guzellik-merkezi-makale,54795.html" title="KATERİNA STİL AKADEMİ... Hem Eğitim Merkezi Hem de Güzellik Merkezi" target="_blank">KATERİNA STİL AKADEMİ... Hem Eğitim Merkezi Hem de Güzellik Merkezi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54339" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="KİTÂBİYAT VEDÂ" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-ved-makale,54339.html" title="KİTÂBİYAT VEDÂ" target="_blank">KİTÂBİYAT VEDÂ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="“KIBRIS’I YENİDEN BİRLEŞTIRME” TUZAĞI!" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibrisi-yeniden-birlestirme-tuzagi-makale,55404.html" title="“KIBRIS’I YENİDEN BİRLEŞTIRME” TUZAĞI!" target="_blank">“KIBRIS’I YENİDEN BİRLEŞTIRME” TUZAĞI!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54810" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Yeniden Doğmak.." target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeniden-dogmak-makale,54810.html" title="Yeniden Doğmak.." target="_blank">Yeniden Doğmak..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54688" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Âb-ı Hatay’a seyahat" target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/b-i-hataya-seyahat-makale,54688.html" title="Âb-ı Hatay’a seyahat" target="_blank">Âb-ı Hatay’a seyahat</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51681" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="AZERBAYCAN&#039;DAN BİR FERYADA KULAK VERELİM !!!" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/azerbaycan-dan-bir-feryada-kulak-verelim-makale,51681.html" title="AZERBAYCAN&#039;DAN BİR FERYADA KULAK VERELİM !!!" target="_blank">AZERBAYCAN&#039;DAN BİR FERYADA KULAK VERELİM !!!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54226" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="KADİR GECESİ, BAYRAM ve BİZ" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kadir-gecesi-bayram-ve-biz-makale,54226.html" title="KADİR GECESİ, BAYRAM ve BİZ" target="_blank">KADİR GECESİ, BAYRAM ve BİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55300" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="SOSYAL MEEDYA ‘’BİLGİ KİRLİLİĞİ..’’" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sosyal-meedya-bilgi-kirliligi-makale,55300.html" title="SOSYAL MEEDYA ‘’BİLGİ KİRLİLİĞİ..’’" target="_blank">SOSYAL MEEDYA ‘’BİLGİ KİRLİLİĞİ..’’</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55561" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="ASYA’NIN HAYRANI, MAKEDONYALI BÜYÜK İSKENDER" target="_blank">Necati AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asyanin-hayrani-makedonyali-buyuk-iskender-makale,55561.html" title="ASYA’NIN HAYRANI, MAKEDONYALI BÜYÜK İSKENDER" target="_blank">ASYA’NIN HAYRANI, MAKEDONYALI BÜYÜK İSKENDER</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53505" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Roza_Kurban_1.jpg" alt="Roza KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/146/roza-kurban" title="KAZAN TATARLARINA VURULAN SON DARBE…" target="_blank">Roza KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kazan-tatarlarina-vurulan-son-darbe-makale,53505.html" title="KAZAN TATARLARINA VURULAN SON DARBE…" target="_blank">KAZAN TATARLARINA VURULAN SON DARBE…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55557" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Dörtte üç garanti!.." target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dortte-uc-garanti-makale,55557.html" title="Dörtte üç garanti!.." target="_blank">Dörtte üç garanti!..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55476" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Kıbrıs’ta unutulan kahramanlar..." target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibrista-unutulan-kahramanlar-makale,55476.html" title="Kıbrıs’ta unutulan kahramanlar..." target="_blank">Kıbrıs’ta unutulan kahramanlar...</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51261" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Hayat pamuk ipliğine bağlı!" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-pamuk-ipligine-bagli-makale,51261.html" title="Hayat pamuk ipliğine bağlı!" target="_blank">Hayat pamuk ipliğine bağlı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55559" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Su Akkuyu İle Modellik ve Hayata Dair" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
 <a href="https://www.oncevatan.com.tr/su-akkuyu-ile-modellik-ve-hayata-dair-makale,55559.html" title="Su Akkuyu İle Modellik ve Hayata Dair" target="_blank">Su Akkuyu İle Modellik ve Hayata Dair</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55422" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="DUVARLARA HAYAT VEREN DOĞAN GÜNEŞSU" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/duvarlara-hayat-verendogan-gunessu-makale,55422.html" title="DUVARLARA HAYAT VEREN DOĞAN GÜNEŞSU" target="_blank">DUVARLARA HAYAT VEREN DOĞAN GÜNEŞSU</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54512" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Türker Alpertonga: Bu ülkenin her bireyinin düşlerini süsleyen bir gelecek vardır.." target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turker-alpertonga-bu-ulkenin-her-bireyinin-duslerini-susleyen-bir-gelecek-vardir-makale,54512.html" title="Türker Alpertonga: Bu ülkenin her bireyinin düşlerini süsleyen bir gelecek vardır.." target="_blank">Türker Alpertonga: Bu ülkenin her bireyinin düşlerini süsleyen bir gelecek vardır..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54979" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="MÜRŞİT" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mursit-makale,54979.html" title="MÜRŞİT" target="_blank">MÜRŞİT</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55425" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="BM’nin, KKTC ile S.O.F.A. Anlaşması Yapması Gerekir" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
 <a href="https://www.oncevatan.com.tr/bmnin-kktc-ile-sofa-anlasmasi-yapmasi-gerekir-makale,55425.html" title="BM’nin, KKTC ile S.O.F.A. Anlaşması Yapması Gerekir" target="_blank">BM’nin, KKTC ile S.O.F.A. Anlaşması Yapması Gerekir</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="YÜKSELEN BALIKLAR 2022" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yukselen-baliklar-2022-makale,53910.html" title="YÜKSELEN BALIKLAR 2022" target="_blank">YÜKSELEN BALIKLAR 2022</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55555" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="HİNDİ YAHNİ (KAYISILI)" target="_blank">Neşem ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hindi-yahni-kayisili-makale,55555.html" title="HİNDİ YAHNİ (KAYISILI)" target="_blank">HİNDİ YAHNİ (KAYISILI)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55162" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="SEVGİLİ GENÇLER.!" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevgili-gencler-makale,55162.html" title="SEVGİLİ GENÇLER.!" target="_blank">SEVGİLİ GENÇLER.!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54094" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Stres " target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/stres-makale,54094.html" title="Stres " target="_blank">Stres </a>
</div>
</div>
</div>
 <div data-hsm="makaleler" data-hsid="55543" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="100. YILA RAMAK KALA NASIL BİR CUMHURİYET?" target="_blank">Özcan PEHLİVANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/100-yila-ramak-kala-nasil-bir-cumhuriyet-makale,55543.html" title="100. YILA RAMAK KALA NASIL BİR CUMHURİYET?" target="_blank">100. YILA RAMAK KALA NASIL BİR CUMHURİYET?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55547" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="YAŞA, YAŞAT!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yasa-yasat-makale,55547.html" title="YAŞA, YAŞAT!" target="_blank">YAŞA, YAŞAT!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55518" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="MAHREMİYET ALANLARI İŞGAL ALTINDA" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mahremiyet-alanlari-isgal-altinda-makale,55518.html" title="MAHREMİYET ALANLARI İŞGAL ALTINDA" target="_blank">MAHREMİYET ALANLARI İŞGAL ALTINDA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55542" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kıvanç-Terzioğlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="KIVANÇ TERZİOĞLU İLE ÜLKÜ GÖZEN ÖZEL RÖPORTAJ" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kivanc-terzioglu-ile-ulku-gozen-ozel-roportaj-makale,55542.html" title="KIVANÇ TERZİOĞLU İLE ÜLKÜ GÖZEN ÖZEL RÖPORTAJ" target="_blank">KIVANÇ TERZİOĞLU İLE ÜLKÜ GÖZEN ÖZEL RÖPORTAJ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54798" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="SİYASAL UZLAŞI BELGESİ OLARAK 75. YILDÖNÜMÜNDE 12 TEMMUZ BEYANNAMESİ" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/siyasal-uzlasi-belgesi-olarak-75-yildonumunde-12-temmuz-beyannamesi-makale,54798.html" title="SİYASAL UZLAŞI BELGESİ OLARAK 75. YILDÖNÜMÜNDE 12 TEMMUZ BEYANNAMESİ" target="_blank">SİYASAL UZLAŞI BELGESİ OLARAK 75. YILDÖNÜMÜNDE 12 TEMMUZ BEYANNAMESİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55433" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="PUTİN RUSYA’SI  HAFİFE ALINACAK BİR ÜLKE DEĞİLDİR! (2) - 10.BÖLÜM" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/putin-rusyasi-hafife-alinacak-bir-ulke-degildir-2-10bolum-makale,55433.html" title="PUTİN RUSYA’SI  HAFİFE ALINACAK BİR ÜLKE DEĞİLDİR! (2) - 10.BÖLÜM" target="_blank">PUTİN RUSYA’SI  HAFİFE ALINACAK BİR ÜLKE DEĞİLDİR! (2) - 10.BÖLÜM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55546" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="Putin’in yalnızlığı (2)" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/putinin-yalnizligi-2-makale,55546.html" title="Putin’in yalnızlığı (2)" target="_blank">Putin’in yalnızlığı (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55401" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Yalnızlık, bir sosyal acı!" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yalnizlik-bir-sosyal-aci-makale,55401.html" title="Yalnızlık, bir sosyal acı!" target="_blank">Yalnızlık, bir sosyal acı!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55554" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ANIL-SURAL.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Amerika ara seçimler için 8 Kasım’da sandık başına gidiyor" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/amerika-ara-secimler-icin-8-kasimda-sandik-basina-gidiyor-makale,55554.html" title="Amerika ara seçimler için 8 Kasım’da sandık başına gidiyor" target="_blank">Amerika ara seçimler için 8 Kasım’da sandık başına gidiyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55296" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AZİZ-KARATAŞ.jpeg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Gülşah Tanrıöver ile “SİMSİYAH” Olduk" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gulsah-tanriover-ile-simsiyah-olduk-makale,55296.html" title="Gülşah Tanrıöver ile “SİMSİYAH” Olduk" target="_blank">Gülşah Tanrıöver ile “SİMSİYAH” Olduk</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54925" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="GAZA GELİYORUZ!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gaza-geliyoruz-makale,54925.html" title="GAZA GELİYORUZ!" target="_blank">GAZA GELİYORUZ!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55526" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="HANIMLAR, BEYLER HEPİNİZ BİRİCİKSİNİZ TEKSİNİZ!" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hanimlar-beyler-hepiniz-biriciksiniz-teksiniz-makale,55526.html" title="HANIMLAR, BEYLER HEPİNİZ BİRİCİKSİNİZ TEKSİNİZ!" target="_blank">HANIMLAR, BEYLER HEPİNİZ BİRİCİKSİNİZ TEKSİNİZ!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55508" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="AKRABA FESATLIĞI İLE İLGİLİ BİR BİLİMSEL ÇALIŞMA VAR MI? " target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/akraba-fesatligi-ile-ilgili-bir-bilimsel-calisma-var-mi-makale,55508.html" title="AKRABA FESATLIĞI İLE İLGİLİ BİR BİLİMSEL ÇALIŞMA VAR MI? " target="_blank">AKRABA FESATLIĞI İLE İLGİLİ BİR BİLİMSEL ÇALIŞMA VAR MI? </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52724" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="UMUT HEP VAR" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/umut-hep-var-makale,52724.html" title="UMUT HEP VAR" target="_blank">UMUT HEP VAR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55323" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="ÖFKE GİZEMİ" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ofke-gizemi-makale,55323.html" title="ÖFKE GİZEMİ" target="_blank">ÖFKE GİZEMİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55321" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="KAFKASLARDA YENİ TÜRK CUMHURİYETİ" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kafkaslarda-yeni-turk-cumhuriyeti-makale,55321.html" title="KAFKASLARDA YENİ TÜRK CUMHURİYETİ" target="_blank">KAFKASLARDA YENİ TÜRK CUMHURİYETİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55548" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Kutlu olsun Cumhuriyet Bayramımız" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kutlu-olsun-cumhuriyet-bayramimiz-makale,55548.html" title="Kutlu olsun Cumhuriyet Bayramımız" target="_blank">Kutlu olsun Cumhuriyet Bayramımız</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55000" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="FULDEN AKYÜREK “BEN HAYAL KURABİLEN BİR İNSAN DEĞİLİM. FAZLA RASYONELİM”" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fulden-akyurek-ben-hayal-kurabilen-bir-insan-degilim-fazla-rasyonelim-makale,55000.html" title="FULDEN AKYÜREK “BEN HAYAL KURABİLEN BİR İNSAN DEĞİLİM. FAZLA RASYONELİM”" target="_blank">FULDEN AKYÜREK “BEN HAYAL KURABİLEN BİR İNSAN DEĞİLİM. FAZLA RASYONELİM”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55255" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="DEĞİŞEN MİMARİ’ NİN GELDİĞİ SON AŞAMA" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/degisen-mimari-nin-geldigi-son-asama-makale,55255.html" title="DEĞİŞEN MİMARİ’ NİN GELDİĞİ SON AŞAMA" target="_blank">DEĞİŞEN MİMARİ’ NİN GELDİĞİ SON AŞAMA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55560" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib-Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="İlkay Bayırdar: KENDİ ÜLKEMDE BAŞARIYI YAKALAYACAĞIM" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ilkay-bayirdarkendi-ulkemde-basariyi-yakalayacagim-makale,55560.html" title="İlkay Bayırdar: KENDİ ÜLKEMDE BAŞARIYI YAKALAYACAĞIM" target="_blank">İlkay Bayırdar: KENDİ ÜLKEMDE BAŞARIYI YAKALAYACAĞIM</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55534" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="BEŞBİN YILLIK TARİHİ ANTİK KENT KONYA SİLLE" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/besbin-yillik-tarihi-antik-kent-konya-sille-makale,55534.html" title="BEŞBİN YILLIK TARİHİ ANTİK KENT KONYA SİLLE" target="_blank">BEŞBİN YILLIK TARİHİ ANTİK KENT KONYA SİLLE</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54480" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hüseyin-adalan-web.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="HEM VEBALDESİNİZ HEMDE HAKLISINIZ" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hem-vebaldesiniz-hemde-haklisiniz-makale,54480.html" title="HEM VEBALDESİNİZ HEMDE HAKLISINIZ" target="_blank">HEM VEBALDESİNİZ HEMDE HAKLISINIZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52476" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-kult-kitap-cember-makale,52476.html" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">BİR KÜLT KİTAP: ÇEMBER</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55562" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Yaşasın Cumhuriyet" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yasasin-cumhuriyet-makale,55562.html" title="Yaşasın Cumhuriyet" target="_blank">Yaşasın Cumhuriyet</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55538" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="DÜNYAYA FARKLI BİR BAKIŞ..." target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyaya-farkli-bir-bakis-makale,55538.html" title="DÜNYAYA FARKLI BİR BAKIŞ..." target="_blank">DÜNYAYA FARKLI BİR BAKIŞ...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55440" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="BİRDEN FAZLA ÖLÜNMÜYOR CAN KURBAN " target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/birden-fazla-olunmuyor-can-kurban-makale,55440.html" title="BİRDEN FAZLA ÖLÜNMÜYOR CAN KURBAN " target="_blank">BİRDEN FAZLA ÖLÜNMÜYOR CAN KURBAN </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55491" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdulkadir-Destan.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="“Sevgi ve adaletten diktatör doğmaz”" target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevgi-ve-adaletten-diktator-dogmaz-makale,55491.html" title="“Sevgi ve adaletten diktatör doğmaz”" target="_blank">“Sevgi ve adaletten diktatör doğmaz”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55520" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kamile ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamile_OYzdemir.jpg" alt="Kamile ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Haset etmek" target="_blank">Kamile ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/haset-etmek-makale,55520.html" title="Haset etmek" target="_blank">Haset etmek</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53770" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="Aynur TALIBLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aynur_TalYblY.jpg" alt="Aynur TALIBLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!" target="_blank">Aynur TALIBLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-yurdu-azerbaycana-turk-okulu-mujdesi-makale,53770.html" title="TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!" target="_blank">TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55218" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Nevra F. Zehra Babürşah" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fatma-Tüz-Zehra-Babürşah.jpg" alt="Nevra F. Zehra Babürşah"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="GERI GÖNDERME MESELESINI ÜLKEDEN ÜLKEYE DEĞERLENDIRMEK LAZIM, ÇÜNKÜ O GÖNDERILECEK ÜLKENIN GÜVENLI BIR ÜLKE KABUL EDILIP EDILMEMESI ÇOK ÖNEMLI... AMA BU DEĞERLENDİRME İDARENİN TAVRINA GÖRE DEĞİŞİYOR!" target="_blank">Nevra F. Zehra Babürşah</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/geri-gonderme-meselesini-ulkeden-ulkeye-degerlendirmek-lazim-cunku-o-gonderilecek-ulkenin-guvenli-bir-ulke-kabul-edilip-edilmemesi-cok-onemli-ama-bu-degerlendirme-idarenin-tavrina-gore-degisiyor-makale,55218.html" title="GERI GÖNDERME MESELESINI ÜLKEDEN ÜLKEYE DEĞERLENDIRMEK LAZIM, ÇÜNKÜ O GÖNDERILECEK ÜLKENIN GÜVENLI BIR ÜLKE KABUL EDILIP EDILMEMESI ÇOK ÖNEMLI... AMA BU DEĞERLENDİRME İDARENİN TAVRINA GÖRE DEĞİŞİYOR!" target="_blank">GERI GÖNDERME MESELESINI ÜLKEDEN ÜLKEYE DEĞERLENDIRMEK LAZIM, ÇÜNKÜ O GÖNDERILECEK ÜLKENIN GÜVENLI BIR ÜLKE KABUL EDILIP EDILMEMESI ÇOK ÖNEMLI... AMA BU DEĞERLENDİRME İDARENİN TAVRINA GÖRE DEĞİŞİYOR!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52350" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Tülay ÇALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/TÜLAY-ÇALLI.jpg" alt="Tülay ÇALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">Tülay ÇALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayatin-yureginle-akar-makale,52350.html" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">HAYATIN YÜREĞİNLE AKAR </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54413" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Damla ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Damla-Aslangiray_1.jpeg" alt="Damla ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="ÖZ SAYGI " target="_blank">Damla ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oz-saygi-makale,54413.html" title="ÖZ SAYGI " target="_blank">ÖZ SAYGI </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55257" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Burak KILIÇASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Burak-Kılıçaslan.jpg" alt="Burak KILIÇASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Muhammed Ümmeti’ne Karşı Operasyon 12 Eylül!" target="_blank">Burak KILIÇASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/muhammed-ummetine-karsi-operasyon-12-eylul-makale,55257.html" title="Muhammed Ümmeti’ne Karşı Operasyon 12 Eylül!" target="_blank">Muhammed Ümmeti’ne Karşı Operasyon 12 Eylül!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54826" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Yaşar ŞENYÜZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yaşar-Şenyüz2.jpg" alt="Yaşar ŞENYÜZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="KÖFTECİ SÜLEYMAN’I ÇOK SEVDİLER" target="_blank">Yaşar ŞENYÜZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kofteci-suleymani-cok-sevdiler-makale,54826.html" title="KÖFTECİ SÜLEYMAN’I ÇOK SEVDİLER" target="_blank">KÖFTECİ SÜLEYMAN’I ÇOK SEVDİLER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55529" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan SAYIM" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aslan-Sayım_1.jpg" alt="Aslan SAYIM"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan Sayım İle Biz Bize Müzik (TUĞBA YURT’UN YOUTUBE AKUSTİK FIRTINASI DEVAM EDİYOR )" target="_blank">Aslan SAYIM</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslan-sayim-ile-biz-bize-muzik-tugba-yurtun-youtube-akustik-firtinasi-devam-ediyor-makale,55529.html" title="Aslan Sayım İle Biz Bize Müzik (TUĞBA YURT’UN YOUTUBE AKUSTİK FIRTINASI DEVAM EDİYOR )" target="_blank">Aslan Sayım İle Biz Bize Müzik (TUĞBA YURT’UN YOUTUBE AKUSTİK FIRTINASI DEVAM EDİYOR )</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55540" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="Korcan YİĞİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Korcan-Yiğit.jpg" alt="Korcan YİĞİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="HAYIRLI MÜBAREK 29 EKİM" target="_blank">Korcan YİĞİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayirli-mubarek-29-ekim-makale,55540.html" title="HAYIRLI MÜBAREK 29 EKİM" target="_blank">HAYIRLI MÜBAREK 29 EKİM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55394" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="Zuhal Aktan KOL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Zuhal-Aktan-Kol.jpg" alt="Zuhal Aktan KOL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="ARTIK ŞARKILAR HEP SENSİN" target="_blank">Zuhal Aktan KOL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/artik-sarkilar-hep-sensin-makale,55394.html" title="ARTIK ŞARKILAR HEP SENSİN" target="_blank">ARTIK ŞARKILAR HEP SENSİN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54618" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/354/melisa-olmez" title="Melisa ÖLMEZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Melisa-Ölmez.jpeg" alt="Melisa ÖLMEZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/354/melisa-olmez" title="COVİD-19 SALGINININ EĞİTİME YANSIMASI" target="_blank">Melisa ÖLMEZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/covid-19-salgininin-egitime-yansimasi-makale,54618.html" title="COVİD-19 SALGINININ EĞİTİME YANSIMASI" target="_blank">COVİD-19 SALGINININ EĞİTİME YANSIMASI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55408" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="Abdullatif ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ABDULLATİF-ACAR.jpg" alt="Abdullatif ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="O’NU ANIYORUZ! " target="_blank">Abdullatif ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/onu-aniyoruz-makale,55408.html" title="O’NU ANIYORUZ! " target="_blank">O’NU ANIYORUZ! </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54809" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Hazal KARADAĞ YURDAGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hazal-Karadağ-Yurdagül.jpg" alt="Hazal KARADAĞ YURDAGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Hasılıkelam" target="_blank">Hazal KARADAĞ YURDAGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hasilikelam-makale,54809.html" title="Hasılıkelam" target="_blank">Hasılıkelam</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55504" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="Mehmet Ali BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet-Ali-Babar.jpg" alt="Mehmet Ali BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="​​​​​​​BODY BUİLDİNG NEDİR ? " target="_blank">Mehmet Ali BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/body-building-nedir-makale,55504.html" title="​​​​​​​BODY BUİLDİNG NEDİR ? " target="_blank">​​​​​​​BODY BUİLDİNG NEDİR ? </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53678" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="Dr. Fatma ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fatma-özdemir.jpg" alt="Dr. Fatma ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM" target="_blank">Dr. Fatma ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-ve-ergenlerle-iletisim-makale,53678.html" title="ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM" target="_blank">ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55531" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="Nedret HOTUN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nedret-Hotun.jpeg" alt="Nedret HOTUN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="AYDIN DOĞAN ÖDÜLÜ’NÜN SAHİBİ BELLİ OLDU" target="_blank">Nedret HOTUN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aydin-dogan-odulunun-sahibi-belli-oldu-makale,55531.html" title="AYDIN DOĞAN ÖDÜLÜ’NÜN SAHİBİ BELLİ OLDU" target="_blank">AYDIN DOĞAN ÖDÜLÜ’NÜN SAHİBİ BELLİ OLDU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55515" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="Yeşim DEĞER ÜSTÜNKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yeşim-Değer-Üstünkaya.jpg" alt="Yeşim DEĞER ÜSTÜNKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="MUTLULUĞUNUZA SAHİP ÇIKIN" target="_blank">Yeşim DEĞER ÜSTÜNKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mutlulugunuza-sahip-cikin-makale,55515.html" title="MUTLULUĞUNUZA SAHİP ÇIKIN" target="_blank">MUTLULUĞUNUZA SAHİP ÇIKIN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53178" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="Gülten ABACI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gülten-ABACI.jpg" alt="Gülten ABACI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">Gülten ABACI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-kotu-gitse-de-bazen-hayata-her-zaman-tesekkur-ve-sukur-etmeliyiz-makale,53178.html" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55528" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Erdem YÜCEL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erdem-Yücel.jpeg" alt="Erdem YÜCEL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Efendiler yarın Cumhuriyeti kuracağız…" target="_blank">Erdem YÜCEL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/efendiler-yarin-cumhuriyeti-kuracagiz-makale,55528.html" title="Efendiler yarın Cumhuriyeti kuracağız…" target="_blank">Efendiler yarın Cumhuriyeti kuracağız…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55410" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="Necdet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necdet-Döner.jpeg" alt="Necdet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="Bel kayması nedir? Bel kayması belirtileri nelerdir?" target="_blank">Necdet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bel-kaymasi-nedir-bel-kaymasi-belirtileri-nelerdir-makale,55410.html" title="Bel kayması nedir? Bel kayması belirtileri nelerdir?" target="_blank">Bel kayması nedir? Bel kayması belirtileri nelerdir?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55503" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/370/suat-unal" title="Suat ÜNAL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/suat-foto-2.jpeg" alt="Suat ÜNAL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/370/suat-unal" title="Suat Ünal&#039;dan güncel haberler (İranlı kadınlara destek  için özgürlük defilesi)" target="_blank">Suat ÜNAL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suat-unal-dan-guncel-haberler-iranli-kadinlara-destek-icin-ozgurluk-defilesi-makale,55503.html" title="Suat Ünal&#039;dan güncel haberler (İranlı kadınlara destek  için özgürlük defilesi)" target="_blank">Suat Ünal&#039;dan güncel haberler (İranlı kadınlara destek  için özgürlük defilesi)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54248" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/371/op-dr-mustafa-goztok" title="Op. Dr. Mustafa GÖZTOK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Op.Dr.Mustafa-GÖZTOK.jpg" alt="Op. Dr. Mustafa GÖZTOK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/371/op-dr-mustafa-goztok" title="PERİTONEAL KARSİNOMATOZİS" target="_blank">Op. Dr. Mustafa GÖZTOK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/peritoneal-karsinomatozis-makale,54248.html" title="PERİTONEAL KARSİNOMATOZİS" target="_blank">PERİTONEAL KARSİNOMATOZİS</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53928" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/372/esra-aslangiray" title="Esra ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra-Aslangiray.jpg" alt="Esra ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/372/esra-aslangiray" title="Kendine Değer Vermek" target="_blank">Esra ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kendine-deger-vermek-makale,53928.html" title="Kendine Değer Vermek" target="_blank">Kendine Değer Vermek</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55549" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/373/av-gizem-gonce" title="Av. Gizem GONCE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/gizem.jpg" alt="Av. Gizem GONCE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/373/av-gizem-gonce" title="Kiraya Verenin Hapis Hakkı Nedir?" target="_blank">Av. Gizem GONCE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kiraya-verenin-hapis-hakki-nedir-makale,55549.html" title="Kiraya Verenin Hapis Hakkı Nedir?" target="_blank">Kiraya Verenin Hapis Hakkı Nedir?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54427" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/374/hasim-albayrak" title="Haşim ALBAYRAK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Haşim-Albayrak.jpg" alt="Haşim ALBAYRAK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/374/hasim-albayrak" title="TRABZONSPOR EFSANESİNİN SONUNA DOĞRU TRABZONSPOR 6’ncı KEZ ŞAMPİYON - 1 -" target="_blank">Haşim ALBAYRAK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/trabzonspor-efsanesinin-sonuna-dogru-trabzonspor-6nci-kez-sampiyon-1-makale,54427.html" title="TRABZONSPOR EFSANESİNİN SONUNA DOĞRU TRABZONSPOR 6’ncı KEZ ŞAMPİYON - 1 -" target="_blank">TRABZONSPOR EFSANESİNİN SONUNA DOĞRU TRABZONSPOR 6’ncı KEZ ŞAMPİYON - 1 -</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55550" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/375/nazan-bozan" title="Nazan BOZAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nazan-Bozan.jpg" alt="Nazan BOZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/375/nazan-bozan" title="ÜZÜMDEN TUALE" target="_blank">Nazan BOZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uzumden-tuale-makale,55550.html" title="ÜZÜMDEN TUALE" target="_blank">ÜZÜMDEN TUALE</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54558" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/376/prof-dr-abdurrahman-kutlu" title="Prof. Dr. Abdurrahman KUTLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof.Dr.Abdurrahman-Kutlu.jpg" alt="Prof. Dr. Abdurrahman KUTLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/376/prof-dr-abdurrahman-kutlu" title="TERÖR  ÖRGÜTÜNE  MAYINLARI  KİM VERİYOR?" target="_blank">Prof. Dr. Abdurrahman KUTLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/teror-orgutune-mayinlari-kim-veriyor-makale,54558.html" title="TERÖR  ÖRGÜTÜNE  MAYINLARI  KİM VERİYOR?" target="_blank">TERÖR  ÖRGÜTÜNE  MAYINLARI  KİM VERİYOR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54704" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/377/gulten-erdem-unlu" title="Gülten Erdem Ünlü" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/gülten-erdem-ünlü.jpg" alt="Gülten Erdem Ünlü"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/377/gulten-erdem-unlu" title="Hepimiz Çiçek mi Açacağız?" target="_blank">Gülten Erdem Ünlü</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hepimiz-cicek-mi-acacagiz-makale,54704.html" title="Hepimiz Çiçek mi Açacağız?" target="_blank">Hepimiz Çiçek mi Açacağız?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55438" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/378/av-melisa-dilara-sandaloglu" title="Av. Melisa Dilara SANDALOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Melisa-Dilara-SANDALOĞLU.jpeg" alt="Av. Melisa Dilara SANDALOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/378/av-melisa-dilara-sandaloglu" title="İnternet Üzerinden Yapılan Alışverişlerde Cayma Hakkına İlişkin Değişiklik" target="_blank">Av. Melisa Dilara SANDALOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/internet-uzerinden-yapilan-alisverislerde-cayma-hakkina-iliskin-degisiklik-makale,55438.html" title="İnternet Üzerinden Yapılan Alışverişlerde Cayma Hakkına İlişkin Değişiklik" target="_blank">İnternet Üzerinden Yapılan Alışverişlerde Cayma Hakkına İlişkin Değişiklik</a>
</div>
</div>
</div>
 </div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55525" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/379/filiz-gokdemir-ozarslan" title="Filiz Gökdemir Özarslan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz-Özarslan.jpg" alt="Filiz Gökdemir Özarslan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/379/filiz-gokdemir-ozarslan" title="GERÇEK SEVGİ FİLM SETİ" target="_blank">Filiz Gökdemir Özarslan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gercek-sevgi-film-seti-makale,55525.html" title="GERÇEK SEVGİ FİLM SETİ" target="_blank">GERÇEK SEVGİ FİLM SETİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55298" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/381/burhan-akdag" title="Burhan Akdağ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/burhan-akdağ.jpeg" alt="Burhan Akdağ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/381/burhan-akdag" title="AHMET NUR ÇEBİ UYUMA BEŞİKTAŞ’A SAHİP ÇIK.." target="_blank">Burhan Akdağ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ahmet-nur-cebi-uyuma-besiktasa-sahip-cik-makale,55298.html" title="AHMET NUR ÇEBİ UYUMA BEŞİKTAŞ’A SAHİP ÇIK.." target="_blank">AHMET NUR ÇEBİ UYUMA BEŞİKTAŞ’A SAHİP ÇIK..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="55523" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/383/kamil-hizer" title="Kamil HIZER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamil-Hızer.jpg" alt="Kamil HIZER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/383/kamil-hizer" title="Yoncimik bir ilke imza attı" target="_blank">Kamil HIZER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yoncimik-bir-ilke-imza-atti-makale,55523.html" title="Yoncimik bir ilke imza attı" target="_blank">Yoncimik bir ilke imza attı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="55532" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/384/vahap-aydogan" title="Vahap AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Vahap-Aydoğan_1.jpg" alt="Vahap AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/384/vahap-aydogan" title="Vahap Aydoğan ile San_Artt" target="_blank">Vahap AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vahap-aydogan-ile-san-artt-makale,55532.html" title="Vahap Aydoğan ile San_Artt" target="_blank">Vahap Aydoğan ile San_Artt</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/mutfak+-+%C3%96nce+Vatan+Gazetesi" class="hs-item" title="mutfak - Önce Vatan Gazetesi"><i class="fa fa-tag" aria-hidden="true"></i> mutfak - Önce Vatan Gazetesi</a>
<a href="https://www.oncevatan.com.tr/haberleri/sorun+-+%C3%96nce+Vatan+Gazetesi" class="hs-item" title="sorun - Önce Vatan Gazetesi"><i class="fa fa-tag" aria-hidden="true"></i> sorun - Önce Vatan Gazetesi</a>
<a href="https://www.oncevatan.com.tr/haberleri/isvi%C3%A7reli+kad%C4%B1n" class="hs-item" title="isviçreli kadın"><i class="fa fa-tag" aria-hidden="true"></i> isviçreli kadın</a>
<a href="https://www.oncevatan.com.tr/haberleri/Paradorn+Pattanathabutr" class="hs-item" title="Paradorn Pattanathabutr"><i class="fa fa-tag" aria-hidden="true"></i> Paradorn Pattanathabutr</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="191565" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2022-10-11 12:23:47"> 2022-10-11 12:23:47</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/paha-bicilemez-zaferin-adi-melike-ozkorkmaz-h191565.html" title="PAHA BİÇİLEMEZ ZAFERİN ADI “MELİKE ÖZKORKMAZ”" target="_blank">PAHA BİÇİLEMEZ ZAFERİN ADI “MELİKE ÖZKORKMAZ”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="191822" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2022-10-17 09:36:42"> 2022-10-17 09:36:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/bulusmalarin-basrolu-mehmet-ali-catal-ile-bulustuk-2-h191822.html" title="BULUŞMALAR’ın başrolü MEHMET ALİ ÇATAL ile buluştuk!" target="_blank">BULUŞMALAR’ın başrolü MEHMET ALİ ÇATAL ile buluştuk!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="191945" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2022-10-19 11:52:14"> 2022-10-19 11:52:14</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/mustafa-yigit-sosyal-medyadaki-mavi-tik-tehlikesini-anlatti-h191945.html" title="MUSTAFA YİĞİT SOSYAL MEDYADAKİ MAVİ TİK TEHLİKESİNİ ANLATTI" target="_blank">MUSTAFA YİĞİT SOSYAL MEDYADAKİ MAVİ TİK TEHLİKESİNİ ANLATTI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="191465" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2022-10-09 11:36:14"> 2022-10-09 11:36:14</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/avm-nin-terasindan-dusen-25-yasindaki-kader-hayatini-kaybetti-h191465.html" title="AVM&#039;nin terasından düşen 25 yaşındaki Kader hayatını kaybetti" target="_blank">AVM&#039;nin terasından düşen 25 yaşındaki Kader hayatını kaybetti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192239" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2022-10-25 13:56:04"> 2022-10-25 13:56:04</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/elvan-elvan-ile-yesilcama-isinlaniyoruz-h192239.html" title="ELVAN ELVAN İLE YEŞİLÇAM’A IŞINLANIYORUZ" target="_blank">ELVAN ELVAN İLE YEŞİLÇAM’A IŞINLANIYORUZ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="191983" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2022-10-19 23:47:14"> 2022-10-19 23:47:14</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/turk-pop-muziginin-beste-makinasi-feyyaz-kurus-h191983.html" title="TÜRK POP MÜZİĞİ’NİN BESTE MAKİNASI; FEYYAZ KURUŞ" target="_blank">TÜRK POP MÜZİĞİ’NİN BESTE MAKİNASI; FEYYAZ KURUŞ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="191086" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2022-10-01 10:50:53"> 2022-10-01 10:50:53</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/devlet-tiyatrolarinda-yasak-kaldirildi-h191086.html" title="DEVLET TİYATROLARI’NDA YASAK KALDIRILDI!" target="_blank">DEVLET TİYATROLARI’NDA YASAK KALDIRILDI!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="191507" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2022-10-10 12:04:11"> 2022-10-10 12:04:11</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/ufuk-elver-tarot-ogrenilebilir-ama-herkes-tarot-bakamaz-h191507.html" title="UFUK ELVER: “Tarot öğrenilebilir ama herkes tarot bakamaz”" target="_blank">UFUK ELVER: “Tarot öğrenilebilir ama herkes tarot bakamaz”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="191322" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2022-10-06 11:38:39"> 2022-10-06 11:38:39</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/sariyer-de-ogrenci-yurdunun-catisindan-dusen-universiteli-h191322.html" title="Sarıyer&#039;de öğrenci yurdunun çatısından düşen üniversiteli öldü" target="_blank">Sarıyer&#039;de öğrenci yurdunun çatısından düşen üniversiteli öldü</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="191875" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2022-10-17 19:10:13"> 2022-10-17 19:10:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/acilarla-buyudum-h191875.html" title="ACILARLA BÜYÜDÜM" target="_blank">ACILARLA BÜYÜDÜM</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="191534" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#9b59b6">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-10-10 17:02:14"> 2022-10-10 17:02:14</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazetesi-11-ekim-2022-saligazete-sayfalari-h191534.html" title="Önce Vatan Gazetesi 11 Ekim 2022 Salı Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazetesi 11 Ekim 2022 Salı Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192316" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#e74c3c">POLİTİKA</a> <span class="tarih-once" data-date="2022-10-26 16:00:33"> 2022-10-26 16:00:33</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/politika/fakibaba-nin-istifa-dilekcesi-meclis-genel-kurulu-na-sevk-h192316.html" title="Fakıbaba&#039;nın istifa dilekçesi, Meclis Genel Kurulu&#039;na sevk edildi" target="_blank">Fakıbaba&#039;nın istifa dilekçesi, Meclis Genel Kurulu&#039;na sevk edildi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="192275" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#1abc9c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-10-25 19:24:06"> 2022-10-25 19:24:06</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/luna-grande-art-eclipse-sergisi-h192275.html" title="Luna Grande Art “ECLIPSE” Sergisi  " target="_blank">Luna Grande Art “ECLIPSE” Sergisi  </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="191740" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-10-14 15:45:56"> 2022-10-14 15:45:56</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/genel-mudur-erkilinctan-degerlendirme-yolumuz-acik-hedefimiz-h191740.html" title="Genel Müdür Erkılınç’tan değerlendirme: Yolumuz açık, hedefimiz belli" target="_blank">Genel Müdür Erkılınç’tan değerlendirme: Yolumuz açık, hedefimiz belli</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="191205" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor/" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2022-10-03 17:34:29"> 2022-10-03 17:34:29</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/spor/bosna-kartallar-sk-istanbul-buyuksehir-voleybol-midi-erkek-takimini-h191205.html" title="Bosna Kartallar SK -İstanbul Büyükşehir Voleybol Midi Erkek takımını mağlup etti" target="_blank">Bosna Kartallar SK -İstanbul Büyükşehir Voleybol Midi Erkek takımını mağlup etti</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="01 Kasım Salı 2022 Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_534.jpg" alt="01 Kasım Salı 2022 Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:02</div>
<div>07:27</div>
<div>12:53</div>
<div>15:41</div>
<div>18:08</div>
<div>19:29</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11706" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/turkiye/yediemin-otoparkindaki-araclar-curumeye-terk-edildi-h145439.html#comment_11706" title="Yediemin otoparkındaki araçlar çürümeye terk edildi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Alpaslan koç</b><span class="tarih-once" data-date="2022-08-23 21:01:46"> 2022-08-23 21:01:46</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bana araç veya motorsiklet lazım 05438213008</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11705" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/yer-alti-cetesi-cok-yakinda-tvde-h161246.html#comment_11705" title="YER ALTI ÇETESİ ÇOK YAKINDA TV’DE " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Metin nadir</b><span class="tarih-once" data-date="2022-08-19 17:40:30"> 2022-08-19 17:40:30</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Sibel demirdis
Ve
Serkant yaşar kutlubay
Kuluda Sibel 3 ay kaldı film falan çekilmedi
Serkant kutlubayv33 film çekmiş nerede yok film çekildiği yok insanları madur ettiler yalanlarına kandirio insanların paralarını yediler gururlariyla oynadılar insanların yazık iyi insanlara leke attılar kaldıkları otellere para öde.eden kaçtılar bumu yönet.enlim bumu yapimcilik</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11704" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/ferdi-sancar-limon-adam-oldu-h185218.html#comment_11704" title="FERDİ SANCAR “LİMON ADAM” OLDU" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Orhan</b><span class="tarih-once" data-date="2022-07-27 17:00:29"> 2022-07-27 17:00:29</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Reklami çok beğendim ferdi Sancar zaten çok beyefendi bir kişi ( sariyerrrr limonataaaa)</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11703" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ejder-ozkarsligil-sinirlarimiz-zorlayacak-bir-rol-istiyorum-h187762.html#comment_11703" title="Ejder Özkarslıgil; “Sınırlarımız zorlayacak bir rol istiyorum”" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ahmet Özkarslıgil</b><span class="tarih-once" data-date="2022-07-17 17:02:49"> 2022-07-17 17:02:49</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Yolu açık başırıların daim olsun sev ki sevilesin
Halkın sevgisini kazanazak bir yıldız olarak görebiliyoruz</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11698" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/genel/zeki-dogdu-pasayi-kaybettik-h168520.html#comment_11698" title="Zeki Doğdu Paşa’yı kaybettik" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Cevat Kurak 58/1 28. Tümen 229.Mot.PAK</b><span class="tarih-once" data-date="2022-05-16 21:32:47"> 2022-05-16 21:32:47</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah Rahmet Etsin Komutanım Kısa süreli
Olsada Alay Komutanı postası olarak Gurur
Duyuyorum.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11696" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/emniyet-kemeri-ihmali-2-kardesi-ayirdi-h153740.html#comment_11696" title="Emniyet kemeri ihmali 2 kardeşi ayırdı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Zehra</b><span class="tarih-once" data-date="2022-05-16 02:32:11"> 2022-05-16 02:32:11</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Şerefsiz bizim hayatımızı maf eti sana yakışmadı bitanem ölüm o şerefsiz ölçek ti ????????????</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11694" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/fundanin-caresizim-rekoru-farkli-dizide-kullanilan-h152123.html#comment_11694" title="FUNDA’NIN &quot;ÇARESİZİM&quot; REKORU: Farklı Dizide Kullanılan Şarkı 44 Yıl Sonra Yenilendi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mesune tarhan</b><span class="tarih-once" data-date="2022-05-06 14:43:19"> 2022-05-06 14:43:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika olmus tebrikler cok mutlu oldum basarilariniz daim olsun</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11693" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/fundanin-caresizim-rekoru-farkli-dizide-kullanilan-h152123.html#comment_11693" title="FUNDA’NIN &quot;ÇARESİZİM&quot; REKORU: Farklı Dizide Kullanılan Şarkı 44 Yıl Sonra Yenilendi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mesune tarhan</b><span class="tarih-once" data-date="2022-05-06 14:42:47"> 2022-05-06 14:42:47</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika olmus tebrikler cok mutlu oldum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11692" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/2022-dunya-kupasinda-turk-muhendisi-imzasi-h180813.html#comment_11692" title="2022 DÜNYA KUPASINDA TÜRK MÜHENDİSİ İMZASI" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Veysel Aydın</b><span class="tarih-once" data-date="2022-04-17 21:38:10"> 2022-04-17 21:38:10</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Ülkemiz adına gurur verici bir başarı öyküsü.
Tebrikler ali kara</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11689" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11689" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elif</b><span class="tarih-once" data-date="2022-03-31 13:16:41"> 2022-03-31 13:16:41</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Efendim civcivler iki tanesi nekadar</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11688" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11688" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Nazif</b><span class="tarih-once" data-date="2022-03-04 19:33:38"> 2022-03-04 19:33:38</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Gerçekten yazık</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_1329.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 01.11.2022 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_1329.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 01.11.2022 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01" selected>01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11" selected>Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2022" selected>2022</option>
<option value="2021">2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/guncel-haber/">GÜNCEL HABER</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü" /></a></div>
<div>Copyright © 2022 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
<div style="display:none">
<a href="https://www.colakoglunakliyat.com" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" rel="dofollow" title="ofis taşıma">ofis taşıma</a>
<a href="https://internethiztesti.com" rel="dofollow" title="İnternet Hız Testi">İnternet Hız Testi</a>
<a href="https://damasturk.com/jobs" rel="dofollow" title="فرص عمل في اسطنبول">فرص عمل في اسطنبول</a>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="325b8899bbc39ddcfe999a2d1d5fd2a1f84ee191" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/mutfak+-+%C3%96nce+Vatan+Gazetesi" class="hs-item" title="mutfak - Önce Vatan Gazetesi"><i class="fa fa-angle-right" aria-hidden="true"></i> mutfak - Önce Vatan Gazetesi</a>
<a href="https://www.oncevatan.com.tr/haberleri/sorun+-+%C3%96nce+Vatan+Gazetesi" class="hs-item" title="sorun - Önce Vatan Gazetesi"><i class="fa fa-angle-right" aria-hidden="true"></i> sorun - Önce Vatan Gazetesi</a>
<a href="https://www.oncevatan.com.tr/haberleri/isvi%C3%A7reli+kad%C4%B1n" class="hs-item" title="isviçreli kadın"><i class="fa fa-angle-right" aria-hidden="true"></i> isviçreli kadın</a>
<a href="https://www.oncevatan.com.tr/haberleri/Paradorn+Pattanathabutr" class="hs-item" title="Paradorn Pattanathabutr"><i class="fa fa-angle-right" aria-hidden="true"></i> Paradorn Pattanathabutr</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">01 Kasım Salı 2022 Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_534.jpg" alt="01 Kasım Salı 2022 Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
 <div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fistanbul%2Fsisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-h192543.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/istanbul/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-h192543.html"
    },
    "headline": "Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü",
    "name": "Şişli&#039;de otomobile silahlı saldırı düzenleyen kişiler kadını kaçırdı; 1 ölü",
    "articleBody": "Olay, saat 22.00 sıralarında Gülbahar Mahallesi Galataderesi Caddesi üzerinde gerçekleşti. İddiaya göre;  34 EYR 630 plakalı otomobilin önü henüz kimliği belirsiz kişi veya kişiler tarafından yol üzerinde otomobille kesildi. Şüpheliler araç içerisindeki sürücü Muhammet Tekin&#039;i silahla yaralayarak, yanındaki kadını zorla otomobillerine bindirdi. Şüpheliler daha sonra hızla olay yerinden uzaklaştı. Saldırıyı gören çevredekiler durumu polis ve sağlık ekiplerine bildirdi. Olay yerine gelen sağlık ekipleri yaralanan Muhammet Tekin&#039;e ilk müdahalede bulundu. Tekin, ambulansla hastaneye kaldırıldı. Vücuduna çok sayıda kurşun isabet eden Muhammet Tekin, hastanede yapılan tüm müdahalelere rağmen hayatını kaybetti. Olay yerinde incelemede bulanan polis ekipleri, olayı gerçekleştirip otomobille kaçan şüphelileri yakalamak için çalışma başlattı.",
    "articleSection": "Headlines",
    "description": "ŞİŞLİ&#039;de hareket halindeki otomobilin önünü kesen silahlı kişiler, iddiaya göre otomobildeki kadını zorla kaçırırken, bu sırada kurşun yağdırdı. Saldırıda önü kesilen otomobilin sürücüsü Muhammet Tekin, yaralı olarak kaldırıldığı hastanede hayatını kaybetti.",
    "keywords": "şişli, otomobil, silah, saldırı, cinayet, Kadın, kadın kaçırma",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2022/11/sisli-de-otomobile-silahli-saldiri-duzenleyen-kisiler-kadini-kacirdi-1-olu_38591.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-11-01T10:04:54+03:00",
    "dateModified": "2022-11-01T10:04:54+03:00",
    "genre": "news",
    "wordCount": 162,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('192543', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>(function(){var js = "window['__CF$cv$params']={r:'7632f2651b457fdc',m:'ON_90sUXpQwiWPmWBTrPvyUDZyvhdLPo2rMDJX6jnAc-1667288056-0-AefBMG6WZ4JJ9Kq1iSK+5DfsTbzeiRf2haaYXGh4+wtrCR0braYJsxJF27T1UKPwhtKVVfCTkQqkQDg0kc+nP/G+OCUMOU1/3so7IZH+msHClm97TuE5vQbCdcFe2vPXpAa5qQJxuL6GpmWZdV3t8G4MCJ9ix2OaAYVtz8iyOHK8vQ9OSrCqgDfh/7Kd+isJ9heoJN9OTfmXc+VsYzgb5Kn8tMNTsNpO6gGIzcNkFSt0',s:[0x46fc1a4428,0x70c4e77b17],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7632f2651b457fdc","version":"2022.10.3","r":1,"token":"4dc1a001dec141498ee71780f49855be","si":100}' crossorigin="anonymous"></script>
</body>
</html>
