<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>İstanbul&#039;da toplu taşımada yeni kararlar başladı</title>
<meta charset="utf-8">

<meta name="description" content="İstanbul Valiliği tarafından koronavirüs nedeniyle toplu ulaşım araçlarında sosyal mesafenin korunmasına yönelik yeni kararlar bugün saat 05.00&#039;ten itibaren uygulanmaya başlandı. Kurallara uymayan sürücü ve şoförlere idari para cezası uygulanacak. Söğütlüçeşme Metrobüs İstasyonu&#039;nda yolcu ve sürücülerin maske kuralına uyduğu görülürken, maskesi olmayan yolcuların geçişine izin verilmedi. Öte yandan otobüs şoförlerinin da maske taktığı görüldü." />
<meta name="keywords" content="koronavirüs, salgın, hastalık, İETT, İstanbul, ulaşım" />
<meta name="news_keywords" content="koronavirüs, salgın, hastalık, İETT, İstanbul, ulaşım" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="İstanbul&#039;da toplu taşımada yeni kararlar başladı" />
<meta property="og:description" content="İstanbul Valiliği tarafından koronavirüs nedeniyle toplu ulaşım araçlarında sosyal mesafenin korunmasına yönelik yeni kararlar bugün saat 05.00&#039;ten itibaren uygulanmaya başlandı. Kurallara uymayan sürücü ve şoförlere idari para cezası uygulanacak. Söğütlüçeşme Metrobüs İstasyonu&#039;nda yolcu ve sürücülerin maske kuralına uyduğu görülürken, maskesi olmayan yolcuların geçişine izin verilmedi. Öte yandan otobüs şoförlerinin da maske taktığı görüldü." />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2020/04/ilk-is-gununde-istanbul-da-toplu-ulasim_c841e.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/istanbul/istanbul-da-toplu-tasimada-yeni-kararlar-basladi-h150193.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İstanbul&#039;da toplu taşımada yeni kararlar başladı" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/istanbul/istanbul-da-toplu-tasimada-yeni-kararlar-basladi-h150193.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="İstanbul&#039;da toplu taşımada yeni kararlar başladı" />
<meta name="twitter:description" content="İstanbul Valiliği tarafından koronavirüs nedeniyle toplu ulaşım araçlarında sosyal mesafenin korunmasına yönelik yeni kararlar bugün saat 05.00&#039;ten itibaren uygulanmaya başlandı. Kurallara uymayan sürücü ve şoförlere idari para cezası uygulanacak. Söğütlüçeşme Metrobüs İstasyonu&#039;nda yolcu ve sürücülerin maske kuralına uyduğu görülürken, maskesi olmayan yolcuların geçişine izin verilmedi. Öte yandan otobüs şoförlerinin da maske taktığı görüldü." />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2020/04/ilk-is-gununde-istanbul-da-toplu-ulasim_c841e.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/istanbul/istanbul-da-toplu-tasimada-yeni-kararlar-basladi-h150193.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/istanbul/istanbul-da-toplu-tasimada-yeni-kararlar-basladi-h150193.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/istanbul/istanbul-da-toplu-tasimada-yeni-kararlar-basladi-h150193.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2020/04/ilk-is-gununde-istanbul-da-toplu-ulasim_c841e.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="İstanbul&#039;da toplu taşımada yeni kararlar başladı">
<meta name="dc.keywords" content="koronavirüs, salgın, hastalık, İETT, İstanbul, ulaşım">
<meta name="dc.description" content="İstanbul Valiliği tarafından koronavirüs nedeniyle toplu ulaşım araçlarında sosyal mesafenin korunmasına yönelik yeni kararlar bugün saat 05.00&#039;ten itibaren uygulanmaya başlandı. Kurallara uymayan sürücü ve şoförlere idari para cezası uygulanacak. Söğütlüçeşme Metrobüs İstasyonu&#039;nda yolcu ve sürücülerin maske kuralına uyduğu görülürken, maskesi olmayan yolcuların geçişine izin verilmedi. Öte yandan otobüs şoförlerinin da maske taktığı görüldü.">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '150193',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="İstanbul&#039;da toplu taşımada yeni kararlar başladı" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>4°</span></div>
<small class="hs-wt-desc">parçalı bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 current hs-order-6" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>08:30</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-da-toplu-tasimada-yeni-kararlar-basladi-h150193.html" title="İstanbul&#039;da toplu taşımada yeni kararlar başladı" class="hs-lm-title" target="_blank">İstanbul&#039;da toplu taşımada yeni kararlar başladı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>08:28</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/kayseri-de-halk-otobus-soforleri-eylem-yapti-h150192.html" title="Kayseri&#039;de halk otobüs şoförleri eylem yaptı" class="hs-lm-title" target="_blank">Kayseri&#039;de halk otobüs şoförleri eylem yaptı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>08:26</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/ankara-da-bazi-bolgelerde-trafik-yogunlugu-yasandi-h150191.html" title="Ankara&#039;da bazı bölgelerde trafik yoğunluğu yaşandı" class="hs-lm-title" target="_blank">Ankara&#039;da bazı bölgelerde trafik yoğunluğu yaşandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>08:25</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/sisli-de-2-katli-ahsap-bina-alev-alev-yandi-h150190.html" title="Şişli&#039;de 2 katlı ahşap bina alev alev yandı" class="hs-lm-title" target="_blank">Şişli&#039;de 2 katlı ahşap bina alev alev yandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>08:24</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/14-katli-apartman-karantina-altina-alindi-h150189.html" title="14 katlı apartman karantina altına alındı" class="hs-lm-title" target="_blank">14 katlı apartman karantina altına alındı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>08:18</span>
</span>
<a href="https://www.oncevatan.com.tr/turkiye/soylu-ya-destek-icin-sokaga-ciktilar-h150188.html" title="Soylu&#039;ya destek için sokağa çıktılar" class="hs-lm-title" target="_blank">Soylu&#039;ya destek için sokağa çıktılar</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>08:16</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/yasak-kalkinca-sokaklar-doldu-h150187.html" title="Yasak kalkınca sokaklar doldu" class="hs-lm-title" target="_blank">Yasak kalkınca sokaklar doldu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>08:15</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/yasaginin-kalkmasinin-ardindan-istanbul-h150186.html" title="Yasağının kalkmasının ardından İstanbul" class="hs-lm-title" target="_blank">Yasağının kalkmasının ardından İstanbul</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>08:13</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/kontrolden-cikan-tir-3-araca-carpti-h150185.html" title="Kontrolden çıkan TIR, 3 araca çarptı" class="hs-lm-title" target="_blank">Kontrolden çıkan TIR, 3 araca çarptı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>08:03</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/her-gun-bir-unlu-simayi-konuk-ediyor-h150184.html" title="Her gün bir ünlü simayı konuk ediyor" class="hs-lm-title" target="_blank">Her gün bir ünlü simayı konuk ediyor</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">123432</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
 </div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">301.198</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.9843</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.7547</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.5804</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="150192" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/yurt/kayseri-de-halk-otobus-soforleri-eylem-yapti-h150192.html" title="Kayseri&#039;de halk otobüs şoförleri eylem yaptı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/04/sYofoYr.jpg" alt="Kayseri&#039;de halk otobüs şoförleri eylem yaptı" />
</div>
<div class="hs-item-title">Kayseri'de halk otobüs şoförleri eylem...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="150191" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/yurt/ankara-da-bazi-bolgelerde-trafik-yogunlugu-yasandi-h150191.html" title="Ankara&#039;da bazı bölgelerde trafik yoğunluğu yaşandı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/04/ankara.jpg" alt="Ankara&#039;da bazı bölgelerde trafik yoğunluğu yaşandı" />
</div>
<div class="hs-item-title">Ankara'da bazı bölgelerde trafik yoğunluğu...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="150190" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/istanbul/sisli-de-2-katli-ahsap-bina-alev-alev-yandi-h150190.html" title="Şişli&#039;de 2 katlı ahşap bina alev alev yandı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/04/sisli_yangYn.jpg" alt="Şişli&#039;de 2 katlı ahşap bina alev alev yandı" />
</div>
<div class="hs-item-title">Şişli'de 2 katlı ahşap bina...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="150189" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/yurt/14-katli-apartman-karantina-altina-alindi-h150189.html" title="14 katlı apartman karantina altına alındı" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/04/karantina.jpg" alt="14 katlı apartman karantina altına alındı" />
</div>
<div class="hs-item-title">14 katlı apartman karantina altına...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="150188" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/turkiye/soylu-ya-destek-icin-sokaga-ciktilar-h150188.html" title="Soylu&#039;ya destek için sokağa çıktılar" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/04/soylu_ankara.jpg" alt="Soylu&#039;ya destek için sokağa çıktılar" />
</div>
<div class="hs-item-title">Soylu'ya destek için sokağa çıktılar</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh150181">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/turkiye/iletisim-baskanligi-icisleri-bakanimizin-istifasi-kabul-h150181.html" title="İletişim Başkanlığı: İçişleri Bakanımızın istifası kabul edilmemiştir" target="_blank">İletişim Başkanlığı: İçişleri Bakanımızın istifası kabul edilmemiştir</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">İstanbul&#039;da toplu taşımada yeni kararlar başladı</h1>
<p class="lead hs-head-font">İstanbul Valiliği tarafından koronavirüs nedeniyle toplu ulaşım araçlarında sosyal mesafenin korunmasına yönelik yeni kararlar bugün saat 05.00&#039;ten itibaren uygulanmaya başlandı. Kurallara uymayan sürücü ve şoförlere idari para cezası uygulanacak. Söğütlüçeşme Metrobüs İstasyonu&#039;nda yolcu ve sürücülerin maske kuralına uyduğu görülürken, maskesi olmayan yolcuların geçişine izin verilmedi. Öte yandan otobüs şoförlerinin da maske taktığı görüldü.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-150193">
<article id="haber-150193" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>İstanbul&#039;da toplu taşımada yeni kararlar başladı</h1>
<p>İstanbul Valiliği tarafından koronavirüs nedeniyle toplu ulaşım araçlarında sosyal mesafenin korunmasına yönelik yeni kararlar bugün saat 05.00&#039;ten itibaren uygulanmaya başlandı. Kurallara uymayan sürücü ve şoförlere idari para cezası uygulanacak. Söğütlüçeşme Metrobüs İstasyonu&#039;nda yolcu ve sürücülerin maske kuralına uyduğu görülürken, maskesi olmayan yolcuların geçişine izin verilmedi. Öte yandan otobüs şoförlerinin da maske taktığı görüldü.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-04-13 08:30:56">13 Nisan 2020 Pazartesi 08:30</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber150193">1</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2020/04/ilk-is-gununde-istanbul-da-toplu-ulasim_c841e.jpg" alt="İstanbul&#039;da toplu taşımada yeni kararlar başladı" title="İstanbul&#039;da toplu taşımada yeni kararlar başladı" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-150193"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(150193,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(150193,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(150193,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber150193-tt">
<div id="newsbody"><p><strong class="klink">İstanbul</strong> Valiliği, <strong class="klink">koronavirüs</strong> <strong class="klink">salgın</strong>ı nedeniyle toplu <strong class="klink">ulaşım</strong> araçlarında sosyal mesafenin korunmasına yönelik yeni tedbirler aldı. Alınan tedbirler kapsamında belirtilen önlemleri ihlal edenler hakkında bugün saat 05.00'ten itibaren 1593 sayılı Umumi Hıfzıssıhha Kanunu'nun 282.maddesi uyarınca idari para cezası uygulanacak. Söğütlüçeşme Metrobüs İstasyonu ve Kadıköy'deki Otobüs duraklarında sürücü ve vatandaşların maske takmaya özen gösterdiği görüldü. Maskesi olmayanlar görevliler tarafından maske takmadan toplu taşıma araçlarına binemeyecekleri konusunda uyarıldı. Ayrıca bazı metrobüs şoförlerinin maskenin yanında koruyucu tulum da giyindikleri gözlendi. </p>
<p><strong>MASKESİZ OLDUĞU TESPİT EDİLEN SÜRÜCÜ VE YOLCULARA AYRI AYRI CEZA UYGULANACAK</strong></p>
<p>İstanbul Valiliği,  toplu ulaşım araçlarında sosyal mesafenin korunmasına yönelik yeni tedbirler alındığını ve tedbirlerin 13 Nisan 2020 Pazartesi saat 05.00'ten itibaren uygulanmaya başlanacağını açıkladı. Valilikten yapılan yazılı açıklamaya göre, önlemler kapsamında kara, deniz ve raylı sistemlerde faaliyet gösteren toplu taşıma araçlarında Metro, Metrobüs, Marmaray, Tramvay, <strong class="klink">İETT</strong>, Özel Halk Otobüsleri ve İstanbul Otobüs A.Ş. vb. bütün sürücü ve yolcuların maske kullanmaları zorunlu olduğu, maske kullanmayanların toplu taşıma araçlarına alınmayacağı, maskesiz olduğu tespit edilen sürücü ve yolculara ayrı ayrı ceza uygulanacağı açıklandı.</p>
<p><strong>"AYAKTAKİ YOLCU SAYISININ, OTURAN YOLCULARIN YARISINI GEÇMEYECEK"</strong></p>
<p>Açıklamada, toplu taşıma araçlarına "Yolcu taşıma kapasitesinin yüzde 50'si kadar yolcu alınması" halinde sosyal mesafenin korunamaması nedeniyle, koltuk sayısının yüzde 50'sinden fazla oturan yolcu alınmayacağı, ayaktaki yolcu sayısının, oturan yolcuların yarısını geçmeyecek şekilde sınırlandırılacağı, araçlardaki iki kişilik koltukların koridor tarafının boş bırakılarak, yolcuların cam kenarındaki koltuklarda seyahat etmelerinin sağlanacağı belirtildi. Ayrıca, seyahat eden veya durakta bekleyen yolcuların sosyal mesafeye uymalarını kolaylaştırmak amacıyla duraklarda ve araçların içerisinde gerekli işaretlemelerin yapılacağına da dikkat çekildi. Öte yandan bütün toplu taşıma araçlarında ve duraklarda sıvı el dezenfektanı bulundurulmasının zorunlu hale getirildiği açıklandı.  </p>
<p>Belirtilen önlemleri ihlal edenler hakkında ise 1593 sayılı Umumi Hıfzıssıhha Kanunu'nun 282.maddesi uyarınca idari para cezası uygulanacak.  </p>
<p><strong>"YERİNDE BİR KARAR"</strong></p>
<p>Söğütlüçeşme Metrobüs Durağından iş yerine giden Nurettin Kaymak, "Denetimler var zaten, en fazla 20 kişi var ama bizim halkımız kurallara uymuyor. Maskesiz olanların toplu taşımalara alınmaması mantıklı" dedi.</p>
<p>Maske takmayanlara idari para cezası uygulanmasının doğru olduğunu söyleyen İsmail Uzunboy, "Çok iyi, gerekli ve yerinde bir karar. Olması gerekeni yaptılar. Hayırlısı olsun diyelim" şeklinde konuştu. </p>
<p><strong>"METROBÜSE BİNEBİLMEK İÇİN ESKİ MASKEMİ TAKACAĞIM"</strong></p>
<p>Maskesini taktıktan sonra metrobüse alınan bir başka vatandaş Ufuk Şimşirci ise, "Almak istemiyorlar, maske de vermiyorlar. Metrobüse binebilmek için eskisini takacağım maalesef" ifadelerini kullandı. </p>
</div>
<p>DHA</p>
<div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>13.04.2020 08:49</span></div> </div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/koronavir%C3%BCs" title="Koronavirüs haberleri">Koronavirüs</a><a href="https://www.oncevatan.com.tr/haberleri/salg%C4%B1n" title="Salgın haberleri">Salgın</a><a href="https://www.oncevatan.com.tr/haberleri/hastal%C4%B1k" title="Hastalık haberleri">Hastalık</a><a href="https://www.oncevatan.com.tr/haberleri/%C4%B0ETT" title="İETT haberleri">İETT</a><a href="https://www.oncevatan.com.tr/haberleri/%C4%B0stanbul" title="İstanbul haberleri">İstanbul</a><a href="https://www.oncevatan.com.tr/haberleri/ula%C5%9F%C4%B1m" title="Ulaşım haberleri">Ulaşım</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/istanbul/istanbul-da-toplu-tasimada-yeni-kararlar-basladi-h150193.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
 <div class="tab-pane active" id="yorumpanel">
<div id="yp150193" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(150193);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="150193" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="651fc9398daced3786f0b0cae58ab550787c3b26" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/istanbul/istanbul-da-toplu-tasimada-yeni-kararlar-basladi-h150193.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">150193</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/sisli-de-2-katli-ahsap-bina-alev-alev-yandi-h150190.html" target="_blank" title="Şişli&#039;de 2 katlı ahşap bina alev alev yandı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/04/sisli-de-2-katli-ahsap-bina-alev-alev-yandi_b2d43.jpg" alt="Şişli&#039;de 2 katlı ahşap bina alev alev yandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Şişli&#039;de 2 katlı ahşap bina alev alev yandı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/yasaginin-kalkmasinin-ardindan-istanbul-h150186.html" target="_blank" title="Yasağının kalkmasının ardından İstanbul">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/04/yasaginin-kalkmasinin-ardindan-istanbul_8b706.jpg" alt="Yasağının kalkmasının ardından İstanbul" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Yasağının kalkmasının ardından İstanbul</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-da-hareketli-anlar-h150165.html" target="_blank" title="İSTANBUL&#039;DA HAREKETLİ ANLAR">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/04/istanbul-da-hareketli-anlar_fddfd.jpg" alt="İSTANBUL&#039;DA HAREKETLİ ANLAR" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İSTANBUL&#039;DA HAREKETLİ ANLAR</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/metrobus-soforleri-koruyucu-tulum-giydi-h150160.html" target="_blank" title="Metrobüs şoförleri koruyucu tulum giydi">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/04/metrobus-soforleri-koruyucu-tulum-giydi_117a0.jpg" alt="Metrobüs şoförleri koruyucu tulum giydi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Metrobüs şoförleri koruyucu tulum giydi</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/kadikoy-de-durakta-otobus-beklediler-h150156.html" target="_blank" title="KADIKÖY&#039;DE DURAKTA OTOBÜS BEKLEDİLER">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/04/kadikoy-de-durakta-otobus-beklediler_0806d.jpg" alt="KADIKÖY&#039;DE DURAKTA OTOBÜS BEKLEDİLER" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">KADIKÖY&#039;DE DURAKTA OTOBÜS BEKLEDİLER</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-da-sokaga-cikma-yasaginda-ikinci-gun-h150154.html" target="_blank" title="İstanbul&#039;da sokağa çıkma yasağında ikinci gün">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/04/istanbul-da-sokaga-cikma-yasaginda-ikinci-gun_e175c.jpg" alt="İstanbul&#039;da sokağa çıkma yasağında ikinci gün" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul&#039;da sokağa çıkma yasağında ikinci gün</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/yasaginin-ardindan-denetimler-gece-de-devam-etti-h150148.html" target="_blank" title="Yasağının ardından denetimler gece de devam etti">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/04/yasaginin-ardindan-denetimler-gece-de-devam-etti_18c85.jpg" alt="Yasağının ardından denetimler gece de devam etti" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Yasağının ardından denetimler gece de devam etti</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/kavga-ihbarina-giden-polise-polis-haftasi-kutlamasi-h150147.html" target="_blank" title="Kavga ihbarına giden polise &#039;Polis Haftası&#039; kutlaması">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/04/kavga-ihbarina-giden-polise-polis-haftasi-kutlamasi_06227.jpg" alt="Kavga ihbarına giden polise &#039;Polis Haftası&#039; kutlaması" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Kavga ihbarına giden polise &#039;Polis Haftası&#039; kutlaması</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/beyoglu-nda-polise-silahli-saldiri-h150144.html" target="_blank" title="Beyoğlu&#039;nda polise silahlı saldırı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/04/beyoglu-nda-polise-silahli-saldiri_1ca48.jpg" alt="Beyoğlu&#039;nda polise silahlı saldırı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Beyoğlu&#039;nda polise silahlı saldırı</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="150183" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2020-04-13 00:31:08"> 2020-04-13 00:31:08</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/birecik-emniyet-mudurlugunde-hirsizlara-sucustu-h150183.html" title="BİRECİK EMNİYET MÜDÜRLÜĞÜNDE HIRSIZLARA SUÇÜSTÜ" target="_blank">BİRECİK EMNİYET MÜDÜRLÜĞÜNDE HIRSIZLARA SUÇÜSTÜ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="150143" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2020-04-11 17:20:57"> 2020-04-11 17:20:57</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/magazinmatik-h150143.html" title="MAGAZİNMATİK" target="_blank">MAGAZİNMATİK</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="150141" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2020-04-11 17:09:00"> 2020-04-11 17:09:00</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/vitrin-notlari-h150141.html" title="VİTRİN NOTLARI" target="_blank">VİTRİN NOTLARI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="150110" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gundem" class="kategori" style="background-color:#25ae95">GÜNDEM</a> <span class="tarih-once" data-date="2020-04-10 21:47:07"> 2020-04-10 21:47:07</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/gundem/icisleri-bakanligi-duyurdu-31-ilde-2-gun-sokaga-cikma-yasagi-h150110.html" title="İçişleri Bakanlığı duyurdu: 31 ilde 2 gün sokağa çıkma yasağı! İşte detaylar" target="_blank">İçişleri Bakanlığı duyurdu: 31 ilde 2 gün sokağa çıkma yasağı! İşte detaylar</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="150111" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2020-04-10 19:22:26"> 2020-04-10 19:22:26</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/koronavirusten-can-kaybi-bin-6-ya-yukseldi-h150111.html" title="Koronavirüsten can kaybı bin 6&#039;ya yükseldi" target="_blank">Koronavirüsten can kaybı bin 6&#039;ya yükseldi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="150107" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#d35400">DÜNYA</a> <span class="tarih-once" data-date="2020-04-10 16:57:01"> 2020-04-10 16:57:01</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/belcikada-son-24-saatte-koronavirusten-496-olum-h150107.html" title="Belçika’da son 24 saatte koronavirüsten 496 ölüm" target="_blank">Belçika’da son 24 saatte koronavirüsten 496 ölüm</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="150106" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2020-04-10 16:56:11"> 2020-04-10 16:56:11</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/terorist-basinin-resmi-yerine-turk-bayragi-yapildi-h150106.html" title="Terörist başının resmi yerine Türk bayrağı yapıldı" target="_blank">Terörist başının resmi yerine Türk bayrağı yapıldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="150103" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#3498db">YURT</a> <span class="tarih-once" data-date="2020-04-10 16:53:14"> 2020-04-10 16:53:14</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/sanliurfada-turbeler-ziyarete-kapatildi-h150103.html" title="Şanlıurfa’da türbeler ziyarete kapatıldı" target="_blank">Şanlıurfa’da türbeler ziyarete kapatıldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="150102" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#2ecc71">EKONOMİ</a> <span class="tarih-once" data-date="2020-04-10 16:52:23"> 2020-04-10 16:52:23</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/koronavirus-oncesi-ve-sonrasi-cok-farkli-olacak-h150102.html" title="&quot;Koronavirüs öncesi ve sonrası çok farklı olacak&quot;" target="_blank">&quot;Koronavirüs öncesi ve sonrası çok farklı olacak&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="150101" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#27ae60">DÜNYA</a> <span class="tarih-once" data-date="2020-04-10 16:50:29"> 2020-04-10 16:50:29</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/kibris-taki-bm-baris-gucu-askerinde-koronavirus-tespit-edildi-h150101.html" title="Kıbrıs&#039;taki BM Barış Gücü askerinde koronavirüs tespit edildi" target="_blank">Kıbrıs&#039;taki BM Barış Gücü askerinde koronavirüs tespit edildi</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">68.6B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.7B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="48332" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="SÜRÜ DEĞİL, MİLLETİZ" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suru-degil-milletiz-makale,48332.html" title="SÜRÜ DEĞİL, MİLLETİZ" target="_blank">SÜRÜ DEĞİL, MİLLETİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48267" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Cehalet simsarları" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cehalet-simsarlari-makale,48267.html" title="Cehalet simsarları" target="_blank">Cehalet simsarları</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="OKUYUN  BE  GENÇLER ! (II)" target="_blank">Muhsin BOZKURT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/okuyun-be-gencler-ii-makale,48324.html" title="OKUYUN  BE  GENÇLER ! (II)" target="_blank">OKUYUN  BE  GENÇLER ! (II)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48320" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (6/24)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-624-makale,48320.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (6/24)" target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (6/24)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="36362" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48107" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Koronavirüs gölgesinde 18 Mart Çanakkale Zaferi" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/koronavirus-golgesinde-18-mart-canakkale-zaferi-makale,48107.html" title="Koronavirüs gölgesinde 18 Mart Çanakkale Zaferi" target="_blank">Koronavirüs gölgesinde 18 Mart Çanakkale Zaferi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48288" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Alaeddin_YalcYYnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Salgın Geçici, Çölleşme Kalıcı" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/salgin-gecici-collesme-kalici-makale,48288.html" title="Salgın Geçici, Çölleşme Kalıcı" target="_blank">Salgın Geçici, Çölleşme Kalıcı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46401" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="HAYAT KISA…" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-kisa-makale,46401.html" title="HAYAT KISA…" target="_blank">HAYAT KISA…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48317" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Yeniden ulus devlet ve Atatürk" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeniden-ulus-devlet-ve-ataturk-makale,48317.html" title="Yeniden ulus devlet ve Atatürk" target="_blank">Yeniden ulus devlet ve Atatürk</a>
</div>
</div>
</div>
 </div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47986" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="8 Mart Dünya Kadınlar günü" target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/8-mart-dunya-kadinlar-gunu-makale,47986.html" title="8 Mart Dünya Kadınlar günü" target="_blank">8 Mart Dünya Kadınlar günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48287" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="KİTÂBİYAT 400" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-400-makale,48287.html" title="KİTÂBİYAT 400" target="_blank">KİTÂBİYAT 400</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuzey-kibris-turk-cumhuriyeti-36-yasinda-makale,46948.html" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48234" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Değerlisin Evde Kal..." target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/degerlisin-evde-kal-makale,48234.html" title="Değerlisin Evde Kal..." target="_blank">Değerlisin Evde Kal...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48145" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Korona dünyayı işgal projesi mi?" target="_blank">Mustafa GÜDEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/korona-dunyayi-isgal-projesi-mi-makale,48145.html" title="Korona dünyayı işgal projesi mi?" target="_blank">Korona dünyayı işgal projesi mi?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="42186" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/alaattin-cakicidan-sok-aciklama-makale,42186.html" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Alaattin Çakıcı’dan Şok Açıklama</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48179" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SYrrY_BektasY.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="KORONA VİRÜS ENFEKSİYONU İZLENİMLERİ" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/korona-virus-enfeksiyonu-izlenimleri-makale,48179.html" title="KORONA VİRÜS ENFEKSİYONU İZLENİMLERİ" target="_blank">KORONA VİRÜS ENFEKSİYONU İZLENİMLERİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Kadınlar Günü" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kadinlar-gunu-makale,48013.html" title="Kadınlar Günü" target="_blank">Kadınlar Günü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48131" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="CORONA VE PSİKOLOJİ!" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/corona-ve-psikoloji-makale,48131.html" title="CORONA VE PSİKOLOJİ!" target="_blank">CORONA VE PSİKOLOJİ!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48180" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="STRESİNİZİ YOK EDEMEZSİNİZ" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/stresinizi-yok-edemezsiniz-makale,48180.html" title="STRESİNİZİ YOK EDEMEZSİNİZ" target="_blank">STRESİNİZİ YOK EDEMEZSİNİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48300" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/136/necati-aydin" title="İstiklâlimizin üç unutulmazı!" target="_blank">Necati AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/istikllimizin-uc-unutulmazi-makale,48300.html" title="İstiklâlimizin üç unutulmazı!" target="_blank">İstiklâlimizin üç unutulmazı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48275" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Kâle bile alınmaz!" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kle-bile-alinmaz-makale,48275.html" title="Kâle bile alınmaz!" target="_blank">Kâle bile alınmaz!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48329" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="SEVENLER ÖLDÜĞÜNDE, YÜREKLERİNDEKİ SEVDA NEREYE GİDER?" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevenler-oldugunde-yureklerindeki-sevda-nereye-gider-makale,48329.html" title="SEVENLER ÖLDÜĞÜNDE, YÜREKLERİNDEKİ SEVDA NEREYE GİDER?" target="_blank">SEVENLER ÖLDÜĞÜNDE, YÜREKLERİNDEKİ SEVDA NEREYE GİDER?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46760" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyet-ne-zaman-ilan-edildi-makale,46760.html" title="Cumhuriyet ne zaman ilan edildi?" target="_blank">Cumhuriyet ne zaman ilan edildi?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48295" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Online Konferans Tüm Türkiye’ye Örnek Oldu" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/online-konferans-tum-turkiyeye-ornek-oldu-makale,48295.html" title="Online Konferans Tüm Türkiye’ye Örnek Oldu" target="_blank">Online Konferans Tüm Türkiye’ye Örnek Oldu</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48250" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Herkes Kendi Nefesinde Tutuklu" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/herkes-kendi-nefesinde-tutuklu-makale,48250.html" title="Herkes Kendi Nefesinde Tutuklu" target="_blank">Herkes Kendi Nefesinde Tutuklu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48129" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="18 Mart Çanakkale Zaferi Anısına!" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/18-mart-canakkale-zaferi-anisina-makale,48129.html" title="18 Mart Çanakkale Zaferi Anısına!" target="_blank">18 Mart Çanakkale Zaferi Anısına!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48152" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Derin Mesele" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/derin-mesele-makale,48152.html" title="Derin Mesele" target="_blank">Derin Mesele</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48248" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Hayatın Çıplak Gözle Seyri" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayatin-ciplak-gozle-seyri-makale,48248.html" title="Hayatın Çıplak Gözle Seyri" target="_blank">Hayatın Çıplak Gözle Seyri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46918" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyada-hos-bir-seda-birakip-giden-babam-prof-dr-hakki-atun-makale,46918.html" title="Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun" target="_blank">Dünyada hoş bir seda bırakıp giden babam Prof. Dr. Hakkı Atun</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48302" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="HAFTANIN GÖKYÜZÜ KALİTESİ 10 Nisan – 17 Nisan haftası" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/haftanin-gokyuzu-kalitesi-10-nisan-17-nisan-haftasi-makale,48302.html" title="HAFTANIN GÖKYÜZÜ KALİTESİ 10 Nisan – 17 Nisan haftası" target="_blank">HAFTANIN GÖKYÜZÜ KALİTESİ 10 Nisan – 17 Nisan haftası</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46518" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="VOLKSWAGEN’IN TÜRKİYE YATIRIMI" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/volkswagenin-turkiye-yatirimi-makale,46518.html" title="VOLKSWAGEN’IN TÜRKİYE YATIRIMI" target="_blank">VOLKSWAGEN’IN TÜRKİYE YATIRIMI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48305" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Gaziantep Mutfağı-ŞİVEYDİZ" target="_blank">Neşem ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gaziantep-mutfagi-siveydiz-makale,48305.html" title="Gaziantep Mutfağı-ŞİVEYDİZ" target="_blank">Gaziantep Mutfağı-ŞİVEYDİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48304" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="CORONA GÜNLÜKLERİ.!" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/corona-gunlukleri-makale,48304.html" title="CORONA GÜNLÜKLERİ.!" target="_blank">CORONA GÜNLÜKLERİ.!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48229" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Merhabalar dostlarım" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/merhabalar-dostlarim-makale,48229.html" title="Merhabalar dostlarım" target="_blank">Merhabalar dostlarım</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48262" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Orta (Çağ) Doğu Ülkesi!..." target="_blank">Özcan PEHLİVANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/orta-cag-dogu-ulkesi-makale,48262.html" title="Orta (Çağ) Doğu Ülkesi!..." target="_blank">Orta (Çağ) Doğu Ülkesi!...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48041" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Dur demek lazım&quot; " target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dur-demek-lazim-makale,48041.html" title="&quot;Dur demek lazım&quot; " target="_blank">&quot;Dur demek lazım&quot; </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="HER ŞEY SANAT İÇİN " target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-sanat-icin-makale,45694.html" title="HER ŞEY SANAT İÇİN " target="_blank">HER ŞEY SANAT İÇİN </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48303" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/209/erkan-macit" title="HOLLYWOOD&#039;U KONTROL EDEN  GÜÇ" target="_blank">Erkan MACİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hollywood-u-kontrol-eden-guc-makale,48303.html" title="HOLLYWOOD&#039;U KONTROL EDEN  GÜÇ" target="_blank">HOLLYWOOD&#039;U KONTROL EDEN  GÜÇ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48291" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="MAMAFİH!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mamafih-makale,48291.html" title="MAMAFİH!" target="_blank">MAMAFİH!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48285" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="DÜNYANIN KONTROLÜNÜ ELİNDE TUTAN 13 ŞEYTANİ AİLE " target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunyanin-kontrolunu-elinde-tutan-13-seytani-aile-makale,48285.html" title="DÜNYANIN KONTROLÜNÜ ELİNDE TUTAN 13 ŞEYTANİ AİLE " target="_blank">DÜNYANIN KONTROLÜNÜ ELİNDE TUTAN 13 ŞEYTANİ AİLE </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48316" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Monica Molina’dan Türkiye’ye Korona mesajı!" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/monica-molinadan-turkiyeye-korona-mesaji-makale,48316.html" title="Monica Molina’dan Türkiye’ye Korona mesajı!" target="_blank">Monica Molina’dan Türkiye’ye Korona mesajı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47825" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="İNSANLAR KÖTÜ" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insanlar-kotu-makale,47825.html" title="İNSANLAR KÖTÜ" target="_blank">İNSANLAR KÖTÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48277" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Ölümsüz kahramanlar unutulduğunda ölürler!" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumsuz-kahramanlar-unutuldugunda-olurler-makale,48277.html" title="Ölümsüz kahramanlar unutulduğunda ölürler!" target="_blank">Ölümsüz kahramanlar unutulduğunda ölürler!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48330" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="YENİ İNFAZ YASASI" target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-infaz-yasasi-makale,48330.html" title="YENİ İNFAZ YASASI" target="_blank">YENİ İNFAZ YASASI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48313" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="SAĞLIK HİZMETLERİ TEMEL KANUNUNDA DEĞİŞİKLİK YAPILMASINA DAİR KANUN TEKLİFİ" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglik-hizmetleri-temel-kanununda-degisiklik-yapilmasina-dair-kanun-teklifi-makale,48313.html" title="SAĞLIK HİZMETLERİ TEMEL KANUNUNDA DEĞİŞİKLİK YAPILMASINA DAİR KANUN TEKLİFİ" target="_blank">SAĞLIK HİZMETLERİ TEMEL KANUNUNDA DEĞİŞİKLİK YAPILMASINA DAİR KANUN TEKLİFİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48306" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Virüslü Günlerde Duygu ve Düşüncelerimiz" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/viruslu-gunlerde-duygu-ve-dusuncelerimiz-makale,48306.html" title="Virüslü Günlerde Duygu ve Düşüncelerimiz" target="_blank">Virüslü Günlerde Duygu ve Düşüncelerimiz</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46225" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
 <a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Aslı’da, birçok  yeni şey öğrendim" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslida-bircok-yeni-sey-ogrendim-makale,46225.html" title="Aslı’da, birçok  yeni şey öğrendim" target="_blank">Aslı’da, birçok yeni şey öğrendim</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46250" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_ArY_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="9 Eylül 1922: Kordon’da nal sesleri" target="_blank">Prof. Dr. Kemal ARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/9-eylul-1922-kordonda-nal-sesleri-makale,46250.html" title="9 Eylül 1922: Kordon’da nal sesleri" target="_blank">9 Eylül 1922: Kordon’da nal sesleri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46043" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahce-oyunu-bir-turlu-oturtamiyor-makale,46043.html" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">Fenerbahçe, oyunu bir türlü oturtamıyor</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46741" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogu-turkistan-hatiralarindan-yolda-makale,46741.html" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48322" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Türk mucitten sağlıkta yeni dönem: Yaranın fotoğrafıyla üç boyutlu analiz" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-mucitten-saglikta-yeni-donem-yaranin-fotografiyla-uc-boyutlu-analiz-makale,48322.html" title="Türk mucitten sağlıkta yeni dönem: Yaranın fotoğrafıyla üç boyutlu analiz" target="_blank">Türk mucitten sağlıkta yeni dönem: Yaranın fotoğrafıyla üç boyutlu analiz</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47309" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/biz-bunu-12-yil-once-yazmistik-makale,47309.html" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Biz bunu 12 yıl önce yazmıştık</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48327" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="İki kurbağanın hikayesi" target="_blank">Melda ZİREK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iki-kurbaganin-hikayesi-makale,48327.html" title="İki kurbağanın hikayesi" target="_blank">İki kurbağanın hikayesi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/24-kasim-ogretmenler-gunu-kutlu-olsun-makale,47013.html" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">24 Kasım Öğretmenler Günü kutlu olsun</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48252" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Koronavirüs&#039;ü El Birliğiyle Minimum Hasarla Atlatacağız / Evde Yapacak Çok Şey Var" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/koronavirus-u-el-birligiyle-minimum-hasarla-atlatacagiz-evde-yapacak-cok-sey-var-makale,48252.html" title="Koronavirüs&#039;ü El Birliğiyle Minimum Hasarla Atlatacağız / Evde Yapacak Çok Şey Var" target="_blank">Koronavirüs&#039;ü El Birliğiyle Minimum Hasarla Atlatacağız / Evde Yapacak Çok Şey Var</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48221" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Kuzey Makedonya’da Türk şiirini yaşatan Yörük Kızı" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuzey-makedonyada-turk-siirini-yasatan-yoruk-kizi-makale,48221.html" title="Kuzey Makedonya’da Türk şiirini yaşatan Yörük Kızı" target="_blank">Kuzey Makedonya’da Türk şiirini yaşatan Yörük Kızı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48310" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="SİLAHLI SAVAŞTA YENİLMEYEN MİLLET BİYOLOJİK SAVAŞTA YENİLDİ!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/silahli-savasta-yenilmeyen-millet-biyolojik-savasta-yenildi-makale,48310.html" title="SİLAHLI SAVAŞTA YENİLMEYEN MİLLET BİYOLOJİK SAVAŞTA YENİLDİ!" target="_blank">SİLAHLI SAVAŞTA YENİLMEYEN MİLLET BİYOLOJİK SAVAŞTA YENİLDİ!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48223" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="KÜRESEL SORUNLARA KÜRESEL ÇÖZÜMLER GEREKMİYOR MU?" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuresel-sorunlarakuresel-cozumler-gerekmiyor-mu-makale,48223.html" title="KÜRESEL SORUNLARA KÜRESEL ÇÖZÜMLER GEREKMİYOR MU?" target="_blank">KÜRESEL SORUNLARA KÜRESEL ÇÖZÜMLER GEREKMİYOR MU?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48299" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Mezar altı konuşmaları" target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mezar-alti-konusmalari-makale,48299.html" title="Mezar altı konuşmaları" target="_blank">Mezar altı konuşmaları</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48308" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Kendine Doğru Gelirken" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kendine-dogru-gelirken-makale,48308.html" title="Kendine Doğru Gelirken" target="_blank">Kendine Doğru Gelirken</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48272" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="HAYATIN GERÇEKLERİNİN BİZİ NERELERE SAVURABİLECEĞİNİ GÖSTEREN BİR İLLET CORONA" target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayatin-gerceklerinin-bizi-nerelere-savurabilecegini-gosteren-bir-illet-corona-makale,48272.html" title="HAYATIN GERÇEKLERİNİN BİZİ NERELERE SAVURABİLECEĞİNİ GÖSTEREN BİR İLLET CORONA" target="_blank">HAYATIN GERÇEKLERİNİN BİZİ NERELERE SAVURABİLECEĞİNİ GÖSTEREN BİR İLLET CORONA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48293" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="Güler ŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYLER_SYEN2.jpg" alt="Güler ŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/307/guler-sen" title="SAĞLIKÇILAR" target="_blank">Güler ŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglikcilar-makale,48293.html" title="SAĞLIKÇILAR" target="_blank">SAĞLIKÇILAR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48246" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Gökhan GÜLER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GoYkhan_GuYler_1.jpg" alt="Gökhan GÜLER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/308/gokhan-guler" title="Corona İle Mücadele! (Covid19 Satrancı)" target="_blank">Gökhan GÜLER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/corona-ile-mucadele-covid19-satranci-makale,48246.html" title="Corona İle Mücadele! (Covid19 Satrancı)" target="_blank">Corona İle Mücadele! (Covid19 Satrancı)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48325" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="Neval KÜTÜK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Neval_KUYTUYK.jpg" alt="Neval KÜTÜK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/309/neval-kutuk" title="CORONA VİRÜSÜNE KARŞI KORKULARI AŞMA DEĞİŞİM PROGRAMI" target="_blank">Neval KÜTÜK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/corona-virusune-karsi-korkulari-asma-degisim-programi-makale,48325.html" title="CORONA VİRÜSÜNE KARŞI KORKULARI AŞMA DEĞİŞİM PROGRAMI" target="_blank">CORONA VİRÜSÜNE KARŞI KORKULARI AŞMA DEĞİŞİM PROGRAMI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47558" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="Armağan KULOĞLU (E.Tümgeneral)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ArmagYan_KulogYlu.jpg" alt="Armağan KULOĞLU (E.Tümgeneral)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/310/armagan-kuloglu-etumgeneral" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">Armağan KULOĞLU (E.Tümgeneral)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iran-suriye-libya-hattindaki-gelismeler-ve-turkiye-etkisi-makale,47558.html" title="İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi" target="_blank">İran-Suriye-Libya hattındaki gelişmeler ve Türki’ye etkisi</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48162" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="Damla Oya ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/DAMLA_OYA_ERMAN_1.jpg" alt="Damla Oya ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/311/damla-oya-erman" title="İSLAMA HAYRAN KALAN DÜNYA MEŞHURLARI" target="_blank">Damla Oya ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/islama-hayran-kalan-dunya-meshurlari-makale,48162.html" title="İSLAMA HAYRAN KALAN DÜNYA MEŞHURLARI" target="_blank">İSLAMA HAYRAN KALAN DÜNYA MEŞHURLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45788" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mehmet-sevket-eyginin-ardindan-makale,45788.html" title="Mehmet Şevket Eygi’nin ardından" target="_blank">Mehmet Şevket Eygi’nin ardından</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
 <div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48326" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="GÜNÜNÜZ KUTLU OLSUN" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gununuz-kutlu-olsun-makale,48326.html" title="GÜNÜNÜZ KUTLU OLSUN" target="_blank">GÜNÜNÜZ KUTLU OLSUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47353" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Şuursuz Aşk mahsun bir aşk hikayesi anlatıyor" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/suursuz-ask-mahsun-bir-ask-hikayesi-anlatiyor-makale,47353.html" title="Şuursuz Aşk mahsun bir aşk hikayesi anlatıyor" target="_blank">Şuursuz Aşk mahsun bir aşk hikayesi anlatıyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47962" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Konkordato ile ilgili bilinmesi gerekenler" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/konkordato-ile-ilgili-bilinmesi-gerekenler-makale,47962.html" title="Konkordato ile ilgili bilinmesi gerekenler" target="_blank">Konkordato ile ilgili bilinmesi gerekenler</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48294" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="İNSANLAR KENDİ OHAL’İNİ İLAN ETTİ Mİ?" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insanlar-kendi-ohalini-ilan-etti-mi-makale,48294.html" title="İNSANLAR KENDİ OHAL’İNİ İLAN ETTİ Mİ?" target="_blank">İNSANLAR KENDİ OHAL’İNİ İLAN ETTİ Mİ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48113" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Hayvan sevmeyenler, Hayvan severlere karşı…" target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayvan-sevmeyenler-hayvan-severlere-karsi-makale,48113.html" title="Hayvan sevmeyenler, Hayvan severlere karşı…" target="_blank">Hayvan sevmeyenler, Hayvan severlere karşı…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48331" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib_Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="HABİB&#039;İN KAHVESİ (ÖRNEK BAĞIŞ)" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/habib-in-kahvesi-ornek-bagis-makale,48331.html" title="HABİB&#039;İN KAHVESİ (ÖRNEK BAĞIŞ)" target="_blank">HABİB&#039;İN KAHVESİ (ÖRNEK BAĞIŞ)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47495" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyede-siyasetci-olmak-makale,47495.html" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">TÜRKİYEDE SİYASETÇİ OLMAK…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46576" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="Mustafa Önül" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mustafa_oYnuYl.jpg" alt="Mustafa Önül"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">Mustafa Önül</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sokak-oyunlari-sanal-oyunlara-karsi-makale,46576.html" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">SOKAK OYUNLARI SANAL OYUNLARA KARŞI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48190" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Fayda yok." target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fayda-yok-makale,48190.html" title="Fayda yok." target="_blank">Fayda yok.</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47071" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Gürhan Gürses" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gurhan-gurses-makale,47071.html" title="Gürhan Gürses" target="_blank">Gürhan Gürses</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47082" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Elşad MİRBEŞİROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ElsYad_MirbesYirogYlu.jpg" alt="Elşad MİRBEŞİROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Ermeniler ermenilere karşı" target="_blank">Elşad MİRBEŞİROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeniler-ermenilere-karsi-makale,47082.html" title="Ermeniler ermenilere karşı" target="_blank">Ermeniler ermenilere karşı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47102" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="Cemil AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/WhatsApp_Image_2019-12-02_at_00.39.55.jpeg" alt="Cemil AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">Cemil AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-beraberlik-unal-karamana-yazar-makale,47102.html" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">BU BERABERLİK ÜNAL KARAMAN’A YAZAR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47609" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="Hülya HABBABE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_HABBABE.jpg" alt="Hülya HABBABE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="VİCDAN VE İNSAN" target="_blank">Hülya HABBABE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vicdan-ve-insan-makale,47609.html" title="VİCDAN VE İNSAN" target="_blank">VİCDAN VE İNSAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48251" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Nietzsche’nin  Bakış Açısıyla  İnsan ve Eğitim" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nietzschenin-bakis-acisiyla-insan-ve-egitim-makale,48251.html" title="Nietzsche’nin  Bakış Açısıyla  İnsan ve Eğitim" target="_blank">Nietzsche’nin  Bakış Açısıyla  İnsan ve Eğitim</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48093" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Yeni Nesil Silah “Virüsler”" target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-nesil-silah-virusler-makale,48093.html" title="Yeni Nesil Silah “Virüsler”" target="_blank">Yeni Nesil Silah “Virüsler”</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48191" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/331/aykut-karahan" title="Aykut KARAHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_KARAHAN_1.jpg" alt="Aykut KARAHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/331/aykut-karahan" title="Gazali Sağlık Bakanı&#039;na Ne Söyledi?" target="_blank">Aykut KARAHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gazali-saglik-bakani-na-ne-soyledi-makale,48191.html" title="Gazali Sağlık Bakanı&#039;na Ne Söyledi?" target="_blank">Gazali Sağlık Bakanı&#039;na Ne Söyledi?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48328" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="Mustafa KURNAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_KURNAZ.jpg" alt="Mustafa KURNAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="KORONAVİRÜS PANTENTİ VE HANEDANLAR SAVAŞI." target="_blank">Mustafa KURNAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/koronavirus-pantenti-ve-hanedanlar-savasi-makale,48328.html" title="KORONAVİRÜS PANTENTİ VE HANEDANLAR SAVAŞI." target="_blank">KORONAVİRÜS PANTENTİ VE HANEDANLAR SAVAŞI.</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48315" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="GÖNÜLDEN DİLE; YAŞLIDAN GENCE" target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gonulden-dile-yaslidan-gence-makale,48315.html" title="GÖNÜLDEN DİLE; YAŞLIDAN GENCE" target="_blank">GÖNÜLDEN DİLE; YAŞLIDAN GENCE</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48283" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/dr-abdulkadir-destan" title="Dr. Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._Abdulkadir_DESTAN.jpg" alt="Dr. Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/dr-abdulkadir-destan" title="NERDE BU! &quot;ACİL DOKTORU&quot;" target="_blank">Dr. Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nerde-bu-acil-doktoru-makale,48283.html" title="NERDE BU! &quot;ACİL DOKTORU&quot;" target="_blank">NERDE BU! &quot;ACİL DOKTORU&quot;</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/Binali+Y%C4%B1ld%C4%B1r%C4%B1m" class="hs-item" title="Binali Yıldırım"><i class="fa fa-tag" aria-hidden="true"></i> Binali Yıldırım</a>
<a href="https://www.oncevatan.com.tr/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-tag" aria-hidden="true"></i> Türkiye</a>
<a href="https://www.oncevatan.com.tr/haberleri/Gazete+Sayfalar%C4%B1" class="hs-item" title="Gazete Sayfaları"><i class="fa fa-tag" aria-hidden="true"></i> Gazete Sayfaları</a>
<a href="https://www.oncevatan.com.tr/haberleri/Murat+G%C3%9CNHAN" class="hs-item" title="Murat GÜNHAN"><i class="fa fa-tag" aria-hidden="true"></i> Murat GÜNHAN</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="149030" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2020-03-18 21:37:58"> 2020-03-18 21:37:58</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/kronik-hastalar-risk-altinda-h149030.html" title="KRONİK HASTALAR RİSK ALTINDA" target="_blank">KRONİK HASTALAR RİSK ALTINDA</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149930" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/egitim/" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2020-04-07 12:16:05"> 2020-04-07 12:16:05</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/egitim/lgs-adaylarina-ucretsiz-online-deneme-sinavi-h149930.html" title="LGS adaylarına ücretsiz online deneme sınavı" target="_blank">LGS adaylarına ücretsiz online deneme sınavı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149152" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2020-03-21 11:16:53"> 2020-03-21 11:16:53</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/evlerinden-ciktilar-sahilde-spor-yaptilar-h149152.html" title="Evlerinden çıktılar, sahilde spor yaptılar" target="_blank">Evlerinden çıktılar, sahilde spor yaptılar</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149145" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt/" class="kategori" style="background-color:#16a085">YURT</a> <span class="tarih-once" data-date="2020-03-21 10:52:54"> 2020-03-21 10:52:54</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/gunluk-6-milyon-maske-kumasi-uretiliyor-h149145.html" title="Günlük 6 milyon maske kumaşı üretiliyor" target="_blank">Günlük 6 milyon maske kumaşı üretiliyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148785" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2020-03-13 16:23:20"> 2020-03-13 16:23:20</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/bursadan-bir-papatya-gecti-h148785.html" title="BURSA’DAN BİR PAPATYA GEÇTİ" target="_blank">BURSA’DAN BİR PAPATYA GEÇTİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149451" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2020-03-30 10:06:21"> 2020-03-30 10:06:21</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/59-tekirdag-h149451.html" title="&quot;59 TEKİRDAĞ&quot;" target="_blank">&quot;59 TEKİRDAĞ&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149349" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2020-03-25 16:35:51"> 2020-03-25 16:35:51</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/pooyandan-250-kisilik-dev-klip-h149349.html" title="POOYAN’DAN 250 KİŞİLİK DEV KLİP" target="_blank">POOYAN’DAN 250 KİŞİLİK DEV KLİP</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149160" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2020-03-23 00:05:44"> 2020-03-23 00:05:44</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/her-sehit-bir-hikayedir-aslinda-h149160.html" title="HER ŞEHİT BİR HİKAYEDİR ASLINDA " target="_blank">HER ŞEHİT BİR HİKAYEDİR ASLINDA </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149283" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2020-03-24 13:29:11"> 2020-03-24 13:29:11</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/tepki-ceken-videoya-gozalti-h149283.html" title="Tepki çeken videoya gözaltı" target="_blank">Tepki çeken videoya gözaltı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149243" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2020-03-23 16:29:28"> 2020-03-23 16:29:28</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/doktorlardan-mesaj-var-h149243.html" title="DOKTORLARDAN MESAJ VAR" target="_blank">DOKTORLARDAN MESAJ VAR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149631" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2020-04-01 17:45:23"> 2020-04-01 17:45:23</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/corona-virus-atlari-da-vurdu-h149631.html" title="Corona Virüs atları da vurdu" target="_blank">Corona Virüs atları da vurdu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="148979" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#27ae60">Genel</a> <span class="tarih-once" data-date="2020-03-17 17:47:20"> 2020-03-17 17:47:20</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/genel/canakkale-destani-nasil-yazildi-h148979.html" title="Çanakkale Destanı nasıl yazıldı?" target="_blank">Çanakkale Destanı nasıl yazıldı?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149753" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2020-04-06 00:02:36"> 2020-04-06 00:02:36</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/corona-virus-covid-19-nedir-kendini-nasil-koruyabilirsin-h149753.html" title="CORONA VİRÜS (COVİD-19) NEDİR?  KENDİNİ NASIL KORUYABİLİRSİN? " target="_blank">CORONA VİRÜS (COVİD-19) NEDİR?  KENDİNİ NASIL KORUYABİLİRSİN? </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149612" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#27ae60">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2020-04-01 14:03:35"> 2020-04-01 14:03:35</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/ressamlardan-saglik-calisanlarina-destek-sergisi-h149612.html" title="RESSAMLARDAN SAĞLIK ÇALIŞANLARINA DESTEK SERGİSİ" target="_blank">RESSAMLARDAN SAĞLIK ÇALIŞANLARINA DESTEK SERGİSİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="149324" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2020-03-25 14:28:44"> 2020-03-25 14:28:44</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/balik-ayhan-tarihe-gececegiz-h149324.html" title="BALIK AYHAN; TARİHE GEÇECEĞİZ" target="_blank">BALIK AYHAN; TARİHE GEÇECEĞİZ</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="11 Nisan 2020 Cumartesi Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_484.jpg" alt="11 Nisan 2020 Cumartesi Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:36</div>
<div>08:02</div>
<div>13:23</div>
<div>16:08</div>
<div>18:34</div>
<div>19:55</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11603" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/dagdan-toplanan-burlumbus-otu-hangi-hastaliklara-iyi-gelir-h133303.html#comment_11603" title="Dağdan toplanan burlumbuş otu hangi hastalıklara iyi gelir?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Gürbüz Çelebi</b><span class="tarih-once" data-date="2020-03-18 15:40:53"> 2020-03-18 15:40:53</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Verdiğiniz bilgiler son derece ilkel! Bu müstahzrın ne tip ağrılara iyi geldiğinde hiç söz etmiyosunuz. Faydaları arasında köylülerin gelirlerine büyük katkı sağladığını söylüyorsunuz. Bu da çok komik! Bu ot hem yiyecek olarak hem de jel haline getirilerek ağrı yerine uygulandığına göre ağızdan alma dozu nedir? Örneğin, bel ve siyatik ağrılarına etkili midir? Bu sorularıma cevap için
<span class="__cf_email__" data-cfemail="ec8d8e85808b8582dddcac958d848383c28f8381c2">[email&#160;protected]</span> e-mail adresimi kullanabilirsiniz.
Teşekkürler.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11601" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/icimizden-biri-kaya-olgar-h116694.html#comment_11601" title="İçimizden biri: Kaya Olgar" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Murat Köse</b><span class="tarih-once" data-date="2020-03-15 22:27:07"> 2020-03-15 22:27:07</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Önce röportaj da acaba karı kız mı konuşulacak sandın ama baktım din kitap muhapbetleri var çok sevindim böyle bir röportaj yaptığınız için Allah razı olsun dünya hatun magazin aldatma değil</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11596" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/elektrik-arizasini-tespitte-artik-kopekler-devrede-h147952.html#comment_11596" title="Elektrik arızasını tespitte artık köpekler devrede" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Orhan</b><span class="tarih-once" data-date="2020-02-22 12:16:18"> 2020-02-22 12:16:18</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">BEDAŞ yönetimini tebrik etmek gerekiyor gerçekten.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11590" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/tum-islevleriyle-white-to-black-ve-yorumlari-h142488.html#comment_11590" title="Tüm İşlevleriyle White To Black ve Yorumları" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">uğur sönmez</b><span class="tarih-once" data-date="2020-02-01 13:03:29"> 2020-02-01 13:03:29</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">reklamlarda kimyasal madde içermez, boya değildir, doğal bir şampuan diyerek tanıtım yapıyorlar. bende denemek için 4 kutu sipariş verdim. 2. kullanımda parmaklarımın ucunda öyle bir sancı ve ağrı olduki anlatamam. kutunun üzerindeki yazıları okuyunca şok oldum. tabii mercekle okuyabiliyorsunuz. parmak uçlarıyla saçınızı ovalamayınız, avuç içiyle ovalayınız deniyor. hergün kullanım sonunda saçınız istediğiniz renge ulaştığında kullanımı seyreltiniz deniyor. tırnaklarınızı veya derinizi boyayabilir dikkatli kullanın deniyor. hani tamamen doğaldı, boya içermiyordu ve kimyasal hiçbirşey yoktu? birkaç yerde de boya insan sağlığına zararlıdır ibaresi yazmışlar, kendilerini kurtarmak için. yalancı, dolandırıcılar. instagram sayfamda hergün reklamları geliyordu, dün şikayet yazdım sanırım beni engellediler, artık reklamlarını görmüyorum çok şükür. ve 2 hafta oldu hiçbiretkisini görmedim. kimse almasın arkadaşlar. denemek için bile olsa benim gibi, almayın, paranız boşa gider. </div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11587" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ozlem-ozmen-aska-meftun-sevmeyi-anlatiyor-h147247.html#comment_11587" title="ÖZLEM ÖZMEN: “AŞKA MEFTUN” SEVMEYİ ANLATIYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Sevil</b><span class="tarih-once" data-date="2020-02-01 00:38:32"> 2020-02-01 00:38:32</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kitabı çok beğenerek okudum.İnşAllah yeni kitaplarınızı da okuruz en kısa zamanda</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11584" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/ozlem-ozmen-aska-meftun-sevmeyi-anlatiyor-h147247.html#comment_11584" title="ÖZLEM ÖZMEN: “AŞKA MEFTUN” SEVMEYİ ANLATIYOR" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">gokhan</b><span class="tarih-once" data-date="2020-01-30 22:00:42"> 2020-01-30 22:00:42</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">başarılarınızın devamı dilerim sayın hocam,rabbim çıktığınız bu yolda muvaffak eylesin.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11578" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11578" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">mal selin gunerhan tembel tavuk</b><span class="tarih-once" data-date="2020-01-29 15:06:05"> 2020-01-29 15:06:05</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">cebler ceblerr paraciklarr paraciklar</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11577" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11577" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">esmeray akyüz</b><span class="tarih-once" data-date="2020-01-29 15:02:39"> 2020-01-29 15:02:39</span></div>
 <div class="hs-user-article hs-head-font dot-dot" data-height="40">gerçektende kaderleri mühürlenmiş o videoyu bende izledim hamur yoğururcasına karistiriyolar civcivleri anca ceplerini doldurmak icin</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11568" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/dunyayi-yoneten-aile-rothschild-ailesi-h33639.html#comment_11568" title="Dünyayı yöneten aile: Rothschild Ailesi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">seyfullah aktolan</b><span class="tarih-once" data-date="2020-01-28 00:03:05"> 2020-01-28 00:03:05</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">ALLAH c.c. bunlarada müdlet verdi bunlarında sonu var</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11554" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/turkiyeye-menderes-zamaninda-el-attik-h31789.html#comment_11554" title="Türkiye’ye Menderes zamanında el attık!..." target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">fahrettin</b><span class="tarih-once" data-date="2020-01-23 16:46:57"> 2020-01-23 16:46:57</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">En büyük sıkıntı okuyup araştırma yapmamak okuyun araştırın özellikle tarihçilerin yazdıklarını burada konunun özü kapitalist güçlerin yardım altında Ülkeleri sömürdüğünü görüyoruz</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11532" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/silah-ruhsati-icin-yeni-kriter-h36665.html#comment_11532" title="Silah ruhsatı için yeni kriter" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ali</b><span class="tarih-once" data-date="2020-01-17 20:02:42"> 2020-01-17 20:02:42</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Benimde saggözde sorun var nası alabilirim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11531" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/saglik/silah-ruhsati-icin-yeni-kriter-h36665.html#comment_11531" title="Silah ruhsatı için yeni kriter" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ali</b><span class="tarih-once" data-date="2020-01-17 20:01:55"> 2020-01-17 20:01:55</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Benimde saggözde sorun var nası alabilirim</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_589.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 11.04.2020 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_589.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 11.04.2020 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar2019-s68.html" title="PAPATYALI SAYFALAR/2019" target="_blank">PAPATYALI SAYFALAR/2019</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
 </a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13" selected>13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04" selected>Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2020" selected>2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="https://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="İstanbul&#039;da toplu taşımada yeni kararlar başladı" /></a></div>
<div>Copyright © 2020 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
</div>
</div>
</div>
</div>
<font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a title="İstanbul Fatura Basımı" href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank">İstanbul Fatura Basımı</a><br></br>
<a title="avukat kartvizit" href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank">avukat kartvizit</a><br></br>
<a title="evden eve nakliyat" href="https://www.colakoglunakliyat.com/evden-eve-nakliyat.html" target="_blank">evden eve nakliyat</a><br></br>
<a title="ofis taşımacılığı" href="https://www.ofistasimaciligi.com.tr/" target="_blank">ofis taşımacılığı</a><br></br>
</font> <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="651fc9398daced3786f0b0cae58ab550787c3b26" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
<a href="https://www.oncevatan.com.tr/haberleri/Binali+Y%C4%B1ld%C4%B1r%C4%B1m" class="hs-item" title="Binali Yıldırım"><i class="fa fa-angle-right" aria-hidden="true"></i> Binali Yıldırım</a>
<a href="https://www.oncevatan.com.tr/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye</a>
<a href="https://www.oncevatan.com.tr/haberleri/Gazete+Sayfalar%C4%B1" class="hs-item" title="Gazete Sayfaları"><i class="fa fa-angle-right" aria-hidden="true"></i> Gazete Sayfaları</a>
<a href="https://www.oncevatan.com.tr/haberleri/Murat+G%C3%9CNHAN" class="hs-item" title="Murat GÜNHAN"><i class="fa fa-angle-right" aria-hidden="true"></i> Murat GÜNHAN</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">11 Nisan 2020 Cumartesi Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_484.jpg" alt="11 Nisan 2020 Cumartesi Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fistanbul%2Fistanbul-da-toplu-tasimada-yeni-kararlar-basladi-h150193.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/istanbul/istanbul-da-toplu-tasimada-yeni-kararlar-basladi-h150193.html"
    },
    "headline": "İstanbul&#039;da toplu taşımada yeni kararlar başladı",
    "name": "İstanbul&#039;da toplu taşımada yeni kararlar başladı",
    "articleBody": "İstanbul Valiliği, koronavirüs salgını nedeniyle toplu ulaşım araçlarında sosyal mesafenin korunmasına yönelik yeni tedbirler aldı. Alınan tedbirler kapsamında belirtilen önlemleri ihlal edenler hakkında bugün saat 05.00&#039;ten itibaren 1593 sayılı Umumi Hıfzıssıhha Kanunu&#039;nun 282.maddesi uyarınca idari para cezası uygulanacak. Söğütlüçeşme Metrobüs İstasyonu ve Kadıköy&#039;deki Otobüs duraklarında sürücü ve vatandaşların maske takmaya özen gösterdiği görüldü. Maskesi olmayanlar görevliler tarafından maske takmadan toplu taşıma araçlarına binemeyecekleri konusunda uyarıldı. Ayrıca bazı metrobüs şoförlerinin maskenin yanında koruyucu tulum da giyindikleri gözlendi. MASKESİZ OLDUĞU TESPİT EDİLEN SÜRÜCÜ VE YOLCULARA AYRI AYRI CEZA UYGULANACAKİstanbul Valiliği,  toplu ulaşım araçlarında sosyal mesafenin korunmasına yönelik yeni tedbirler alındığını ve tedbirlerin 13 Nisan 2020 Pazartesi saat 05.00&#039;ten itibaren uygulanmaya başlanacağını açıkladı. Valilikten yapılan yazılı açıklamaya göre, önlemler kapsamında kara, deniz ve raylı sistemlerde faaliyet gösteren toplu taşıma araçlarında Metro, Metrobüs, Marmaray, Tramvay, İETT, Özel Halk Otobüsleri ve İstanbul Otobüs A.Ş. vb. bütün sürücü ve yolcuların maske kullanmaları zorunlu olduğu, maske kullanmayanların toplu taşıma araçlarına alınmayacağı, maskesiz olduğu tespit edilen sürücü ve yolculara ayrı ayrı ceza uygulanacağı açıklandı.&quot;AYAKTAKİ YOLCU SAYISININ, OTURAN YOLCULARIN YARISINI GEÇMEYECEK&quot;Açıklamada, toplu taşıma araçlarına &quot;Yolcu taşıma kapasitesinin yüzde 50&#039;si kadar yolcu alınması&quot; halinde sosyal mesafenin korunamaması nedeniyle, koltuk sayısının yüzde 50&#039;sinden fazla oturan yolcu alınmayacağı, ayaktaki yolcu sayısının, oturan yolcuların yarısını geçmeyecek şekilde sınırlandırılacağı, araçlardaki iki kişilik koltukların koridor tarafının boş bırakılarak, yolcuların cam kenarındaki koltuklarda seyahat etmelerinin sağlanacağı belirtildi. Ayrıca, seyahat eden veya durakta bekleyen yolcuların sosyal mesafeye uymalarını kolaylaştırmak amacıyla duraklarda ve araçların içerisinde gerekli işaretlemelerin yapılacağına da dikkat çekildi. Öte yandan bütün toplu taşıma araçlarında ve duraklarda sıvı el dezenfektanı bulundurulmasının zorunlu hale getirildiği açıklandı.  Belirtilen önlemleri ihlal edenler hakkında ise 1593 sayılı Umumi Hıfzıssıhha Kanunu&#039;nun 282.maddesi uyarınca idari para cezası uygulanacak.  &quot;YERİNDE BİR KARAR&quot;Söğütlüçeşme Metrobüs Durağından iş yerine giden Nurettin Kaymak, &quot;Denetimler var zaten, en fazla 20 kişi var ama bizim halkımız kurallara uymuyor. Maskesiz olanların toplu taşımalara alınmaması mantıklı&quot; dedi.Maske takmayanlara idari para cezası uygulanmasının doğru olduğunu söyleyen İsmail Uzunboy, &quot;Çok iyi, gerekli ve yerinde bir karar. Olması gerekeni yaptılar. Hayırlısı olsun diyelim&quot; şeklinde konuştu. &quot;METROBÜSE BİNEBİLMEK İÇİN ESKİ MASKEMİ TAKACAĞIM&quot;Maskesini taktıktan sonra metrobüse alınan bir başka vatandaş Ufuk Şimşirci ise, &quot;Almak istemiyorlar, maske de vermiyorlar. Metrobüse binebilmek için eskisini takacağım maalesef&quot; ifadelerini kullandı. ",
    "articleSection": "Headlines",
    "description": "İstanbul Valiliği tarafından koronavirüs nedeniyle toplu ulaşım araçlarında sosyal mesafenin korunmasına yönelik yeni kararlar bugün saat 05.00&#039;ten itibaren uygulanmaya başlandı. Kurallara uymayan sürücü ve şoförlere idari para cezası uygulanacak. Söğütlüçeşme Metrobüs İstasyonu&#039;nda yolcu ve sürücülerin maske kuralına uyduğu görülürken, maskesi olmayan yolcuların geçişine izin verilmedi. Öte yandan otobüs şoförlerinin da maske taktığı görüldü.",
    "keywords": "koronavirüs, salgın, hastalık, İETT, İstanbul, ulaşım",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2020/04/ilk-is-gununde-istanbul-da-toplu-ulasim_c841e.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2020-04-13T08:30:56+03:00",
    "dateModified": "2020-04-13T08:49:29+03:00",
    "genre": "news",
    "wordCount": 596,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('150193', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
