<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü </title>
<meta charset="utf-8">

<meta name="description" content="ARNAVUTKÖY&#039;de kimliği belirsiz kişi ya da kişiler bir markete el yapımı patlayıcı (EYP) attı. Olay sonrası şüpheliler kaçarken, markette yangın çıktı. İtfaiye ekiplerinin müdahalesiyle söndürülen yangın sonucu markette hasar meydana geldi. Olayla ilgili soruşturma başlatan polis, kaçan kişi ya da kişileri yakalamak için çalışma başlattı." />
<meta name="keywords" content="arnavutköy, market, EYP, patlayıcı, Yangın" />
<meta name="news_keywords" content="arnavutköy, market, EYP, patlayıcı, Yangın" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü " />
<meta property="og:description" content="ARNAVUTKÖY&#039;de kimliği belirsiz kişi ya da kişiler bir markete el yapımı patlayıcı (EYP) attı. Olay sonrası şüpheliler kaçarken, markette yangın çıktı. İtfaiye ekiplerinin müdahalesiyle söndürülen yangın sonucu markette hasar meydana geldi. Olayla ilgili soruşturma başlatan polis, kaçan kişi ya da kişileri yakalamak için çalışma başlattı." />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2020/12/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu_b5d22.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/istanbul/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu-h162089.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü " />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/istanbul/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu-h162089.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü " />
<meta name="twitter:description" content="ARNAVUTKÖY&#039;de kimliği belirsiz kişi ya da kişiler bir markete el yapımı patlayıcı (EYP) attı. Olay sonrası şüpheliler kaçarken, markette yangın çıktı. İtfaiye ekiplerinin müdahalesiyle söndürülen yangın sonucu markette hasar meydana geldi. Olayla ilgili soruşturma başlatan polis, kaçan kişi ya da kişileri yakalamak için çalışma başlattı." />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2020/12/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu_b5d22.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/istanbul/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu-h162089.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/istanbul/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu-h162089.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/istanbul/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu-h162089.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2020/12/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu_b5d22.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü ">
<meta name="dc.keywords" content="arnavutköy, market, EYP, patlayıcı, Yangın">
<meta name="dc.description" content="ARNAVUTKÖY&#039;de kimliği belirsiz kişi ya da kişiler bir markete el yapımı patlayıcı (EYP) attı. Olay sonrası şüpheliler kaçarken, markette yangın çıktı. İtfaiye ekiplerinin müdahalesiyle söndürülen yangın sonucu markette hasar meydana geldi. Olayla ilgili soruşturma başlatan polis, kaçan kişi ya da kişileri yakalamak için çalışma başlattı.">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '162089',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
 <img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü " style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>11</span></div>
<small class="hs-wt-desc">açık</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="İLAN Haberleri" href="https://www.oncevatan.com.tr/ilan/" id="k24" class="hs-nav-link hs-ripple hs-nav-24 hs-order-2" target="_blank">İLAN</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 current hs-order-7" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-12" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-13" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-19" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-20" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:24</span>
</span>
<a href="https://www.oncevatan.com.tr/egitim/ll-uluslararasi-genc-arastirmacilar-ogrenci-kongresi-en-h162106.html" title="ll. Uluslararası Genç Araştırmacılar Öğrenci Kongresi &quot;En İyi Sözel Bildiri Birincilik Ödülü&quot;" class="hs-lm-title" target="_blank">ll. Uluslararası Genç Araştırmacılar Öğrenci Kongresi &quot;En...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:42</span>
</span>
<a href="https://www.oncevatan.com.tr/magazin/sezer-inanoglu-8700000-bin-dolarlik-senet-icin-yargi-yoluna-basvurdu-h162105.html" title="Sezer İnanoğlu, 87.000.00 bin dolarlık senet için yargı yoluna başvurdu" class="hs-lm-title" target="_blank">Sezer İnanoğlu, 87.000.00 bin dolarlık senet için yargı yoluna başvurdu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:41</span>
</span>
<a href="https://www.oncevatan.com.tr/ilan/160-personel-alimi-yapilacak-h162104.html" title="160 personel alımı yapılacak" class="hs-lm-title" target="_blank">160 personel alımı yapılacak</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:34</span>
</span>
<a href="https://www.oncevatan.com.tr/saglik/kocluk-hizmeti-veya-egitimi-almadan-once-nelere-dikkat-etmeliyiz-h162103.html" title="Koçluk hizmeti veya eğitimi almadan önce nelere dikkat etmeliyiz? " class="hs-lm-title" target="_blank">Koçluk hizmeti veya eğitimi almadan önce nelere dikkat etmeliyiz? </a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:31</span>
</span>
<a href="https://www.oncevatan.com.tr/ilan/90-adet-proje-personeli-alinacak-h162102.html" title="90 adet proje personeli alınacak" class="hs-lm-title" target="_blank">90 adet proje personeli alınacak</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:31</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/f1-sampiyonu-lewis-hamiltona-sovalye-unvani-verildi-h162100.html" title="F1 Şampiyonu Lewis Hamilton’a ‘şövalye’ unvanı verildi" class="hs-lm-title" target="_blank">F1 Şampiyonu Lewis Hamilton’a ‘şövalye’ unvanı verildi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:30</span>
</span>
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/her-annenin-hikayesi-farklidir-h162101.html" title="HER ANNENIN HİKAYESİ FARKLIDIR..." class="hs-lm-title" target="_blank">HER ANNENIN HİKAYESİ FARKLIDIR...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:27</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/trabzonda-doktor-koronaviruse-yenildi-h162099.html" title="Trabzon’da doktor, koronavirüse yenildi" class="hs-lm-title" target="_blank">Trabzon’da doktor, koronavirüse yenildi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:24</span>
</span>
<a href="https://www.oncevatan.com.tr/genel/sinema-salonlari-icin-sure-uzatildi-h162098.html" title="Sinema salonları için süre uzatıldı" class="hs-lm-title" target="_blank">Sinema salonları için süre uzatıldı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:23</span>
</span>
<a href="https://www.oncevatan.com.tr/spor/kayak-federasyonu-baskani-ali-oto-2020-yili-zor-gecti-h162097.html" title="Kayak Federasyonu Başkanı Ali Oto: 2020 yılı zor geçti" class="hs-lm-title" target="_blank">Kayak Federasyonu Başkanı Ali Oto: 2020 yılı zor geçti</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1475</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">448.646</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.3728</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">10.0714</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">9.0684</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="162104" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/ilan/160-personel-alimi-yapilacak-h162104.html" title="160 personel alımı yapılacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/12/CTE.jpg" alt="160 personel alımı yapılacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">160 personel alımı yapılacak</span></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="162102" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/ilan/90-adet-proje-personeli-alinacak-h162102.html" title="90 adet proje personeli alınacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/12/PERSONEL.jpg" alt="90 adet proje personeli alınacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">90 adet proje personeli...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="162066" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/ilan/musavirlik-hizmetleri-alacak-h162066.html" title="Müşavirlik hizmetleri alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/12/ist-vali_k.jpg" alt="Müşavirlik hizmetleri alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Müşavirlik hizmetleri alacak</span></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="162065" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/ilan/557-adet-parsel-ihaleyle-satilacak-h162065.html" title="557 adet parsel ihaleyle satılacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/12/sincan_k.jpg" alt="557 adet parsel ihaleyle satılacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">557 adet parsel ihaleyle...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="162064" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/ilan/63-memur-alimi-yapacak-h162064.html" title="63 memur alımı yapacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2020/12/DSİ_k.jpg" alt="63 memur alımı yapacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">63 memur alımı yapacak</span></div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh162028">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/turkiye/ve-asilar-turkiye-de-h162028.html" title="VE AŞILAR TÜRKİYE&#039;DE" target="_blank">VE AŞILAR TÜRKİYE&#039;DE</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü </h1>
<p class="lead hs-head-font">ARNAVUTKÖY&#039;de kimliği belirsiz kişi ya da kişiler bir markete el yapımı patlayıcı (EYP) attı. Olay sonrası şüpheliler kaçarken, markette yangın çıktı. İtfaiye ekiplerinin müdahalesiyle söndürülen yangın sonucu markette hasar meydana geldi. Olayla ilgili soruşturma başlatan polis, kaçan kişi ya da kişileri yakalamak için çalışma başlattı.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-162089">
<article id="haber-162089" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü </h1>
<p>ARNAVUTKÖY&#039;de kimliği belirsiz kişi ya da kişiler bir markete el yapımı patlayıcı (EYP) attı. Olay sonrası şüpheliler kaçarken, markette yangın çıktı. İtfaiye ekiplerinin müdahalesiyle söndürülen yangın sonucu markette hasar meydana geldi. Olayla ilgili soruşturma başlatan polis, kaçan kişi ya da kişileri yakalamak için çalışma başlattı.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-12-31 09:43:24">31 Aralık 2020 Perşembe 09:43</span></div>
<div class="pull-right muted"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber162089">10</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2020/12/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu_b5d22.jpg" alt="Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü " title="Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü " />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-162089"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(162089,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(162089,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(162089,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber162089-tt">
<div id="newsbody"><p>Olay, <strong class="klink">Arnavutköy</strong> İslambey Mahallesi'nde saat 02.00 sıralarında yaşandı. Tepealtı sokağa gelen kimliği belirsiz kişi ya da kişiler bir <strong class="klink">market</strong>e el yapımı <strong class="klink">patlayıcı</strong> (<strong class="klink">EYP</strong>) attı. Olay sonrası şüpheliler kaçarken, markette <strong class="klink">yangın</strong> çıktı. Markette yangın çıktığını gören mahalle sakinlerinin ihbarı üzerine olay yerine itfaiye ve polis ekipleri sevk edildi. İtfaiye ekiplerinin müdahalesiyle, markette çıkan yangın büyümeden söndürdü. Yangın nedeniyle markette hasar meydana geldi. İhbar üzerine olay yerine gelen polis ekipleri ile bomba imha uzmanları da incelemelerde bulundu. Polis, çevre sakinlerinin de bilgisine başvurarak, güvenlik kamera görüntülerini incelemeye aldı. Olayla ilgili soruşturma başlatan polis ekipleri, kaçan şüpheli ya da şüphelileri yakalamak için çalışma başlattı. </p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/arnavutk%C3%B6y" title="Arnavutköy haberleri">Arnavutköy</a><a href="https://www.oncevatan.com.tr/haberleri/market" title="Market haberleri">Market</a><a href="https://www.oncevatan.com.tr/haberleri/EYP" title="EYP haberleri">EYP</a><a href="https://www.oncevatan.com.tr/haberleri/patlay%C4%B1c%C4%B1" title="Patlayıcı haberleri">Patlayıcı</a><a href="https://www.oncevatan.com.tr/haberleri/Yang%C4%B1n" title="Yangın haberleri">Yangın</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/istanbul/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu-h162089.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp162089" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(162089);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="162089" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="de91acd33ff5d2ec10d67510897ea1466cc6b266" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/istanbul/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu-h162089.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">162089</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-da-deas-operasyonu-35-kisi-hakkinda-yakalama-karari-h162092.html" target="_blank" title="İstanbul&#039;da DEAŞ operasyonu: 35 kişi hakkında yakalama kararı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/12/istanbul-da-deas-operasyonu-35-kisi-hakkinda-yakalama-karari_930b8.jpg" alt="İstanbul&#039;da DEAŞ operasyonu: 35 kişi hakkında yakalama kararı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul&#039;da DEAŞ operasyonu: 35 kişi hakkında yakalama kararı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/ortalik-savas-alanina-dondu-2-h162091.html" target="_blank" title="ORTALIK SAVAŞ ALANINA DÖNDÜ!">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/12/ortalik-savas-alanina-dondu_0c353.jpg" alt="ORTALIK SAVAŞ ALANINA DÖNDÜ!" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">ORTALIK SAVAŞ ALANINA DÖNDÜ!</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/aylin-sozer-e-veda-h162061.html" target="_blank" title="AYLİN SÖZER&#039;E VEDA...">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/12/aylin-sozer-e-veda_4e7ca.jpg" alt="AYLİN SÖZER&#039;E VEDA..." /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">AYLİN SÖZER&#039;E VEDA...</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/bakan-soylu-afad-uygulamasini-da-kendimiz-yapacagiz-h162060.html" target="_blank" title="Bakan Soylu:  AFAD uygulamasını da kendimiz yapacağız">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/12/bakan-soylu-afad-uygulamasini-da-kendimiz-yapacagiz_70d72.jpg" alt="Bakan Soylu:  AFAD uygulamasını da kendimiz yapacağız" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bakan Soylu:  AFAD uygulamasını da kendimiz yapacağız</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/esenyurt-ta-taciz-iddiasi-ortaligi-karistirdi-h162050.html" target="_blank" title="Esenyurt&#039;ta taciz iddiası ortalığı karıştırdı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/12/esenyurt-ta-taciz-iddiasi-ortaligi-karistirdi_a41fa.jpg" alt="Esenyurt&#039;ta taciz iddiası ortalığı karıştırdı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Esenyurt&#039;ta taciz iddiası ortalığı karıştırdı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-da-yalanci-bahar-h162049.html" target="_blank" title="İSTANBUL&#039;DA YALANCI BAHAR">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/12/istanbul-da-yalanci-bahar_fbecf.jpg" alt="İSTANBUL&#039;DA YALANCI BAHAR" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İSTANBUL&#039;DA YALANCI BAHAR</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/istanbul/esenyurt-ta-kacak-krese-baskin-h162045.html" target="_blank" title="Esenyurt&#039;ta kaçak kreşe baskın">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/12/esenyurt-ta-kacak-krese-baskin_cb458.jpg" alt="Esenyurt&#039;ta kaçak kreşe baskın" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Esenyurt&#039;ta kaçak kreşe baskın</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/maltepe-de-aylin-sozer-i-olduren-kisinin-binaya-giris-h162043.html" target="_blank" title="Maltepe&#039;de Aylin Sözer&#039;i öldüren kişinin binaya giriş anı kamerada">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/12/maltepe-de-aylin-sozer-i-olduren-kisinin-binaya-giris-ani-kamerada_cdbdf.jpg" alt="Maltepe&#039;de Aylin Sözer&#039;i öldüren kişinin binaya giriş anı kamerada" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Maltepe&#039;de Aylin Sözer&#039;i öldüren kişinin binaya giriş anı kamerada</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/istanbul/darussafaka-kurumsal-yonetimde-notunu-966-ya-yukseltti-h162041.html" target="_blank" title="Darüşşafaka kurumsal yönetimde notunu 9.66&#039;ya yükseltti">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2020/12/darussafaka-kurumsal-yonetimde-notunu-966-ya-yukseltti_55639.jpg" alt="Darüşşafaka kurumsal yönetimde notunu 9.66&#039;ya yükseltti" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Darüşşafaka kurumsal yönetimde notunu 9.66&#039;ya yükseltti</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/yurt/ankara-merkezli-3-ilde-deas-operasyonu-15-gozalti-karari-h162090.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="162106" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2020-12-31 11:24:09"> 2020-12-31 11:24:09</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/egitim/ll-uluslararasi-genc-arastirmacilar-ogrenci-kongresi-en-h162106.html" title="ll. Uluslararası Genç Araştırmacılar Öğrenci Kongresi &quot;En İyi Sözel Bildiri Birincilik Ödülü&quot;" target="_blank">ll. Uluslararası Genç Araştırmacılar Öğrenci Kongresi &quot;En İyi Sözel Bildiri Birincilik Ödülü&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="162105" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2020-12-31 10:42:44"> 2020-12-31 10:42:44</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/sezer-inanoglu-8700000-bin-dolarlik-senet-icin-yargi-yoluna-basvurdu-h162105.html" title="Sezer İnanoğlu, 87.000.00 bin dolarlık senet için yargı yoluna başvurdu" target="_blank">Sezer İnanoğlu, 87.000.00 bin dolarlık senet için yargı yoluna başvurdu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="162103" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2020-12-31 10:34:33"> 2020-12-31 10:34:33</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/kocluk-hizmeti-veya-egitimi-almadan-once-nelere-dikkat-etmeliyiz-h162103.html" title="Koçluk hizmeti veya eğitimi almadan önce nelere dikkat etmeliyiz? " target="_blank">Koçluk hizmeti veya eğitimi almadan önce nelere dikkat etmeliyiz? </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="162100" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2020-12-31 10:31:31"> 2020-12-31 10:31:31</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/f1-sampiyonu-lewis-hamiltona-sovalye-unvani-verildi-h162100.html" title="F1 Şampiyonu Lewis Hamilton’a ‘şövalye’ unvanı verildi" target="_blank">F1 Şampiyonu Lewis Hamilton’a ‘şövalye’ unvanı verildi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="162101" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat" class="kategori" style="background-color:#d35400">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2020-12-31 10:30:07"> 2020-12-31 10:30:07</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/her-annenin-hikayesi-farklidir-h162101.html" title="HER ANNENIN HİKAYESİ FARKLIDIR..." target="_blank">HER ANNENIN HİKAYESİ FARKLIDIR...</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="162099" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#d35400">YURT</a> <span class="tarih-once" data-date="2020-12-31 10:27:22"> 2020-12-31 10:27:22</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/trabzonda-doktor-koronaviruse-yenildi-h162099.html" title="Trabzon’da doktor, koronavirüse yenildi" target="_blank">Trabzon’da doktor, koronavirüse yenildi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="162098" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel" class="kategori" style="background-color:#d35400">Genel</a> <span class="tarih-once" data-date="2020-12-31 10:24:53"> 2020-12-31 10:24:53</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/genel/sinema-salonlari-icin-sure-uzatildi-h162098.html" title="Sinema salonları için süre uzatıldı" target="_blank">Sinema salonları için süre uzatıldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="162097" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2020-12-31 10:23:08"> 2020-12-31 10:23:08</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/kayak-federasyonu-baskani-ali-oto-2020-yili-zor-gecti-h162097.html" title="Kayak Federasyonu Başkanı Ali Oto: 2020 yılı zor geçti" target="_blank">Kayak Federasyonu Başkanı Ali Oto: 2020 yılı zor geçti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="162096" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2020-12-31 10:20:59"> 2020-12-31 10:20:59</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/spor/gulkiz-tulay-2020-yilina-damga-vurduk-h162096.html" title="Gülkız Tulay: 2020 yılına damga vurduk" target="_blank">Gülkız Tulay: 2020 yılına damga vurduk</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="162095" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#16a085">Türkiye</a> <span class="tarih-once" data-date="2020-12-31 10:19:27"> 2020-12-31 10:19:27</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/turkiye/erdogan-bakude-bulanan-mehmetcige-seslendi-h162095.html" title="Erdoğan, Bakü’de bulanan Mehmetçiğe seslendi" target="_blank">Erdoğan, Bakü’de bulanan Mehmetçiğe seslendi</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">66.2B</strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.8B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="50390" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="LİBYA’DA NELER OLUYOR?" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/libyada-neler-oluyor-makale,50390.html" title="LİBYA’DA NELER OLUYOR?" target="_blank">LİBYA’DA NELER OLUYOR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50385" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Geçmişte kalan yazıt" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gecmiste-kalan-yazit-makale,50385.html" title="Geçmişte kalan yazıt" target="_blank">Geçmişte kalan yazıt</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50376" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (EKSTRA/6)" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-ekstra6-makale,50376.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (EKSTRA/6)" target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (EKSTRA/6)</a>
</div>
</div>
</div>
 </div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50398" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="KANLI NOEL’İN 57NCİ YILI" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kanli-noelin-57nci-yili-makale,50398.html" title="KANLI NOEL’İN 57NCİ YILI" target="_blank">KANLI NOEL’İN 57NCİ YILI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46401" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sumru.jpg" alt="Sumru AYDIN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/62/sumru-aydin" title="HAYAT KISA…" target="_blank">Sumru AYDIN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-kisa-makale,46401.html" title="HAYAT KISA…" target="_blank">HAYAT KISA…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50359" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="BULGARİSTAN TÜRKLERİNE  (1984-1985) ASİMİLASYONU" target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bulgaristan-turklerine-1984-1985-asimilasyonu-makale,50359.html" title="BULGARİSTAN TÜRKLERİNE  (1984-1985) ASİMİLASYONU" target="_blank">BULGARİSTAN TÜRKLERİNE  (1984-1985) ASİMİLASYONU</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50403" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="2020 giderken 2021’i karşılarken ..." target="_blank">Funda AKOSMAN ERMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2020-giderken-2021i-karsilarken-makale,50403.html" title="2020 giderken 2021’i karşılarken ..." target="_blank">2020 giderken 2021’i karşılarken ...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50396" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Kîtabiyat 438" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ktabiyat-438-makale,50396.html" title="Kîtabiyat 438" target="_blank">Kîtabiyat 438</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46948" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kuzey-kibris-turk-cumhuriyeti-36-yasinda-makale,46948.html" title="Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında" target="_blank">Kuzey Kıbrıs Türk Cumhuriyeti 36 Yaşında</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49973" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Mucize, Deprem, Pandemi…" target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mucize-deprem-pandemi-makale,49973.html" title="Mucize, Deprem, Pandemi…" target="_blank">Mucize, Deprem, Pandemi…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49982" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Gerçek dindar, kimsenin kötülüğünü isteyemez" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gercek-dindar-kimsenin-kotulugunu-isteyemez-makale,49982.html" title="Gerçek dindar, kimsenin kötülüğünü isteyemez" target="_blank">Gerçek dindar, kimsenin kötülüğünü isteyemez</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50234" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="KADIN KADININ GİZLİ KATİLİDİR!" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kadin-kadinin-gizli-katilidir-makale,50234.html" title="KADIN KADININ GİZLİ KATİLİDİR!" target="_blank">KADIN KADININ GİZLİ KATİLİDİR!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogal-ve-dengeli-beslenme-ile-bagisiklik-sisteminizi-guclendirin-ve-korona-virusune-karsi-korunun-makale,50404.html" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50377" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Siz değil misiniz?" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/siz-degil-misiniz-makale,50377.html" title="Siz değil misiniz?" target="_blank">Siz değil misiniz?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="ONLARIN ACILARI SESSİZ AMA ÇOK DERİNDİR… " target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/onlarin-acilari-sessiz-ama-cok-derindir-makale,50324.html" title="ONLARIN ACILARI SESSİZ AMA ÇOK DERİNDİR… " target="_blank">ONLARIN ACILARI SESSİZ AMA ÇOK DERİNDİR… </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49911" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="CUMHURİYETİMİZ, 97 yıl önce 29 Ekim’de ilan edildi" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cumhuriyetimiz-97-yil-once-29-ekimde-ilan-edildi-makale,49911.html" title="CUMHURİYETİMİZ, 97 yıl önce 29 Ekim’de ilan edildi" target="_blank">CUMHURİYETİMİZ, 97 yıl önce 29 Ekim’de ilan edildi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50402" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="İşkence " target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/iskence-makale,50402.html" title="İşkence " target="_blank">İşkence </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50379" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="ÇÜKÜNDÜRÜK KAVURMASI" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cukunduruk-kavurmasi-makale,50379.html" title="ÇÜKÜNDÜRÜK KAVURMASI" target="_blank">ÇÜKÜNDÜRÜK KAVURMASI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49988" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="LANET OLSUN SİZİN VAHŞİ KAPİTALİZM AŞKINIZA!" target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/lanet-olsun-sizin-vahsi-kapitalizm-askiniza-makale,49988.html" title="LANET OLSUN SİZİN VAHŞİ KAPİTALİZM AŞKINIZA!" target="_blank">LANET OLSUN SİZİN VAHŞİ KAPİTALİZM AŞKINIZA!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48837" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/177/dilek-ejder" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">Dilek EJDER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/herkes-duzse-kambur-kim-makale,48837.html" title="HERKES DÜZSE KAMBUR KİM?" target="_blank">HERKES DÜZSE KAMBUR KİM?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50361" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Teslimiyet Şuuru" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/teslimiyet-suuru-makale,50361.html" title="Teslimiyet Şuuru" target="_blank">Teslimiyet Şuuru</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50410" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Haydut devlet kim?" target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/haydut-devlet-kim-makale,50410.html" title="Haydut devlet kim?" target="_blank">Haydut devlet kim?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50380" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="2021 İKİZLER BURCU" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2021-ikizler-burcu-makale,50380.html" title="2021 İKİZLER BURCU" target="_blank">2021 İKİZLER BURCU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50183" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="SEDONA YÖNTEMİ, BIRAK GİTSİN" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sedona-yontemi-birak-gitsin-makale,50183.html" title="SEDONA YÖNTEMİ, BIRAK GİTSİN" target="_blank">SEDONA YÖNTEMİ, BIRAK GİTSİN</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50309" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="MUSTAFA ÖZTÜRK ve ULEMASINA..." target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mustafa-ozturk-ve-ulemasina-makale,50309.html" title="MUSTAFA ÖZTÜRK ve ULEMASINA..." target="_blank">MUSTAFA ÖZTÜRK ve ULEMASINA...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48229" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Merhabalar dostlarım" target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/merhabalar-dostlarim-makale,48229.html" title="Merhabalar dostlarım" target="_blank">Merhabalar dostlarım</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50322" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpeg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="“Yönetim gereken tepkiyi koymalı” " target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yonetim-gereken-tepkiyi-koymali-makale,50322.html" title="“Yönetim gereken tepkiyi koymalı” " target="_blank">“Yönetim gereken tepkiyi koymalı” </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="45694" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="Duygu Karabal" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duygu_Karabal.jpg" alt="Duygu Karabal"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/207/duygu-karabal" title="HER ŞEY SANAT İÇİN " target="_blank">Duygu Karabal</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-sanat-icin-makale,45694.html" title="HER ŞEY SANAT İÇİN " target="_blank">HER ŞEY SANAT İÇİN </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50411" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="ÜÇ SES!" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uc-ses-makale,50411.html" title="ÜÇ SES!" target="_blank">ÜÇ SES!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50393" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="TOPLUMUN KAFASI KARIŞIK: YILBAŞIMI NOEL&#039;Mİ? " target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/toplumun-kafasi-karisik-yilbasimi-noel-mi-makale,50393.html" title="TOPLUMUN KAFASI KARIŞIK: YILBAŞIMI NOEL&#039;Mİ? " target="_blank">TOPLUMUN KAFASI KARIŞIK: YILBAŞIMI NOEL&#039;Mİ? </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50357" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Sevgili Önce Vatan Gazetesinin Değerli Okuyucuları Merhabalar;" target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevgili-once-vatan-gazetesinin-degerli-okuyuculari-merhabalar-makale,50357.html" title="Sevgili Önce Vatan Gazetesinin Değerli Okuyucuları Merhabalar;" target="_blank">Sevgili Önce Vatan Gazetesinin Değerli Okuyucuları Merhabalar;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="45117" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="27 Mayıs Müdahalesi" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/27-mayis-mudahalesi-makale,45117.html" title="27 Mayıs Müdahalesi" target="_blank">27 Mayıs Müdahalesi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47825" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/223/asli-ozcan" title="İNSANLAR KÖTÜ" target="_blank">Aslı Özcan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insanlar-kotu-makale,47825.html" title="İNSANLAR KÖTÜ" target="_blank">İNSANLAR KÖTÜ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50383" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="YUNANLIYI  ve  ERMENİYİ  NE KADAR TANIYORUZ!  YEDİ (7) bölüm " target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yunanliyi-ve-ermeniyi-ne-kadar-taniyoruz-yedi-7-bolum-makale,50383.html" title="YUNANLIYI  ve  ERMENİYİ  NE KADAR TANIYORUZ!  YEDİ (7) bölüm " target="_blank">YUNANLIYI  ve  ERMENİYİ  NE KADAR TANIYORUZ!  YEDİ (7) bölüm </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50188" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="BABALIK DAVASI NASIL AÇILIR ? " target="_blank">Av.Nevin ÖMEROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/babalik-davasi-nasil-acilir-makale,50188.html" title="BABALIK DAVASI NASIL AÇILIR ? " target="_blank">BABALIK DAVASI NASIL AÇILIR ? </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50315" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="AHPARİG, TAŞNAKLARA BİRAZ TARİH ANLATALIM MI?" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ahparig-tasnaklara-biraz-tarih-anlatalim-mi-makale,50315.html" title="AHPARİG, TAŞNAKLARA BİRAZ TARİH ANLATALIM MI?" target="_blank">AHPARİG, TAŞNAKLARA BİRAZ TARİH ANLATALIM MI?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50246" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Zekamızı Artırmak Elimizde " target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/zekamizi-artirmak-elimizde-makale,50246.html" title="Zekamızı Artırmak Elimizde " target="_blank">Zekamızı Artırmak Elimizde </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="48617" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Dilek KÖROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/saglik-calisanlari-bizim-kahramanlarimiz-makale,48617.html" title="Sağlık çalışanları bizim kahramanlarımız" target="_blank">Sağlık çalışanları bizim kahramanlarımız</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="43873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">Hülya ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/datca-snfeyzullah-gulada-ile-doktora-kavusuyor-makale,43873.html" title="DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR" target="_blank">DATÇA SN.FEYZULLAH GÜLADA İLE DOKTORA KAVUŞUYOR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46043" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">İsmet AYDOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahce-oyunu-bir-turlu-oturtamiyor-makale,46043.html" title="Fenerbahçe, oyunu bir türlü oturtamıyor" target="_blank">Fenerbahçe, oyunu bir türlü oturtamıyor</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46741" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogu-turkistan-hatiralarindan-yolda-makale,46741.html" title="DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA" target="_blank">DOĞU TÜRKİSTAN HATIRALARINDAN YOLDA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50363" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AnYl_Sural.jpg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Dr. Şebnem Şahin ile Birleşmiş Milletler’in 75. yılına özel röportaj" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dr-sebnem-sahin-ile-birlesmis-milletlerin-75-yilina-ozel-roportaj-makale,50363.html" title="Dr. Şebnem Şahin ile Birleşmiş Milletler’in 75. yılına özel röportaj" target="_blank">Dr. Şebnem Şahin ile Birleşmiş Milletler’in 75. yılına özel röportaj</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="44324" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">İbrahim Pazan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-zelanda-teroristinin-sifreleri-7-makale,44324.html" title="YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)" target="_blank">YENİ ZELANDA TERÖRİSTİNİN ŞİFRELERİ (7)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="40436" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47309" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
</div>
<div class="hs-author-content hs-author-mid">
 <div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Fikret GÖKÇE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/biz-bunu-12-yil-once-yazmistik-makale,47309.html" title="Biz bunu 12 yıl önce yazmıştık" target="_blank">Biz bunu 12 yıl önce yazmıştık</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48497" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/277/melda-zirek" title="Çocuklar ne ister?" target="_blank">Melda ZİREK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cocuklar-ne-ister-makale,48497.html" title="Çocuklar ne ister?" target="_blank">Çocuklar ne ister?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47013" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">Dr. Işık ÖZKEFELİ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/24-kasim-ogretmenler-gunu-kutlu-olsun-makale,47013.html" title="24 Kasım Öğretmenler Günü kutlu olsun" target="_blank">24 Kasım Öğretmenler Günü kutlu olsun</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50381" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;72 BATMAN&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/72-batman-makale,50381.html" title="&quot;72 BATMAN&quot;" target="_blank">&quot;72 BATMAN&quot;</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50389" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="MODA DÜNYASINDA ALTIN BİR İSİM: ‘RECEP DEMİRAY’" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/moda-dunyasinda-altin-bir-isimrecep-demiray-makale,50389.html" title="MODA DÜNYASINDA ALTIN BİR İSİM: ‘RECEP DEMİRAY’" target="_blank">MODA DÜNYASINDA ALTIN BİR İSİM: ‘RECEP DEMİRAY’</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50368" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="ŞİKÂYETTEN VAZGEÇİN!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sikyetten-vazgecin-makale,50368.html" title="ŞİKÂYETTEN VAZGEÇİN!" target="_blank">ŞİKÂYETTEN VAZGEÇİN!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50141" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="MURAT YILDIRIM BEY&#039;İ BİRAZ DAHA YAKINDAN TANIMAK İSTER MİSİNİZ? " target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/murat-yildirim-bey-i-biraz-daha-yakindan-tanimak-ister-misiniz-makale,50141.html" title="MURAT YILDIRIM BEY&#039;İ BİRAZ DAHA YAKINDAN TANIMAK İSTER MİSİNİZ? " target="_blank">MURAT YILDIRIM BEY&#039;İ BİRAZ DAHA YAKINDAN TANIMAK İSTER MİSİNİZ? </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49962" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Yeni Nuh Gemisi... UUİ..." target="_blank">Hüseyin KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-nuh-gemisi-uui-makale,49962.html" title="Yeni Nuh Gemisi... UUİ..." target="_blank">Yeni Nuh Gemisi... UUİ...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49967" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumlamalarneden-ise-yaramiyor-makale,49967.html" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">“Ol”umlamalar neden işe yaramıyor?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50387" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="YENİ YIL YENİ UMUTLAR SAĞLIK VE HUZURLA GEL 2021 " target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeni-yil-yeni-umutlar-saglik-ve-huzurla-gel-2021-makale,50387.html" title="YENİ YIL YENİ UMUTLAR SAĞLIK VE HUZURLA GEL 2021 " target="_blank">YENİ YIL YENİ UMUTLAR SAĞLIK VE HUZURLA GEL 2021 </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50214" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="TÜRKİYE’NİN EN DEĞERLİ FİRMALARI" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyenin-en-degerli-firmalari-makale,50214.html" title="TÜRKİYE’NİN EN DEĞERLİ FİRMALARI" target="_blank">TÜRKİYE’NİN EN DEĞERLİ FİRMALARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="44806" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="Prof. Dr. Sultan Mahmut KAŞGARLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sultan_Mahmut_KasYgarlY.jpg" alt="Prof. Dr. Sultan Mahmut KAŞGARLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/313/prof-dr-sultan-mahmut-kasgarli" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">Prof. Dr. Sultan Mahmut KAŞGARLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/isgalci-cinin-dogu-turkistanda-zulum-ve-soykirim-siyaseti-2-makale,44806.html" title="İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)" target="_blank">İşgalci Çin’in Doğu Türkistan’da zulüm ve soykırım siyaseti (2)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50193" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="ENGEL! ENGEL DEĞİLDİR;" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/engel-engel-degildir-makale,50193.html" title="ENGEL! ENGEL DEĞİLDİR;" target="_blank">ENGEL! ENGEL DEĞİLDİR;</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49601" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="PROF. DR. MEHMET CEYHAN “İYİLEŞEN HASTA SAYISI GÜNLÜK VAKA SAYISININ ALTINDAYSA SALGIN KONTROL ALTINDA DEĞİLDİR”" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/prof-dr-mehmet-ceyhan-iyilesen-hasta-sayisi-gunluk-vaka-sayisinin-altindaysa-salgin-kontrol-altinda-degildir-makale,49601.html" title="PROF. DR. MEHMET CEYHAN “İYİLEŞEN HASTA SAYISI GÜNLÜK VAKA SAYISININ ALTINDAYSA SALGIN KONTROL ALTINDA DEĞİLDİR”" target="_blank">PROF. DR. MEHMET CEYHAN “İYİLEŞEN HASTA SAYISI GÜNLÜK VAKA SAYISININ ALTINDAYSA SALGIN KONTROL ALTINDA DEĞİLDİR”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49578" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Mobilya sektöründe bir avukat" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mobilya-sektorunde-bir-avukat-makale,49578.html" title="Mobilya sektöründe bir avukat" target="_blank">Mobilya sektöründe bir avukat</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50401" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="MUTASYON!" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mutasyon-makale,50401.html" title="MUTASYON!" target="_blank">MUTASYON!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48685" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Mustafa ÇATIKKAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_CYatYkkasY.jpg" alt="Mustafa ÇATIKKAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/319/mustafa-catikkas" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Mustafa ÇATIKKAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pandemik-olum-mu-alirsiniz-pandemik-yoksulluk-mu-makale,48685.html" title="Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?" target="_blank">Pandemik ölüm mü alırsınız,  Pandemik yoksulluk mu?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50382" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib-Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="ESKİ FİLMLER  KEYİF İLE İZLENİYOR" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/eski-filmler-keyif-ile-izleniyor-makale,50382.html" title="ESKİ FİLMLER  KEYİF İLE İZLENİYOR" target="_blank">ESKİ FİLMLER  KEYİF İLE İZLENİYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47495" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyede-siyasetci-olmak-makale,47495.html" title="TÜRKİYEDE SİYASETÇİ OLMAK…" target="_blank">TÜRKİYEDE SİYASETÇİ OLMAK…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="46328" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HUYSEYIYN_ADALAN.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Asker olunmaz doğulur" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asker-olunmaz-dogulur-makale,46328.html" title="Asker olunmaz doğulur" target="_blank">Asker olunmaz doğulur</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="46576" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="Mustafa Önül" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mustafa_oYnuYl.jpg" alt="Mustafa Önül"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/323/mustafa-onul" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">Mustafa Önül</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sokak-oyunlari-sanal-oyunlara-karsi-makale,46576.html" title="SOKAK OYUNLARI SANAL OYUNLARA KARŞI" target="_blank">SOKAK OYUNLARI SANAL OYUNLARA KARŞI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50370" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="ATATÜRK ZAMANINDA MUSUL&#039;A ASKER GÖNDERİLMESİ" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ataturk-zamaninda-musul-a-asker-gonderilmesi-makale,50370.html" title="ATATÜRK ZAMANINDA MUSUL&#039;A ASKER GÖNDERİLMESİ" target="_blank">ATATÜRK ZAMANINDA MUSUL&#039;A ASKER GÖNDERİLMESİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50112" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="“Anadolu’da Eğitim Güneşi”" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/anadoluda-egitim-gunesi-makale,50112.html" title="“Anadolu’da Eğitim Güneşi”" target="_blank">“Anadolu’da Eğitim Güneşi”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47082" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Elşad MİRBEŞİROĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ElsYad_MirbesYirogYlu.jpg" alt="Elşad MİRBEŞİROĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/326/elsad-mirbesiroglu" title="Ermeniler ermenilere karşı" target="_blank">Elşad MİRBEŞİROĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeniler-ermenilere-karsi-makale,47082.html" title="Ermeniler ermenilere karşı" target="_blank">Ermeniler ermenilere karşı</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="47102" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="Cemil AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/WhatsApp_Image_2019-12-02_at_00.39.55.jpeg" alt="Cemil AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/327/cemil-akosman" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">Cemil AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bu-beraberlik-unal-karamana-yazar-makale,47102.html" title="BU BERABERLİK ÜNAL KARAMAN’A YAZAR" target="_blank">BU BERABERLİK ÜNAL KARAMAN’A YAZAR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="47609" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="Hülya HABBABE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/HuYlya_HABBABE.jpg" alt="Hülya HABBABE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/328/hulya-habbabe" title="VİCDAN VE İNSAN" target="_blank">Hülya HABBABE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/vicdan-ve-insan-makale,47609.html" title="VİCDAN VE İNSAN" target="_blank">VİCDAN VE İNSAN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50306" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Okuyan Çocuk" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/okuyan-cocuk-makale,50306.html" title="Okuyan Çocuk" target="_blank">Okuyan Çocuk</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50346" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="SİBER SAVAŞA HAZIR MIYIZ?" target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/siber-savasa-hazir-miyiz-makale,50346.html" title="SİBER SAVAŞA HAZIR MIYIZ?" target="_blank">SİBER SAVAŞA HAZIR MIYIZ?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48683" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/331/aykut-karahan" title="Aykut KARAHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_KARAHAN_1.jpg" alt="Aykut KARAHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/331/aykut-karahan" title="Farabi Ne Demek İstedi?" target="_blank">Aykut KARAHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/farabi-ne-demek-istedi-makale,48683.html" title="Farabi Ne Demek İstedi?" target="_blank">Farabi Ne Demek İstedi?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49885" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="Mustafa KURNAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_KURNAZ.jpg" alt="Mustafa KURNAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/332/mustafa-kurnaz" title="ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN." target="_blank">Mustafa KURNAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/robot-insan-olmaya-hazirmisiniz-patentler-rothschild-ailesinden-makale,49885.html" title="ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN." target="_blank">ROBOT İNSAN OLMAYA HAZIRMISINIZ? PATENTLER ROTHSCHILD AİLESİNDEN.</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50045" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Dünden güne, yarına" target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunden-gune-yarina-makale,50045.html" title="Dünden güne, yarına" target="_blank">Dünden güne, yarına</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50395" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Dr._Abdulkadir_DESTAN.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="SÖZCÜKLER KONACAK YÜREK ARAR…" target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sozcukler-konacakyurek-arar-makale,50395.html" title="SÖZCÜKLER KONACAK YÜREK ARAR…" target="_blank">SÖZCÜKLER KONACAK YÜREK ARAR…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49105" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="Metin ALBAYRAK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Metin_Albayrak.jpg" alt="Metin ALBAYRAK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/335/metin-albayrak" title="DİĞER ETKENLER" target="_blank">Metin ALBAYRAK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/diger-etkenler-makale,49105.html" title="DİĞER ETKENLER" target="_blank">DİĞER ETKENLER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50318" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kamile ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamile_OYzdemir.jpg" alt="Kamile ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Sahipsiz değerler" target="_blank">Kamile ÖZDEMİR</a>
</div>
 <div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sahipsiz-degerler-makale,50318.html" title="Sahipsiz değerler" target="_blank">Sahipsiz değerler</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="48799" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/337/arzu-aslan" title="Arzu ASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Arzu_Aslan.jpeg" alt="Arzu ASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/337/arzu-aslan" title="KALEM ÜSTÜNE BİRKAÇ KELAM…" target="_blank">Arzu ASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kalem-ustune-birkac-kelam-makale,48799.html" title="KALEM ÜSTÜNE BİRKAÇ KELAM…" target="_blank">KALEM ÜSTÜNE BİRKAÇ KELAM…</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50007" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="Aynur TALIBLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aynur_TalYblY.jpg" alt="Aynur TALIBLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="BİR KERE YÜKSELEN BAYRAK BİR DAHA İNMEZ!  MEHMET EMİN RESULZADE." target="_blank">Aynur TALIBLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-kere-yukselen-bayrak-bir-daha-inmez-mehmet-emin-resulzade-makale,50007.html" title="BİR KERE YÜKSELEN BAYRAK BİR DAHA İNMEZ!  MEHMET EMİN RESULZADE." target="_blank">BİR KERE YÜKSELEN BAYRAK BİR DAHA İNMEZ!  MEHMET EMİN RESULZADE.</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50157" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Kürşad BERKKAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KuYrsYad_Berkkan.jpg" alt="Kürşad BERKKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Kaos’tan düzen! Kontrol edilebilir insan modeli" target="_blank">Kürşad BERKKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kaostan-duzen-kontrol-edilebilir-insan-modeli-makale,50157.html" title="Kaos’tan düzen! Kontrol edilebilir insan modeli" target="_blank">Kaos’tan düzen! Kontrol edilebilir insan modeli</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50358" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="Murat AK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/MURAT.jpg" alt="Murat AK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="GÖLLER BÖLGESİNİN NAZLI GÜZELİ: BURDUR GÖLÜ" target="_blank">Murat AK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/goller-bolgesinin-nazli-guzeli-burdur-golu-makale,50358.html" title="GÖLLER BÖLGESİNİN NAZLI GÜZELİ: BURDUR GÖLÜ" target="_blank">GÖLLER BÖLGESİNİN NAZLI GÜZELİ: BURDUR GÖLÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50135" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Nevra F. Zehra Babürşah" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fatma-Tüz-Zehra-Babürşah.jpg" alt="Nevra F. Zehra Babürşah"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="YILLAR ÖNCE SADECE HAYALDİ, 1 ARALIKTA CAN BULUYOR!" target="_blank">Nevra F. Zehra Babürşah</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yillar-once-sadece-hayaldi-1-aralikta-can-buluyor-makale,50135.html" title="YILLAR ÖNCE SADECE HAYALDİ, 1 ARALIKTA CAN BULUYOR!" target="_blank">YILLAR ÖNCE SADECE HAYALDİ, 1 ARALIKTA CAN BULUYOR!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50356" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Tülay ÇALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/TÜLAY-ÇALLI.jpg" alt="Tülay ÇALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Değişen ve Dönüşen Duygular " target="_blank">Tülay ÇALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/degisen-ve-donusen-duygular-makale,50356.html" title="Değişen ve Dönüşen Duygular " target="_blank">Değişen ve Dönüşen Duygular </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50349" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="Pınar HOLT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Pınar-Holt.jpg" alt="Pınar HOLT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="REHİNECİ" target="_blank">Pınar HOLT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rehineci-makale,50349.html" title="REHİNECİ" target="_blank">REHİNECİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="49761" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Damla ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Damla-Aslangiray.jpg" alt="Damla ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Ne Kadar  Normalleştik?" target="_blank">Damla ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-kadar-normallestik-makale,49761.html" title="Ne Kadar  Normalleştik?" target="_blank">Ne Kadar Normalleştik?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50394" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Burak KILIÇASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Burak-Kılıçaslan.jpg" alt="Burak KILIÇASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Mehmet Akif’ten Yaşar Nuri’ye Aydınlık Savaşımız!" target="_blank">Burak KILIÇASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mehmet-akiften-yasar-nuriye-aydinlik-savasimiz-makale,50394.html" title="Mehmet Akif’ten Yaşar Nuri’ye Aydınlık Savaşımız!" target="_blank">Mehmet Akif’ten Yaşar Nuri’ye Aydınlık Savaşımız!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50066" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Yaşar ŞENYÜZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yaşar-Şenyüz2.jpg" alt="Yaşar ŞENYÜZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Dünya Dönüyor Sen Ne Dersen De" target="_blank">Yaşar ŞENYÜZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunya-donuyor-sen-ne-dersen-de-makale,50066.html" title="Dünya Dönüyor Sen Ne Dersen De" target="_blank">Dünya Dönüyor Sen Ne Dersen De</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50351" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan SAYIM" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aslan-Sayım.jpg" alt="Aslan SAYIM"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan Sayım Yazılar! (Merve Boluğur Youtube Oldu!)" target="_blank">Aslan SAYIM</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslan-sayim-yazilar-merve-bolugur-youtube-oldu-makale,50351.html" title="Aslan Sayım Yazılar! (Merve Boluğur Youtube Oldu!)" target="_blank">Aslan Sayım Yazılar! (Merve Boluğur Youtube Oldu!)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50374" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="Dyt. Büşra Akturan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/büşra-akturan.jpg" alt="Dyt. Büşra Akturan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="GEÇMEYEN AĞRILAR; FİBROMİYALJİ VE BESLENME" target="_blank">Dyt. Büşra Akturan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gecmeyen-agrilar-fibromiyalji-ve-beslenme-makale,50374.html" title="GEÇMEYEN AĞRILAR; FİBROMİYALJİ VE BESLENME" target="_blank">GEÇMEYEN AĞRILAR; FİBROMİYALJİ VE BESLENME</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="50365" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="Korcan YİĞİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Korcan-Yiğit.jpg" alt="Korcan YİĞİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="DERTLİ PALYAÇO MİSALİ" target="_blank">Korcan YİĞİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dertli-palyaco-misali-makale,50365.html" title="DERTLİ PALYAÇO MİSALİ" target="_blank">DERTLİ PALYAÇO MİSALİ</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/%C3%9Cnl%C3%BC+Oyuncu+%C3%96zlem+D%C3%BCvencio%C4%9Flu+%C4%B0syan+Etti" class="hs-item" title="Ünlü Oyuncu Özlem Düvencioğlu İsyan Etti"><i class="fa fa-tag" aria-hidden="true"></i> Ünlü Oyuncu Özlem Düvencioğlu İsyan Etti</a>
<a href="https://www.oncevatan.com.tr/haberleri/zorunlu+ba%C4%9Fu%C5%9F" class="hs-item" title="zorunlu bağuş"><i class="fa fa-tag" aria-hidden="true"></i> zorunlu bağuş</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%96nce+Vatan+Gazetesi+-SpaceX+roketi+f%C4%B1rlat%C4%B1ld%C4%B1" class="hs-item" title="Önce Vatan Gazetesi -SpaceX roketi fırlatıldı"><i class="fa fa-tag" aria-hidden="true"></i> Önce Vatan Gazetesi -SpaceX roketi fırlatıldı</a>
<a href="https://www.oncevatan.com.tr/haberleri/berat+albayrak" class="hs-item" title="berat albayrak"><i class="fa fa-tag" aria-hidden="true"></i> berat albayrak</a>
<a href="https://www.oncevatan.com.tr/haberleri/van" class="hs-item" title="van"><i class="fa fa-tag" aria-hidden="true"></i> van</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="161339" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2020-12-15 12:13:51"> 2020-12-15 12:13:51</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/ruzgar-sertkaya-sosyal-medyanin-yarar-ve-zararlarini-acikladi-h161339.html" title="Rüzgar Sertkaya sosyal medyanın yarar ve zararlarını açıkladı!" target="_blank">Rüzgar Sertkaya sosyal medyanın yarar ve zararlarını açıkladı!</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="161392" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#27ae60">EKONOMİ</a> <span class="tarih-once" data-date="2020-12-16 12:22:18"> 2020-12-16 12:22:18</span>
 </div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/ekonomi/volkswagenden-ibrahim-ulusoya-is-teklifi-h161392.html" title="Volkswagen’den İbrahim Ulusoy’a iş teklifi" target="_blank">Volkswagen’den İbrahim Ulusoy’a iş teklifi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161108" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2020-12-10 16:35:44"> 2020-12-10 16:35:44</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/artik-hicbir-sey-eskisi-gibi-olmayacak-h161108.html" title="Artık hiçbir şey, eskisi gibi olmayacak." target="_blank">Artık hiçbir şey, eskisi gibi olmayacak.</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161010" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2020-12-08 16:35:32"> 2020-12-08 16:35:32</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/sehit-pilot-komiser-gokhun-mete-altunbasi-babasi-suleyman-altunbas-h161010.html" title="ŞEHİT PİLOT KOMİSER GÖKHUN METE ALTUNBAŞ’I BABASI SÜLEYMAN ALTUNBAŞ ANLATTI " target="_blank">ŞEHİT PİLOT KOMİSER GÖKHUN METE ALTUNBAŞ’I BABASI SÜLEYMAN ALTUNBAŞ ANLATTI </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161249" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2020-12-14 00:05:54"> 2020-12-14 00:05:54</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/isigin-sihirbazi-golge-cambazi-fotograf-sanatinin-isikbaziaramis-h161249.html" title="IŞIĞIN SİHİRBAZI, GÖLGE CAMBAZI, FOTOĞRAF SANATININ  ‘IŞIKBAZ’I ARAMİS KALAY" target="_blank">IŞIĞIN SİHİRBAZI, GÖLGE CAMBAZI, FOTOĞRAF SANATININ  ‘IŞIKBAZ’I ARAMİS KALAY</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161085" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2020-12-09 17:19:06"> 2020-12-09 17:19:06</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/melike-demiragdan-sevenlerine-mujde-h161085.html" title="Melike Demirağ’dan sevenlerine müjde" target="_blank">Melike Demirağ’dan sevenlerine müjde</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161107" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2020-12-10 16:28:51"> 2020-12-10 16:28:51</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/iyilik-elcisi-bir-ogretmen-ve-melek-ogrencileri-h161107.html" title="İYİLİK ELÇİSİ BİR ÖĞRETMEN VE MELEK ÖĞRENCİLERİ " target="_blank">İYİLİK ELÇİSİ BİR ÖĞRETMEN VE MELEK ÖĞRENCİLERİ </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="160727" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2020-12-01 17:09:51"> 2020-12-01 17:09:51</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/sohret-memmedov-h160727.html" title="Şöhret Memmedov" target="_blank">Şöhret Memmedov</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161912" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2020-12-28 00:05:11"> 2020-12-28 00:05:11</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/silahin-sakasi-yok-bireysel-silahlanmaya-hayir-h161912.html" title="SİLAHIN ŞAKASI YOK  (BİREYSEL SİLAHLANMAYA HAYIR) " target="_blank">SİLAHIN ŞAKASI YOK  (BİREYSEL SİLAHLANMAYA HAYIR) </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161087" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2020-12-10 19:06:20"> 2020-12-10 19:06:20</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/69-bayburt-h161087.html" title="&quot;69 BAYBURT&quot;" target="_blank">&quot;69 BAYBURT&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="160967" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2020-12-07 17:20:26"> 2020-12-07 17:20:26</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/15-yasinda-cocuk-gelin-oldum-h160967.html" title="15 YAŞINDA ÇOCUK GELİN OLDUM" target="_blank">15 YAŞINDA ÇOCUK GELİN OLDUM</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161053" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2020-12-09 10:38:44"> 2020-12-09 10:38:44</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/vahe-kilicarslan-melisa-ozmennin-yalisinda-h161053.html" title="Vahe Kılıçarslan, Melisa Özmen’nin Yalısında! " target="_blank">Vahe Kılıçarslan, Melisa Özmen’nin Yalısında! </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161723" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f39c12">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2020-12-23 18:35:08"> 2020-12-23 18:35:08</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/statusu-yuksek-sizofren-ve-psikopatlarin-romani-kucuk-kabadayi-nin-h161723.html" title="Statüsü Yüksek Şizofren ve Psikopatların Romanı: Küçük Kabadayı&#039;nın Kaleminden &quot;GÖLGE&quot;" target="_blank">Statüsü Yüksek Şizofren ve Psikopatların Romanı: Küçük Kabadayı&#039;nın Kaleminden &quot;GÖLGE&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161024" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#f39c12">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-12-08 15:43:35"> 2020-12-08 15:43:35</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazetesi-9-aralik-2020-carsamba-tarihli-gazete-sayfalari-h161024.html" title="Önce Vatan Gazetesi 9 Aralık 2020 Çarşamba Tarihli Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazetesi 9 Aralık 2020 Çarşamba Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161443" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2020-12-17 13:42:09"> 2020-12-17 13:42:09</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/2021-yilin-1-ay-tutulmasinin-turkiyeye-etkisi-h161443.html" title="2021 YILIN 1. AY TUTULMASININ TÜRKİYE’YE ETKİSİ" target="_blank">2021 YILIN 1. AY TUTULMASININ TÜRKİYE’YE ETKİSİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="161824" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f1c40f">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2020-12-25 21:16:34"> 2020-12-25 21:16:34</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/golden-year-sergisi-la-visione-sanat-art-galleryde-h161824.html" title="“Golden Year” Sergisi La Visione Sanat Art Gallery’de..." target="_blank">“Golden Year” Sergisi La Visione Sanat Art Gallery’de...</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="31 Aralık 2020 Cuma Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_83.jpg" alt="31 Aralık 2020 Cuma Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:50</div>
<div>08:22</div>
<div>13:12</div>
<div>15:31</div>
<div>17:52</div>
<div>19:19</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11632" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/ruzgar-sertkaya-sosyal-medyanin-yarar-ve-zararlarini-acikladi-h161339.html#comment_11632" title="Rüzgar Sertkaya sosyal medyanın yarar ve zararlarını açıkladı!" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mami</b><span class="tarih-once" data-date="2020-12-21 14:40:50"> 2020-12-21 14:40:50</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">iyiymiş eyw</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11631" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/tanitim-yazilari/evkurdan-kredi-kartsiz-taksitli-alisveris-nasil-yapilir-h118343.html#comment_11631" title="Evkurdan Kredi Kartsız Taksitli Alışveriş Nasıl Yapılır?" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Deniz</b><span class="tarih-once" data-date="2020-12-16 23:05:45"> 2020-12-16 23:05:45</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Cep telefonu taksitle almak istiyorum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11629" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/kolye-yapmak-icin-dag-tepe-dolasirken-550-milyon-yillik-fosiller-h159100.html#comment_11629" title="Kolye yapmak için dağ-tepe dolaşırken 550 milyon yıllık fosiller buldu" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Osman karaca</b><span class="tarih-once" data-date="2020-11-25 02:30:40"> 2020-11-25 02:30:40</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bir fosil taşıda bende var.Kertenkele fosili olarak net belli oluyor.yeni buldum.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11627" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yoksulluktan-zirveye-h157211.html#comment_11627" title="YOKSULLUKTAN ZİRVEYE" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Halit</b><span class="tarih-once" data-date="2020-11-15 07:18:19"> 2020-11-15 07:18:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Zorla güzellik olmaz, olsada güzelmaz..</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11626" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yoksulluktan-zirveye-h157211.html#comment_11626" title="YOKSULLUKTAN ZİRVEYE" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Halit</b><span class="tarih-once" data-date="2020-11-15 07:15:39"> 2020-11-15 07:15:39</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Su akar çatlağını bulur...</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11625" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/sonses-benim-icin-muzik-nefes-almak-h155958.html#comment_11625" title="SONSES: “BENiM iÇiN MÜZiK NEFES ALMAK”" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ayşe</b><span class="tarih-once" data-date="2020-11-05 10:17:44"> 2020-11-05 10:17:44</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bilal Sonses Yıldız Tilbe düeti ne zaman</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11624" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/sonses-benim-icin-muzik-nefes-almak-h155958.html#comment_11624" title="SONSES: “BENiM iÇiN MÜZiK NEFES ALMAK”" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Ayşe</b><span class="tarih-once" data-date="2020-11-05 10:17:22"> 2020-11-05 10:17:22</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Bilal Sonses Yıldız Tilbe düeti ne zaman</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11623" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yazarseslendirme-sanatcisi-nebahat-tosun-h153889.html#comment_11623" title="YAZAR&amp;SESLENDİRME SANATÇISI NEBAHAT TOSUN" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">sirma</b><span class="tarih-once" data-date="2020-10-18 22:29:17"> 2020-10-18 22:29:17</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Süper bir röportajdi cok keyif aldim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11622" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/yazarseslendirme-sanatcisi-nebahat-tosun-h153889.html#comment_11622" title="YAZAR&amp;SESLENDİRME SANATÇISI NEBAHAT TOSUN" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">sirma</b><span class="tarih-once" data-date="2020-10-18 22:29:02"> 2020-10-18 22:29:02</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Süper bir röportajdi cok keyif aldim</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11616" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/gunluk-6-milyon-maske-kumasi-uretiliyor-h149145.html#comment_11616" title="Günlük 6 milyon maske kumaşı üretiliyor" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Deniz</b><span class="tarih-once" data-date="2020-08-18 18:03:11"> 2020-08-18 18:03:11</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Baskılı kumaş üremi varımdır</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11609" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/ekonomi/cay-hasadinda-ayda-7-bin-500-tl-kazanc-var-isci-yok-h150951.html#comment_11609" title="Çay hasadında ayda 7 bin 500 TL kazanç var, işçi yok" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Akmal</b><span class="tarih-once" data-date="2020-05-18 21:20:23"> 2020-05-18 21:20:23</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben iş arıyorum. Sizinle nasıl konuşabiliriz. Şuan işe ihtiyacım var.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11608" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/sicak-havalar-nedeniyle-kaktusler-erken-cicek-acti-h148035.html#comment_11608" title="Sıcak havalar nedeniyle kaktüsler erken çiçek açtı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Fatma</b><span class="tarih-once" data-date="2020-05-11 23:10:06"> 2020-05-11 23:10:06</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Fiyat ne kadar</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_749.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 31.12.2020 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_749.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 31.12.2020 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/papatyali-sayfalar2019-s68.html" title="PAPATYALI SAYFALAR/2019" target="_blank">PAPATYALI SAYFALAR/2019</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31" selected>31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
 <option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12" selected>Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2020" selected>2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/ilan/">İLAN</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü " /></a></div>
<div>Copyright © 2020 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
<div style="display:none">
<a href="https://www.colakoglunakliyat.com" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" rel="dofollow" title="ofis taşıma">ofis taşıma</a>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="de91acd33ff5d2ec10d67510897ea1466cc6b266" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%9Cnl%C3%BC+Oyuncu+%C3%96zlem+D%C3%BCvencio%C4%9Flu+%C4%B0syan+Etti" class="hs-item" title="Ünlü Oyuncu Özlem Düvencioğlu İsyan Etti"><i class="fa fa-angle-right" aria-hidden="true"></i> Ünlü Oyuncu Özlem Düvencioğlu İsyan Etti</a>
<a href="https://www.oncevatan.com.tr/haberleri/zorunlu+ba%C4%9Fu%C5%9F" class="hs-item" title="zorunlu bağuş"><i class="fa fa-angle-right" aria-hidden="true"></i> zorunlu bağuş</a>
<a href="https://www.oncevatan.com.tr/haberleri/%C3%96nce+Vatan+Gazetesi+-SpaceX+roketi+f%C4%B1rlat%C4%B1ld%C4%B1" class="hs-item" title="Önce Vatan Gazetesi -SpaceX roketi fırlatıldı"><i class="fa fa-angle-right" aria-hidden="true"></i> Önce Vatan Gazetesi -SpaceX roketi fırlatıldı</a>
<a href="https://www.oncevatan.com.tr/haberleri/berat+albayrak" class="hs-item" title="berat albayrak"><i class="fa fa-angle-right" aria-hidden="true"></i> berat albayrak</a>
<a href="https://www.oncevatan.com.tr/haberleri/van" class="hs-item" title="van"><i class="fa fa-angle-right" aria-hidden="true"></i> van</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">31 Aralık 2020 Cuma Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/Karikatür_83.jpg" alt="31 Aralık 2020 Cuma Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fistanbul%2Farnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu-h162089.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/istanbul/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu-h162089.html"
    },
    "headline": "Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü ",
    "name": "Arnavutköy&#039;de EYP atılan market, çıkan yangında hasar gördü ",
    "articleBody": "Olay, Arnavutköy İslambey Mahallesi&#039;nde saat 02.00 sıralarında yaşandı. Tepealtı sokağa gelen kimliği belirsiz kişi ya da kişiler bir markete el yapımı patlayıcı (EYP) attı. Olay sonrası şüpheliler kaçarken, markette yangın çıktı. Markette yangın çıktığını gören mahalle sakinlerinin ihbarı üzerine olay yerine itfaiye ve polis ekipleri sevk edildi. İtfaiye ekiplerinin müdahalesiyle, markette çıkan yangın büyümeden söndürdü. Yangın nedeniyle markette hasar meydana geldi. İhbar üzerine olay yerine gelen polis ekipleri ile bomba imha uzmanları da incelemelerde bulundu. Polis, çevre sakinlerinin de bilgisine başvurarak, güvenlik kamera görüntülerini incelemeye aldı. Olayla ilgili soruşturma başlatan polis ekipleri, kaçan şüpheli ya da şüphelileri yakalamak için çalışma başlattı. ",
    "articleSection": "Headlines",
    "description": "ARNAVUTKÖY&#039;de kimliği belirsiz kişi ya da kişiler bir markete el yapımı patlayıcı (EYP) attı. Olay sonrası şüpheliler kaçarken, markette yangın çıktı. İtfaiye ekiplerinin müdahalesiyle söndürülen yangın sonucu markette hasar meydana geldi. Olayla ilgili soruşturma başlatan polis, kaçan kişi ya da kişileri yakalamak için çalışma başlattı.",
    "keywords": "arnavutköy, market, EYP, patlayıcı, Yangın",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2020/12/arnavutkoy-de-eyp-atilan-market-cikan-yanginda-hasar-gordu_b5d22.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2020-12-31T09:43:24+03:00",
    "dateModified": "2020-12-31T09:43:24+03:00",
    "genre": "news",
    "wordCount": 156,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('162089', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'60a2a2714eb2cedc',m:'eb6be2d095ab0786c5d5ffe4536587d1412386c4-1609403385-1800-AVB5Bv4PIoTug1xP0U7VF5JtuBpBg0AU/n7whGmsJnUnmaMLKcIFWmoEOPGaSZAOqxGnkFjplxqiE1EZ97ETFWPa74+b2S4+Qx3T5zCheB0QRcohfXaLJFo/lA+M00rQgSM7p/OBM2B7U9BOH/JvaL7pHTcK4J9pmxWn/0RCj112sAnsz2Slt4jpbanPRCy1OeNpDyXpRAHV5tlZ+3A5202p5lTFrLYqP2gjN+DRWog6',s:[0x9850b1398d,0x6534058fd7],}})();</script></body>
</html>
