<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı</title>
<meta charset="utf-8">

<meta name="description" content="ULAŞTIRMA ve Altyapı Bakanı Adil Karaismailoğlu, ocak- temmuz döneminde hava yolunu tercih edenlerin sayısının geçen yılın aynı dönemine göre yüzde 68,6 artarak 96 milyon 647 bine ulaştığını açıkladı." />
<meta name="keywords" content="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68, 6 arttı, önce vatan, Ulaştırma ve Altyapı Bakanı Adil Karaismailoğlu, Uçak, seyahat" />
<meta name="news_keywords" content="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68, 6 arttı, önce vatan, Ulaştırma ve Altyapı Bakanı Adil Karaismailoğlu, Uçak, seyahat" />
<meta name="robots" content="noodp" />
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı" />
<meta property="og:description" content="ULAŞTIRMA ve Altyapı Bakanı Adil Karaismailoğlu, ocak- temmuz döneminde hava yolunu tercih edenlerin sayısının geçen yılın aynı dönemine göre yüzde 68,6 artarak 96 milyon 647 bine ulaştığını açıkladı." />
<meta property="og:image" content="https://www.oncevatan.com.tr/images/haberler/2022/08/bakan_karaismailoglu_hava_yolunu_secenlerin_sayisi_yuzde_686_artti_h188670_26abe.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oncevatan.com.tr/guncel/bakan-karaismailoglu-hava-yolunu-secenlerin-sayisi-yuzde-686-artti-h188670.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/guncel/bakan-karaismailoglu-hava-yolunu-secenlerin-sayisi-yuzde-686-artti-h188670.html" />
<meta name="twitter:domain" content="https://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı" />
<meta name="twitter:description" content="ULAŞTIRMA ve Altyapı Bakanı Adil Karaismailoğlu, ocak- temmuz döneminde hava yolunu tercih edenlerin sayısının geçen yılın aynı dönemine göre yüzde 68,6 artarak 96 milyon 647 bine ulaştığını açıkladı." />
<meta name="twitter:image:src" content="https://www.oncevatan.com.tr/images/haberler/2022/08/bakan_karaismailoglu_hava_yolunu_secenlerin_sayisi_yuzde_686_artti_h188670_26abe.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.oncevatan.com.tr/m/guncel/bakan-karaismailoglu-hava-yolunu-secenlerin-sayisi-yuzde-686-artti-h188670.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.oncevatan.com.tr/guncel/bakan-karaismailoglu-hava-yolunu-secenlerin-sayisi-yuzde-686-artti-h188670.html">
<link rel="amphtml" href="https://www.oncevatan.com.tr/amp/guncel/bakan-karaismailoglu-hava-yolunu-secenlerin-sayisi-yuzde-686-artti-h188670.html">
<link rel="image_src" type="image/jpeg" href="https://www.oncevatan.com.tr/images/haberler/2022/08/bakan_karaismailoglu_hava_yolunu_secenlerin_sayisi_yuzde_686_artti_h188670_26abe.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.oncevatan.com.tr/">
<meta name="dc.title" content="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı">
<meta name="dc.keywords" content="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68, 6 arttı, önce vatan, Ulaştırma ve Altyapı Bakanı Adil Karaismailoğlu, Uçak, seyahat">
<meta name="dc.description" content="ULAŞTIRMA ve Altyapı Bakanı Adil Karaismailoğlu, ocak- temmuz döneminde hava yolunu tercih edenlerin sayısının geçen yılın aynı dönemine göre yüzde 68,6 artarak 96 milyon 647 bine ulaştığını açıkladı.">
<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '188670',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.oncevatan.com.tr/">
<img src="https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı" style="margin-top:17px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İş İlanları</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">İstanbul <span>29</span></div>
<small class="hs-wt-desc">parçalı az bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank">Gazete Sayfaları</a>
<a title="GÜNCEL HABER Haberleri" href="https://www.oncevatan.com.tr/guncel-haber/" id="k24" class="hs-nav-link hs-ripple hs-nav-24 hs-order-2" target="_blank">GÜNCEL HABER</a>
<a title="Röportaj Haberleri" href="https://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank">Röportaj</a>
<a title="GÜNCEL Haberleri" href="https://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 current hs-order-4" target="_blank">GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="https://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank">GÜNDEM</a>
<a title="YURT Haberleri" href="https://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank">YURT</a>
<a title="İSTANBUL Haberleri" href="https://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-7" target="_blank">İSTANBUL</a>
<a title="DÜNYA Haberleri" href="https://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank">DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank">EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank">SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="https://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank">KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="https://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-12" target="_blank">POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="https://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-13" target="_blank">SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank">BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="https://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank">YAŞAM</a>
<a title="MAGAZİN Haberleri" href="https://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank">MAGAZİN</a>
<a title="SİNEMA Haberleri" href="https://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank">SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="https://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank">AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="https://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-19" target="_blank">Eğitim</a>
<a title="Türkiye Haberleri" href="https://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-20" target="_blank">Türkiye</a>
<a title="Genel Haberleri" href="https://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank">Genel</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:17</span>
</span>
<a href="https://www.oncevatan.com.tr/politika/ak-parti-li-celik-chp-gercekten-samimi-helallesirse-bunu-takdir-h188675.html" title="AK Parti&#039;li Çelik: CHP gerçekten samimi helalleşirse, bunu takdir ederiz" class="hs-lm-title" target="_blank">AK Parti&#039;li Çelik: CHP gerçekten samimi helalleşirse, bunu takdir...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:52</span>
</span>
<a href="https://www.oncevatan.com.tr/genel/msb-13-terorist-etkisiz-hale-getirildi-h188674.html" title="MSB: 13 terörist etkisiz hale getirildi" class="hs-lm-title" target="_blank">MSB: 13 terörist etkisiz hale getirildi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:41</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/yunanistan-in-gocmenleri-turk-kara-sularina-ittigi-anlar-goruntulendi-h188673.html" title="Yunanistan&#039;ın göçmenleri Türk kara sularına ittiği anlar görüntülendi" class="hs-lm-title" target="_blank">Yunanistan&#039;ın göçmenleri Türk kara sularına ittiği anlar görüntülendi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:29</span>
</span>
<a href="https://www.oncevatan.com.tr/dunya/israilin-gazze-saldirilarinda-can-kaybi-29a-yukseldi-h188672.html" title="İsrail’in Gazze saldırılarında can kaybı 29’a yükseldi" class="hs-lm-title" target="_blank">İsrail’in Gazze saldırılarında can kaybı 29’a yükseldi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:27</span>
</span>
<a href="https://www.oncevatan.com.tr/yurt/edirne-de-sayilari-hizli-artan-bulgarca-tabelalar-h188671.html" title="Edirne&#039;de sayıları hızlı artan &#039;Bulgarca&#039; tabelalar tartışma yarattı" class="hs-lm-title" target="_blank">Edirne&#039;de sayıları hızlı artan &#039;Bulgarca&#039; tabelalar...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:18</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/bakan-karaismailoglu-hava-yolunu-secenlerin-sayisi-yuzde-686-artti-h188670.html" title="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı" class="hs-lm-title" target="_blank">Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:53</span>
</span>
<a href="https://www.oncevatan.com.tr/genel/turistler-akin-etti-ayder-yaylasi-doldu-h188669.html" title="Turistler akın etti, Ayder Yaylası doldu" class="hs-lm-title" target="_blank">Turistler akın etti, Ayder Yaylası doldu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:42</span>
</span>
<a href="https://www.oncevatan.com.tr/istanbul/vampir-kelebek-ler-istanbul-da-h188668.html" title="&#039;Vampir Kelebek&#039;ler İstanbul&#039;da" class="hs-lm-title" target="_blank">&#039;Vampir Kelebek&#039;ler İstanbul&#039;da</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:30</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/bakan-kurum-tuz-golu-flamingo-cenneti-olmaya-devam-edecek-h188667.html" title="Bakan Kurum: Tuz Gölü flamingo cenneti olmaya devam edecek" class="hs-lm-title" target="_blank">Bakan Kurum: Tuz Gölü flamingo cenneti olmaya devam edecek</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:18</span>
</span>
<a href="https://www.oncevatan.com.tr/guncel/milli-gozcu-togan-in-ilk-teslimatlari-yapildi-h188666.html" title="Milli gözcü TOGAN&#039;ın ilk teslimatları yapıldı" class="hs-lm-title" target="_blank">Milli gözcü TOGAN&#039;ın ilk teslimatları yapıldı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">2.750,49</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1.022,97</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">17,91</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">21,64</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">18,25</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="188640" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/ingilizce-ogretmenligi-programi-arastirma-gorevlisi-alacak-h188640.html" title="İngilizce Öğretmenliği Programı Araştırma Görevlisi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/08/kultur-foto.jpg" alt="İngilizce Öğretmenliği Programı Araştırma Görevlisi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">İngilizce Öğretmenliği Programı Araştırma...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="188639" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/biruni-universitesi-ogretim-uyesi-alacak-4-h188639.html" title="Biruni Üniversitesi Öğretim Üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/08/birunifotoo.png" alt="Biruni Üniversitesi Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Biruni Üniversitesi Öğretim Üyesi...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="188638" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/uskudar-universitesi-arastirma-gorevlisi-ogretim-gorevlisi-ve-h188638.html" title="Üsküdar Üniversitesi Araştırma Görevlisi, Öğretim Görevlisi ve Öğretim Üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/08/uskudar-foto.jpg" alt="Üsküdar Üniversitesi Araştırma Görevlisi, Öğretim Görevlisi ve Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Üsküdar Üniversitesi Araştırma Görevlisi,...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="188610" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/istanbul-galata-universitesi-ogretim-uyesi-alacak-h188610.html" title="İstanbul Galata Üniversitesi Öğretim Üyesi alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/08/galata-foo.png" alt="İstanbul Galata Üniversitesi Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">İstanbul Galata Üniversitesi Öğretim...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="188609" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.oncevatan.com.tr/guncel/gazi-universitesi-sozlesmeli-personel-alacak-2-h188609.html" title="Gazi Üniversitesi Sözleşmeli Personel alacak" target="_blank">
<div class="hs-item-img">
<img src="https://www.oncevatan.com.tr/images/haberler/ustmanset/2022/08/GAZİ-FOTO.jpg" alt="Gazi Üniversitesi Sözleşmeli Personel alacak" />
</div>
<div class="hs-item-title"><span style="color:#0000ff">Gazi Üniversitesi Sözleşmeli Personel...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&npdab=on&cid=298967" target="_blank"><img src="https://www.yenicagri.com/wp-content/uploads/2019/06/is-mi-ariyorsunuz-guncel-is-ilanlari-icin-tiklayiniz.png" alt="İş fırsatları için hemen tıkla!" title="İş fırsatları için hemen tıkla!" width="100%" height="100%" /></a>
<iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh188656">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.oncevatan.com.tr/politika/bakan-soylu-1-milyon-455-bin-erkege-kadina-siddetle-mucadele-egitimi-h188656.html" title="Bakan Soylu: 1 milyon 455 bin erkeğe kadına şiddetle mücadele eğitimi verildi" target="_blank">Bakan Soylu: 1 milyon 455 bin erkeğe kadına şiddetle mücadele eğitimi verildi</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı</h1>
<p class="lead hs-head-font">ULAŞTIRMA ve Altyapı Bakanı Adil Karaismailoğlu, ocak- temmuz döneminde hava yolunu tercih edenlerin sayısının geçen yılın aynı dönemine göre yüzde 68,6 artarak 96 milyon 647 bine ulaştığını açıkladı.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-188670">
<article id="haber-188670" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı</h1>
<p>ULAŞTIRMA ve Altyapı Bakanı Adil Karaismailoğlu, ocak- temmuz döneminde hava yolunu tercih edenlerin sayısının geçen yılın aynı dönemine göre yüzde 68,6 artarak 96 milyon 647 bine ulaştığını açıkladı.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-08-07 15:18:49">07 Ağustos 2022 Pazar 15:18</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.oncevatan.com.tr/images/haberler/2022/08/bakan_karaismailoglu_hava_yolunu_secenlerin_sayisi_yuzde_686_artti_h188670_26abe.jpg" alt="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı" title="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-188670"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(188670,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(188670,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(188670,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber188670-tt">
<div id="newsbody"><p>ANKARA,(DHA)</p>
<p></p>
<p>Ulaştırma ve Altyapı Bakanı Karaismailoğlu, temmuz ayı havacılık verilerine ilişkin yazılı açıklama yaptı. Temmuz'da üst geçişler ile birlikte toplam 200 bin 302 <strong class="klink">uçak</strong> trafiğinin gerçekleştiğini kaydeden Karaismailoğlu, toplam uçak trafiğinin geçen yılın aynı ayına göre yüzde 17,4 arttığına dikkat çekti. Karaismailoğlu, "2019 yılı Temmuz ayı uçak trafiğinin yüzde 96'sına ulaşıldı. Covid-19 salgını sürecinde dünya genelinde ve ülkemizde büyük ölçüde azalan yolcu trafiği, bu yılın temmuz ayında, 2019 yılının aynı ayına kıyasla eski seviyesine oldukça yaklaştı. Toplam yolcu trafiğinde de 2019 yolcu trafiğinin yüzde 95'i gerçekleşti" dedi.</p>
<p></p>
<p>'TOPLAM UÇAK TRAFİĞİ YÜZDE 44,2 ARTTI'</p>
<p></p>
<p>"İstanbul Havalimanı'na temmuz ayında iniş- kalkış yapan uçak trafiği iç hatlarda 11 bin 82, dış hatlarda 30 bin 850 olmak üzere toplamda 41 bin 932'ye yükseldi" diyen Karaismailoğlu, Avrupa'nın en yoğun havalimanları arasında yer alan İstanbul Havalimanı'nın iç hatlarda 1 milyon 750 bin, dış hatlarda 5 milyon 9 bin olmak üzere toplamda 6 milyon 759 bin yolcu ağırladığını vurguladı. Karaismailoğlu, "Ocak- temmuz döneminde iniş-kalkış yapan uçak trafiği, iç hatlarda 442 bin 152, dış hatlarda 369 bin 482 oldu. Böylece üst geçişler ile birlikte toplam 1 milyon 22 bin uçak trafiğine ulaşıldı. Geçen yılın aynı dönemine göre toplam uçak trafiği yüzde 44,2 artış gösterdi. 44 milyon 55 bin yolcu iç hatlarda, 52 milyon 386 bin yolcu da dış hatlarda <strong class="klink">seyahat</strong> etti. 7 ayda transit yolcular ile birlikte hizmet verilen toplam yolcu sayısı yüzde 68,6 artış gösterdi ve 96 milyon 647 bine çıktı. Yük trafiği de 2 milyon 198 bin tona ulaştı" ifadelerini kullandı. </p>
</div>
<p>DHA</p>
</div>
</article>
<div class="hide-print">
<iframe src="https://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
</div>

<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.oncevatan.com.tr/haberleri/Bakan+Karaismailo%C4%9Flu%3A+Hava+yolunu+se%C3%A7enlerin+say%C4%B1s%C4%B1+y%C3%BCzde+68" title="Bakan Karaismailoğlu: Hava Yolunu Seçenlerin Sayısı Yüzde 68 haberleri">Bakan Karaismailoğlu: Hava Yolunu Seçenlerin Sayısı Yüzde 68</a><a href="https://www.oncevatan.com.tr/haberleri/6+artt%C4%B1" title="6 Arttı haberleri">6 Arttı</a><a href="https://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" title="önce Vatan haberleri">önce Vatan</a><a href="https://www.oncevatan.com.tr/haberleri/Ula%C5%9Ft%C4%B1rma+ve+Altyap%C4%B1+Bakan%C4%B1+Adil+Karaismailo%C4%9Flu" title="Ulaştırma Ve Altyapı Bakanı Adil Karaismailoğlu haberleri">Ulaştırma Ve Altyapı Bakanı Adil Karaismailoğlu</a><a href="https://www.oncevatan.com.tr/haberleri/U%C3%A7ak" title="Uçak haberleri">Uçak</a><a href="https://www.oncevatan.com.tr/haberleri/seyahat" title="Seyahat haberleri">Seyahat</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
<li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.oncevatan.com.tr/guncel/bakan-karaismailoglu-hava-yolunu-secenlerin-sayisi-yuzde-686-artti-h188670.html">0</fb:comments-count></span></a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp188670" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(188670);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
 <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="188670" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="97b11e87eab68f8c5178663d1b9c147980ba04b1" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
<div class="tab-pane yorumlar fbpanel" id="facebookpanel">
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.oncevatan.com.tr/guncel/bakan-karaismailoglu-hava-yolunu-secenlerin-sayisi-yuzde-686-artti-h188670.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
</div> 
</div>
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">188670</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/guncel/bakan-kurum-tuz-golu-flamingo-cenneti-olmaya-devam-edecek-h188667.html" target="_blank" title="Bakan Kurum: Tuz Gölü flamingo cenneti olmaya devam edecek">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/08/bakan_kurum_tuz_golu_flamingo_cenneti_olmaya_devam_edecek_h188667_98b56.jpg" alt="Bakan Kurum: Tuz Gölü flamingo cenneti olmaya devam edecek" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bakan Kurum: Tuz Gölü flamingo cenneti olmaya devam edecek</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/milli-gozcu-togan-in-ilk-teslimatlari-yapildi-h188666.html" target="_blank" title="Milli gözcü TOGAN&#039;ın ilk teslimatları yapıldı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/08/milli_gozcu_togan_in_ilk_teslimatlari_yapildi_h188666_5da6a.jpeg" alt="Milli gözcü TOGAN&#039;ın ilk teslimatları yapıldı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Milli gözcü TOGAN&#039;ın ilk teslimatları yapıldı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/kartal-cemevi-baskani-selami-saritas-a-saldiri-h188664.html" target="_blank" title="Kartal Cemevi Başkanı Selami Sarıtaş&#039;a saldırı">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/08/kartal_cemevi_baskani_selami_saritas_a_saldiri_h188664_200eb.jpg" alt="Kartal Cemevi Başkanı Selami Sarıtaş&#039;a saldırı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Kartal Cemevi Başkanı Selami Sarıtaş&#039;a saldırı</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/guncel/kuresel-ekonomi-krizden-cikma-yontemleri-h188653.html" target="_blank" title="Küresel Ekonomi Krizden Çıkma Yöntemleri">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/08/kuresel_ekonomi_krizden_cikma_yontemleri_h188653_bbc0c.jpg" alt="Küresel Ekonomi Krizden Çıkma Yöntemleri" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Küresel Ekonomi Krizden Çıkma Yöntemleri</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/ingilizce-ogretmenligi-programi-arastirma-gorevlisi-alacak-h188640.html" target="_blank" title="İngilizce Öğretmenliği Programı Araştırma Görevlisi alacak">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/08/ingilizce-ogretmenligi-programi-arastirma-gorevlisi-alacak_9732c.jpg" alt="İngilizce Öğretmenliği Programı Araştırma Görevlisi alacak" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İngilizce Öğretmenliği Programı Araştırma Görevlisi alacak</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/biruni-universitesi-ogretim-uyesi-alacak-4-h188639.html" target="_blank" title="Biruni Üniversitesi Öğretim Üyesi alacak">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/08/biruni-universitesi-ogretim-uyesi-alacak_5afa7.png" alt="Biruni Üniversitesi Öğretim Üyesi alacak" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Biruni Üniversitesi Öğretim Üyesi alacak</div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.oncevatan.com.tr/guncel/uskudar-universitesi-arastirma-gorevlisi-ogretim-gorevlisi-ve-h188638.html" target="_blank" title="Üsküdar Üniversitesi Araştırma Görevlisi, Öğretim Görevlisi ve Öğretim Üyesi alacak">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/08/uskudar-universitesi-arastirma-gorevlisi-ogretim-gorevlisi-ve-ogretim-uyesi-alacak_23e41.jpg" alt="Üsküdar Üniversitesi Araştırma Görevlisi, Öğretim Görevlisi ve Öğretim Üyesi alacak" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Üsküdar Üniversitesi Araştırma Görevlisi, Öğretim Görevlisi ve Öğretim Üyesi alacak</div>
</div>
</a>
</div>
 <div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/bulgaristan-da-laboratuvar-krizi-turk-tir-lari-3-gundur-h188619.html" target="_blank" title="Bulgaristan&#039;da laboratuvar krizi; Türk TIR&#039;ları 3 gündür sınırda bekliyor">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/08/bulgaristan-da-laboratuvar-krizi-turk-tir-lari-3-gundur-sinirda-bekliyor_88fa6.jpg" alt="Bulgaristan&#039;da laboratuvar krizi; Türk TIR&#039;ları 3 gündür sınırda bekliyor" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bulgaristan&#039;da laboratuvar krizi; Türk TIR&#039;ları 3 gündür sınırda bekliyor</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.oncevatan.com.tr/guncel/kimyasal-madde-uretimine-devlet-kisitlamasi-h188616.html" target="_blank" title="Kimyasal madde üretimine devlet kısıtlaması">
<div class="hs-item-img"><img src="https://www.oncevatan.com.tr/images/haberler/thumbs/2022/08/kimyasal-madde-uretimine-devlet-kisitlamasi_4cf75.jpg" alt="Kimyasal madde üretimine devlet kısıtlaması" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Kimyasal madde üretimine devlet kısıtlaması</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.oncevatan.com.tr/yurt/edirne-de-sayilari-hizli-artan-bulgarca-tabelalar-h188671.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="188675" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#2ecc71">POLİTİKA</a> <span class="tarih-once" data-date="2022-08-07 16:17:02"> 2022-08-07 16:17:02</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/politika/ak-parti-li-celik-chp-gercekten-samimi-helallesirse-bunu-takdir-h188675.html" title="AK Parti&#039;li Çelik: CHP gerçekten samimi helalleşirse, bunu takdir ederiz" target="_blank">AK Parti&#039;li Çelik: CHP gerçekten samimi helalleşirse, bunu takdir ederiz</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188674" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel" class="kategori" style="background-color:#9b59b6">Genel</a> <span class="tarih-once" data-date="2022-08-07 15:52:38"> 2022-08-07 15:52:38</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/genel/msb-13-terorist-etkisiz-hale-getirildi-h188674.html" title="MSB: 13 terörist etkisiz hale getirildi" target="_blank">MSB: 13 terörist etkisiz hale getirildi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188673" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#3498db">DÜNYA</a> <span class="tarih-once" data-date="2022-08-07 15:41:46"> 2022-08-07 15:41:46</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/yunanistan-in-gocmenleri-turk-kara-sularina-ittigi-anlar-goruntulendi-h188673.html" title="Yunanistan&#039;ın göçmenleri Türk kara sularına ittiği anlar görüntülendi" target="_blank">Yunanistan&#039;ın göçmenleri Türk kara sularına ittiği anlar görüntülendi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188672" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#c0392b">DÜNYA</a> <span class="tarih-once" data-date="2022-08-07 15:29:18"> 2022-08-07 15:29:18</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/dunya/israilin-gazze-saldirilarinda-can-kaybi-29a-yukseldi-h188672.html" title="İsrail’in Gazze saldırılarında can kaybı 29’a yükseldi" target="_blank">İsrail’in Gazze saldırılarında can kaybı 29’a yükseldi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188671" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#27ae60">YURT</a> <span class="tarih-once" data-date="2022-08-07 15:27:27"> 2022-08-07 15:27:27</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/edirne-de-sayilari-hizli-artan-bulgarca-tabelalar-h188671.html" title="Edirne&#039;de sayıları hızlı artan &#039;Bulgarca&#039; tabelalar tartışma yarattı" target="_blank">Edirne&#039;de sayıları hızlı artan &#039;Bulgarca&#039; tabelalar tartışma yarattı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188670" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-08-07 15:18:49"> 2022-08-07 15:18:49</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/bakan-karaismailoglu-hava-yolunu-secenlerin-sayisi-yuzde-686-artti-h188670.html" title="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı" target="_blank">Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188669" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/genel" class="kategori" style="background-color:#c0392b">Genel</a> <span class="tarih-once" data-date="2022-08-07 14:53:31"> 2022-08-07 14:53:31</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/genel/turistler-akin-etti-ayder-yaylasi-doldu-h188669.html" title="Turistler akın etti, Ayder Yaylası doldu" target="_blank">Turistler akın etti, Ayder Yaylası doldu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188668" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2022-08-07 14:42:31"> 2022-08-07 14:42:31</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/vampir-kelebek-ler-istanbul-da-h188668.html" title="&#039;Vampir Kelebek&#039;ler İstanbul&#039;da" target="_blank">&#039;Vampir Kelebek&#039;ler İstanbul&#039;da</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188667" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-08-07 14:30:31"> 2022-08-07 14:30:31</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/bakan-kurum-tuz-golu-flamingo-cenneti-olmaya-devam-edecek-h188667.html" title="Bakan Kurum: Tuz Gölü flamingo cenneti olmaya devam edecek" target="_blank">Bakan Kurum: Tuz Gölü flamingo cenneti olmaya devam edecek</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188666" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-08-07 14:18:42"> 2022-08-07 14:18:42</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/milli-gozcu-togan-in-ilk-teslimatlari-yapildi-h188666.html" title="Milli gözcü TOGAN&#039;ın ilk teslimatları yapıldı" target="_blank">Milli gözcü TOGAN&#039;ın ilk teslimatları yapıldı</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
<a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-youtube">
<i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
<a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="54990" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/199/nesem-celik" title="AŞURE" target="_blank">Neşem ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/asure-makale,54990.html" title="AŞURE" target="_blank">AŞURE</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54951" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="ALKIŞLAR “EVREN AYNA”YA" target="_blank">Mir Murat DEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/alkislar-evren-aynaya-makale,54951.html" title="ALKIŞLAR “EVREN AYNA”YA" target="_blank">ALKIŞLAR “EVREN AYNA”YA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54978" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="TAYVAN KRİZİ BİTTİ Mİ?" target="_blank">M. Kemal SALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tayvan-krizi-bitti-mi-makale,54978.html" title="TAYVAN KRİZİ BİTTİ Mİ?" target="_blank">TAYVAN KRİZİ BİTTİ Mİ?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54953" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Arapların Türklere saldırıları -2-" target="_blank">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/araplarin-turklere-saldirilari-2-makale,54953.html" title="Arapların Türklere saldırıları -2-" target="_blank">Arapların Türklere saldırıları -2-</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54975" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="CUM’A  SOHBETİ  ( 4 / 09 )" target="_blank">Mustafa AKKOCA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cuma-sohbeti-4-09-makale,54975.html" title="CUM’A  SOHBETİ  ( 4 / 09 )" target="_blank">CUM’A  SOHBETİ  ( 4 / 09 )</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54883" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Kıbrıs Barış Harekatı Muhteşem Zafer’in 48’nci yılı" target="_blank">Cumhur EVCİL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kibris-baris-harekati-muhtesem-zaferin-48nci-yili-makale,54883.html" title="Kıbrıs Barış Harekatı Muhteşem Zafer’in 48’nci yılı" target="_blank">Kıbrıs Barış Harekatı Muhteşem Zafer’in 48’nci yılı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54984" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="SEVR’in 102.nci YILINDA..." target="_blank">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sevrin-102nci-yilinda-makale,54984.html" title="SEVR’in 102.nci YILINDA..." target="_blank">SEVR’in 102.nci YILINDA...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54795" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="Funda AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Funda-Akosman_1.jpeg" alt="Funda AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/74/funda-akosman" title="KATERİNA STİL AKADEMİ... Hem Eğitim Merkezi Hem de Güzellik Merkezi" target="_blank">Funda AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/katerina-stil-akademihem-egitim-merkezi-hem-de-guzellik-merkezi-makale,54795.html" title="KATERİNA STİL AKADEMİ... Hem Eğitim Merkezi Hem de Güzellik Merkezi" target="_blank">KATERİNA STİL AKADEMİ... Hem Eğitim Merkezi Hem de Güzellik Merkezi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54339" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="KİTÂBİYAT VEDÂ" target="_blank">Oğuz ÇETİNOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kitbiyat-ved-makale,54339.html" title="KİTÂBİYAT VEDÂ" target="_blank">KİTÂBİYAT VEDÂ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54915" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="LOZAN BARIŞ ANDLAŞMASI’NIN 99. YILDÖNÜMÜ" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/lozan-baris-andlasmasinin-99-yildonumu-makale,54915.html" title="LOZAN BARIŞ ANDLAŞMASI’NIN 99. YILDÖNÜMÜ" target="_blank">LOZAN BARIŞ ANDLAŞMASI’NIN 99. YILDÖNÜMÜ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54810" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/93/belgin-turan" title="Yeniden Doğmak.." target="_blank">Belgin TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yeniden-dogmak-makale,54810.html" title="Yeniden Doğmak.." target="_blank">Yeniden Doğmak..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54226" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/119/mehmet-doner" title="KADİR GECESİ, BAYRAM ve BİZ" target="_blank">Mehmet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kadir-gecesi-bayram-ve-biz-makale,54226.html" title="KADİR GECESİ, BAYRAM ve BİZ" target="_blank">KADİR GECESİ, BAYRAM ve BİZ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54742" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/128/esra-oskay" title="TRAVMA!" target="_blank">Esra OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/travma-makale,54742.html" title="TRAVMA!" target="_blank">TRAVMA!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50404" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">Haluk SAÇAKLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dogal-ve-dengeli-beslenme-ile-bagisiklik-sisteminizi-guclendirin-ve-korona-virusune-karsi-korunun-makale,50404.html" title="DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN" target="_blank">DOĞAL VE DENGELİ BESLENME  İLE BAĞIŞIKLIK SİSTEMİNİZİ GÜÇLENDİRİN VE KORONA VİRÜSÜNE KARŞI KORUNUN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54954" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Avrupa serüveni başladı…" target="_blank">Erden AKTOĞU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/avrupa-seruveni-basladi-makale,54954.html" title="Avrupa serüveni başladı…" target="_blank">Avrupa serüveni başladı…</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54972" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="  ÖZGÜRLÜK NE DEMEKTİR?" target="_blank">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ozgurluk-ne-demektir-makale,54972.html" title="  ÖZGÜRLÜK NE DEMEKTİR?" target="_blank">  ÖZGÜRLÜK NE DEMEKTİR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51261" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/159/aykut-unker" title="Hayat pamuk ipliğine bağlı!" target="_blank">Aykut ÜNKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayat-pamuk-ipligine-bagli-makale,51261.html" title="Hayat pamuk ipliğine bağlı!" target="_blank">Hayat pamuk ipliğine bağlı!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54968" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="BENİ KENDİMLE BIRAK" target="_blank">Cengizhan KAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/beni-kendimle-birak-makale,54968.html" title="BENİ KENDİMLE BIRAK" target="_blank">BENİ KENDİMLE BIRAK</a>
</div>
</div>
</div>
 </div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54738" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Kültür Bakanlığı Sanatçısı  -  Klasik kemençe ustası ELİF CANFEZA GÜNDÜZ" target="_blank">Nezahat GÖÇMEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kultur-bakanligi-sanatcisi-klasik-kemence-ustasi-elif-canfeza-gunduz-makale,54738.html" title="Kültür Bakanlığı Sanatçısı  -  Klasik kemençe ustası ELİF CANFEZA GÜNDÜZ" target="_blank">Kültür Bakanlığı Sanatçısı  -  Klasik kemençe ustası ELİF CANFEZA GÜNDÜZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54512" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Türker Alpertonga: Bu ülkenin her bireyinin düşlerini süsleyen bir gelecek vardır.." target="_blank">Hasret Dilek DELİER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turker-alpertonga-bu-ulkenin-her-bireyinin-duslerini-susleyen-bir-gelecek-vardir-makale,54512.html" title="Türker Alpertonga: Bu ülkenin her bireyinin düşlerini süsleyen bir gelecek vardır.." target="_blank">Türker Alpertonga: Bu ülkenin her bireyinin düşlerini süsleyen bir gelecek vardır..</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54979" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/178/emrah-polat" title="MÜRŞİT" target="_blank">Emrah POLAT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/mursit-makale,54979.html" title="MÜRŞİT" target="_blank">MÜRŞİT</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54834" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="ABD Türkiye İlişkileri Bozulabilir mi? " target="_blank">Ata ATUN (Prof.Dr.)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/abd-turkiye-iliskileri-bozulabilir-mi-makale,54834.html" title="ABD Türkiye İlişkileri Bozulabilir mi? " target="_blank">ABD Türkiye İlişkileri Bozulabilir mi? </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="YÜKSELEN BALIKLAR 2022" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/yukselen-baliklar-2022-makale,53910.html" title="YÜKSELEN BALIKLAR 2022" target="_blank">YÜKSELEN BALIKLAR 2022</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51341" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra_BarYk.jpg" alt="Esra BARIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/193/esra-barik" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">Esra BARIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/basari-muhendisligi-makale,51341.html" title="BAŞARI MÜHENDİSLİĞİ" target="_blank">BAŞARI MÜHENDİSLİĞİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54976" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/200/ferda-akgul" title="FINDIK KADAR AKIL VE FINDIK FİYATI (Padişahım çok yaşa!)" target="_blank">Ferda AKGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/findik-kadar-akil-ve-findik-fiyati-padisahim-cok-yasa-makale,54976.html" title="FINDIK KADAR AKIL VE FINDIK FİYATI (Padişahım çok yaşa!)" target="_blank">FINDIK KADAR AKIL VE FINDIK FİYATI (Padişahım çok yaşa!)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54094" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Stres " target="_blank">Handan ARSLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/stres-makale,54094.html" title="Stres " target="_blank">Stres </a>
</div>
</div>
</div>
 <div data-hsm="makaleler" data-hsid="51633" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Ekrem_Konur.jpeg" alt="Ekrem KONUR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Fenerbahçe’de Yeni Dönem" target="_blank">Ekrem KONUR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fenerbahcede-yeni-donem-makale,51633.html" title="Fenerbahçe’de Yeni Dönem" target="_blank">Fenerbahçe’de Yeni Dönem</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54962" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="ALEVİLER NEDEN VE KİMLER TARAFINDAN SEVİLMEZ?" target="_blank">Filiz Bahçıvan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aleviler-neden-ve-kimler-tarafindan-sevilmez-makale,54962.html" title="ALEVİLER NEDEN VE KİMLER TARAFINDAN SEVİLMEZ?" target="_blank">ALEVİLER NEDEN VE KİMLER TARAFINDAN SEVİLMEZ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54980" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kıvanç-Terzioğlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Önce Vatan Gazetesinin Değerli Okuycuları Merhabalar; " target="_blank">Kıvanç TERZİOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/once-vatan-gazetesinin-degerli-okuyculari-merhabalar-makale,54980.html" title="Önce Vatan Gazetesinin Değerli Okuycuları Merhabalar; " target="_blank">Önce Vatan Gazetesinin Değerli Okuycuları Merhabalar; </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54798" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/217/isil-tuna" title="SİYASAL UZLAŞI BELGESİ OLARAK 75. YILDÖNÜMÜNDE 12 TEMMUZ BEYANNAMESİ" target="_blank">Işıl Tuna</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/siyasal-uzlasi-belgesi-olarak-75-yildonumunde-12-temmuz-beyannamesi-makale,54798.html" title="SİYASAL UZLAŞI BELGESİ OLARAK 75. YILDÖNÜMÜNDE 12 TEMMUZ BEYANNAMESİ" target="_blank">SİYASAL UZLAŞI BELGESİ OLARAK 75. YILDÖNÜMÜNDE 12 TEMMUZ BEYANNAMESİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54958" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fevzi_moray.jpg" alt="Fevzi Moray"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/226/fevzi-moray" title="RUS- UKRAYNA SAVAŞI (7 BÖLÜM)" target="_blank">Fevzi Moray</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/rus-ukrayna-savasi-7-bolum-makale,54958.html" title="RUS- UKRAYNA SAVAŞI (7 BÖLÜM)" target="_blank">RUS- UKRAYNA SAVAŞI (7 BÖLÜM)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54988" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/236/konuk-yazar" title="Dünya barışı mümkün mü?" target="_blank">KONUK YAZAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dunya-barisi-mumkun-mu-makale,54988.html" title="Dünya barışı mümkün mü?" target="_blank">Dünya barışı mümkün mü?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54933" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Düşünme, Sistematik Düşünme ve Akılcı Düşünme" target="_blank">Hakkı GÜLEÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/dusunme-sistematik-dusunme-ve-akilci-dusunme-makale,54933.html" title="Düşünme, Sistematik Düşünme ve Akılcı Düşünme" target="_blank">Düşünme, Sistematik Düşünme ve Akılcı Düşünme</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52736" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/265/iklil-kurban" title="Taşkent’teydim" target="_blank">İklil KURBAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/taskentteydim-makale,52736.html" title="Taşkent’teydim" target="_blank">Taşkent’teydim</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54986" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Anıl-Sural.jpeg" alt="Anıl Sural"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/269/anil-sural" title="Pittsburgh’un Rizeli restorancılar kralı: Alihan Hanoğlu" target="_blank">Anıl Sural</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pittsburghun-rizeli-restorancilar-krali-alihan-hanoglu-makale,54986.html" title="Pittsburgh’un Rizeli restorancılar kralı: Alihan Hanoğlu" target="_blank">Pittsburgh’un Rizeli restorancılar kralı: Alihan Hanoğlu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50910" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hande_Hamdiye_AgYYrman_1.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;81 DÜZCE&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/81-duzce-makale,50910.html" title="&quot;81 DÜZCE&quot;" target="_blank">&quot;81 DÜZCE&quot;</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54343" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AZİZ-KARATAŞ.jpeg" alt="Aziz KARATAŞ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/285/aziz-karatas" title="ARDIÇ: &quot;Başarınızın limiti sizsiniz. Yapacaklarınıza asla limit koymayın&quot;" target="_blank">Aziz KARATAŞ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ardic-basarinizin-limiti-sizsiniz-yapacaklariniza-asla-limit-koymayin-makale,54343.html" title="ARDIÇ: &quot;Başarınızın limiti sizsiniz. Yapacaklarınıza asla limit koymayın&quot;" target="_blank">ARDIÇ: &quot;Başarınızın limiti sizsiniz. Yapacaklarınıza asla limit koymayın&quot;</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54925" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hamza_atlY.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/293/hamza-atli" title="GAZA GELİYORUZ!" target="_blank">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gaza-geliyoruz-makale,54925.html" title="GAZA GELİYORUZ!" target="_blank">GAZA GELİYORUZ!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54743" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="Bilge CEYHAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Bilge_Ceyhan.jpg" alt="Bilge CEYHAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/301/bilge-ceyhan" title="TURAN DEVLETLERİ TEŞKİLATI GÜÇLÜ KADROSUNU TANITTI" target="_blank">Bilge CEYHAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turan-devletleri-teskilati-guclu-kadrosunu-tanitti-makale,54743.html" title="TURAN DEVLETLERİ TEŞKİLATI GÜÇLÜ KADROSUNU TANITTI" target="_blank">TURAN DEVLETLERİ TEŞKİLATI GÜÇLÜ KADROSUNU TANITTI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="49967" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="Elif KİRAZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Elif_Kiraz.jpeg" alt="Elif KİRAZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/305/elif-kiraz" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">Elif KİRAZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/olumlamalarneden-ise-yaramiyor-makale,49967.html" title="“Ol”umlamalar neden işe yaramıyor?" target="_blank">“Ol”umlamalar neden işe yaramıyor?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54675" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="Aslı M. SARI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/AslY_SarY.jpg" alt="Aslı M. SARI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/306/asli-m-sari" title="SİZİN HİÇ Mİ BACINIZ, ANANIZ, KIZINIZ YOK? " target="_blank">Aslı M. SARI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sizin-hic-mi-baciniz-ananiz-kiziniz-yok-makale,54675.html" title="SİZİN HİÇ Mİ BACINIZ, ANANIZ, KIZINIZ YOK? " target="_blank">SİZİN HİÇ Mİ BACINIZ, ANANIZ, KIZINIZ YOK? </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54374" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdullah_Akosman3.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/312/abdullah-akosman" title="TÜRKİYE NEDEN NATO’YA GİRMİŞTİ" target="_blank">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiye-neden-natoya-girmisti-makale,54374.html" title="TÜRKİYE NEDEN NATO’YA GİRMİŞTİ" target="_blank">TÜRKİYE NEDEN NATO’YA GİRMİŞTİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54943" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="Av. Tülay BEKAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av._TuYlay_Bekar.jpg" alt="Av. Tülay BEKAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/315/av-tulay-bekar" title="ŞEHİTLERİN RUHLARI ŞAD OLSUN!" target="_blank">Av. Tülay BEKAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sehitlerin-ruhlari-sad-olsun-makale,54943.html" title="ŞEHİTLERİN RUHLARI ŞAD OLSUN!" target="_blank">ŞEHİTLERİN RUHLARI ŞAD OLSUN!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54957" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="Gizem YILDIZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gizem_YYldYz.jpg" alt="Gizem YILDIZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/316/gizem-yildiz" title="CENGİZ ÇEVİK “HAYATIMIN MELODİSİ OLSA OLSA MELİH KİBAR BESTESİDİR”" target="_blank">Gizem YILDIZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/cengiz-cevik-hayatimin-melodisi-olsa-olsa-melih-kibar-bestesidir-makale,54957.html" title="CENGİZ ÇEVİK “HAYATIMIN MELODİSİ OLSA OLSA MELİH KİBAR BESTESİDİR”" target="_blank">CENGİZ ÇEVİK “HAYATIMIN MELODİSİ OLSA OLSA MELİH KİBAR BESTESİDİR”</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54244" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="Av. Mehmet Şah ÇELİK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Av.Mehmet_SYah_CYelik.jpg" alt="Av. Mehmet Şah ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/317/av-mehmet-sah-celik" title="&quot;BENCE-Melek’ ten Bir Ömür Çaldım&quot;" target="_blank">Av. Mehmet Şah ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bence-melek-ten-bir-omur-caldim-makale,54244.html" title="&quot;BENCE-Melek’ ten Bir Ömür Çaldım&quot;" target="_blank">&quot;BENCE-Melek’ ten Bir Ömür Çaldım&quot;</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52622" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Mikail YAPICI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mikail_YapYcY.jpg" alt="Mikail YAPICI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/318/mikail-yapici" title="Sosyal medyanın çöküşü" target="_blank">Mikail YAPICI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/sosyal-medyanin-cokusu-makale,52622.html" title="Sosyal medyanın çöküşü" target="_blank">Sosyal medyanın çöküşü</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54985" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Habib-Babar.jpg" alt="Habib BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/320/habib-babar" title="Habib&#039;in Kahvesi (YAZA ROMANTİK ŞARKI )" target="_blank">Habib BABAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/habib-in-kahvesi-yaza-romantik-sarki-makale,54985.html" title="Habib&#039;in Kahvesi (YAZA ROMANTİK ŞARKI )" target="_blank">Habib&#039;in Kahvesi (YAZA ROMANTİK ŞARKI )</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54967" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="İbrahim Güray AYTEKİN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/GUYRAY_AYTEKIYN.jpg" alt="İbrahim Güray AYTEKİN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/321/ibrahim-guray-aytekin" title="TÜRKİYE’DE İLK ŞEKER FABRİKASININ KURULUŞU ve  ÜRETİME BAŞLAMA ÖYKÜSÜ" target="_blank">İbrahim Güray AYTEKİN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turkiyede-ilk-seker-fabrikasinin-kurulusu-ve-uretime-baslama-oykusu-makale,54967.html" title="TÜRKİYE’DE İLK ŞEKER FABRİKASININ KURULUŞU ve  ÜRETİME BAŞLAMA ÖYKÜSÜ" target="_blank">TÜRKİYE’DE İLK ŞEKER FABRİKASININ KURULUŞU ve  ÜRETİME BAŞLAMA ÖYKÜSÜ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54480" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="Hüseyin ADALAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/hüseyin-adalan-web.jpg" alt="Hüseyin ADALAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/322/huseyin-adalan" title="HEM VEBALDESİNİZ HEMDE HAKLISINIZ" target="_blank">Hüseyin ADALAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hem-vebaldesiniz-hemde-haklisiniz-makale,54480.html" title="HEM VEBALDESİNİZ HEMDE HAKLISINIZ" target="_blank">HEM VEBALDESİNİZ HEMDE HAKLISINIZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50474" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Sidre METE ARSLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sidre_Mete_Arslan.jpg" alt="Sidre METE ARSLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/324/sidre-mete-arslan" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Sidre METE ARSLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/fuzl-nin-sikyet-mektubu-makale,50474.html" title="Fuzûlî&#039;nin Şikâyet Mektubu" target="_blank">Fuzûlî&#039;nin Şikâyet Mektubu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52476" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="Sacide Z. Saraç" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Sacide_Z._SaracY.jpg" alt="Sacide Z. Saraç"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/325/sacide-z-sarac" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">Sacide Z. Saraç</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bir-kult-kitap-cember-makale,52476.html" title="BİR KÜLT KİTAP: ÇEMBER" target="_blank">BİR KÜLT KİTAP: ÇEMBER</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54859" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Dr. Mehmet ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/mehmet_oYzdemir_1.jpg" alt="Dr. Mehmet ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/329/dr-mehmet-ozdemir" title="Neden Karma Eğitim ?" target="_blank">Dr. Mehmet ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/neden-karma-egitim-makale,54859.html" title="Neden Karma Eğitim ?" target="_blank">Neden Karma Eğitim ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54981" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Duha Sena OSKAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Duha_Sena_OSKAY.jpg" alt="Duha Sena OSKAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/330/duha-sena-oskay" title="Pelosi’nin Tayvan ziyareti: ABD neyi planlıyor? " target="_blank">Duha Sena OSKAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/pelosinintayvan-ziyareti-abd-neyi-planliyor-makale,54981.html" title="Pelosi’nin Tayvan ziyareti: ABD neyi planlıyor? " target="_blank">Pelosi’nin Tayvan ziyareti: ABD neyi planlıyor? </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54971" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="Canfer BALÇIK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Canfer_BalcYYk.jpg" alt="Canfer BALÇIK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/333/canfer-balcik" title="TÜRK UNUTMAZ!" target="_blank">Canfer BALÇIK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-unutmaz-makale,54971.html" title="TÜRK UNUTMAZ!" target="_blank">TÜRK UNUTMAZ!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54966" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Abdulkadir DESTAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Abdulkadir-Destan.jpg" alt="Abdulkadir DESTAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/334/abdulkadir-destan" title="Biz bir ”canı” hissedebildiğimiz kadar insansınızdır." target="_blank">Abdulkadir DESTAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/biz-bir-cani-hissedebildigimiz-kadar-insansinizdir-makale,54966.html" title="Biz bir ”canı” hissedebildiğimiz kadar insansınızdır." target="_blank">Biz bir ”canı” hissedebildiğimiz kadar insansınızdır.</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54940" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="Kamile ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Kamile_OYzdemir.jpg" alt="Kamile ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/336/kamile-ozdemir" title="KARA FATMA &amp; AYŞE KADIN GERÇEKLERİ" target="_blank">Kamile ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kara-fatma-ayse-kadin-gercekleri-makale,54940.html" title="KARA FATMA &amp; AYŞE KADIN GERÇEKLERİ" target="_blank">KARA FATMA &amp; AYŞE KADIN GERÇEKLERİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53770" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="Aynur TALIBLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aynur_TalYblY.jpg" alt="Aynur TALIBLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/339/aynur-talibli" title="TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!" target="_blank">Aynur TALIBLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-yurdu-azerbaycana-turk-okulu-mujdesi-makale,53770.html" title="TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!" target="_blank">TÜRK YURDU AZERBAYCAN’A TÜRK OKULU MÜJDESİ!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53896" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="Kürşad BERKKAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/KuYrsYad_Berkkan.jpg" alt="Kürşad BERKKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/340/kursad-berkkan" title="SUBLİMİNAL SALDIRININ FARKINDA MIYIZ?" target="_blank">Kürşad BERKKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/subliminal-saldirinin-farkinda-miyiz-makale,53896.html" title="SUBLİMİNAL SALDIRININ FARKINDA MIYIZ?" target="_blank">SUBLİMİNAL SALDIRININ FARKINDA MIYIZ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51639" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="Murat AK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/MURAT.jpg" alt="Murat AK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/341/murat-ak" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">Murat AK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gunesin-dogdugu-topraklar-dogubayazit-makale,51639.html" title="GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT" target="_blank">GÜNEŞİN DOĞDUĞU TOPRAKLAR: DOĞUBAYAZIT</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54801" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="Nevra F. Zehra Babürşah" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Fatma-Tüz-Zehra-Babürşah.jpg" alt="Nevra F. Zehra Babürşah"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/342/nevra-f-zehra-babursah" title="MESELEYE, BİREYİN BİR ÖTEKİNE VERDİĞİ ZARAR ÜZERİNDEN DEĞİL, VERDİĞİ ZARARI  AHLAKİ OLARAK NASIL MEŞRULAŞTIRDIĞI AÇISINDAN BAKILMALI! " target="_blank">Nevra F. Zehra Babürşah</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/meseleye-bireyin-bir-otekine-verdigi-zarar-uzerinden-degil-verdigi-zarari-ahlaki-olarak-nasil-mesrulastirdigi-acisindan-bakilmali-makale,54801.html" title="MESELEYE, BİREYİN BİR ÖTEKİNE VERDİĞİ ZARAR ÜZERİNDEN DEĞİL, VERDİĞİ ZARARI  AHLAKİ OLARAK NASIL MEŞRULAŞTIRDIĞI AÇISINDAN BAKILMALI! " target="_blank">MESELEYE, BİREYİN BİR ÖTEKİNE VERDİĞİ ZARAR ÜZERİNDEN DEĞİL, VERDİĞİ ZARARI  AHLAKİ OLARAK NASIL MEŞRULAŞTIRDIĞI AÇISINDAN BAKILMALI! </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="52350" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="Tülay ÇALLI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/TÜLAY-ÇALLI.jpg" alt="Tülay ÇALLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/343/tulay-calli" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">Tülay ÇALLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hayatin-yureginle-akar-makale,52350.html" title="HAYATIN YÜREĞİNLE AKAR " target="_blank">HAYATIN YÜREĞİNLE AKAR </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="50821" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="Pınar HOLT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Pınar-Holt.jpg" alt="Pınar HOLT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/344/pinar-holt" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">Pınar HOLT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ne-ekerseniz-onu-bicersiniz-makale,50821.html" title="NE EKERSENİZ ONU BİÇERSİNİZ" target="_blank">NE EKERSENİZ ONU BİÇERSİNİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54413" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="Damla ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Damla-Aslangiray_1.jpeg" alt="Damla ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/345/damla-aslangiray" title="ÖZ SAYGI " target="_blank">Damla ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/oz-saygi-makale,54413.html" title="ÖZ SAYGI " target="_blank">ÖZ SAYGI </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54627" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Burak KILIÇASLAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Burak-Kılıçaslan.jpg" alt="Burak KILIÇASLAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/346/burak-kilicaslan" title="Büyükşehir’de Bir Beyefendi  " target="_blank">Burak KILIÇASLAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/buyuksehirde-bir-beyefendi-makale,54627.html" title="Büyükşehir’de Bir Beyefendi  " target="_blank">Büyükşehir’de Bir Beyefendi  </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54826" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="Yaşar ŞENYÜZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yaşar-Şenyüz2.jpg" alt="Yaşar ŞENYÜZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/347/yasar-senyuz" title="KÖFTECİ SÜLEYMAN’I ÇOK SEVDİLER" target="_blank">Yaşar ŞENYÜZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kofteci-suleymani-cok-sevdiler-makale,54826.html" title="KÖFTECİ SÜLEYMAN’I ÇOK SEVDİLER" target="_blank">KÖFTECİ SÜLEYMAN’I ÇOK SEVDİLER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54977" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="Aslan SAYIM" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Aslan-Sayım_1.jpg" alt="Aslan SAYIM"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/348/aslan-sayim" title="ASLAN SAYIM İLE BİZ BİZE" target="_blank">Aslan SAYIM</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/aslan-sayim-ile-biz-bize-makale,54977.html" title="ASLAN SAYIM İLE BİZ BİZE" target="_blank">ASLAN SAYIM İLE BİZ BİZE</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="51340" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="Dyt. Büşra Akturan" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/büşra-akturan.jpg" alt="Dyt. Büşra Akturan"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/349/dyt-busra-akturan" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">Dyt. Büşra Akturan</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-beslenme-onerileri-makale,51340.html" title="ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ " target="_blank">ERGENLİK DÖNEMİ; BESLENME ÖNERİLERİ </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54983" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="Korcan YİĞİT" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Korcan-Yiğit.jpg" alt="Korcan YİĞİT"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/350/korcan-yigit" title="İNSAN İNSANI İNSANLIKTAN SOĞUTUR MU" target="_blank">Korcan YİĞİT</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/insan-insani-insanliktan-sogutur-mu-makale,54983.html" title="İNSAN İNSANI İNSANLIKTAN SOĞUTUR MU" target="_blank">İNSAN İNSANI İNSANLIKTAN SOĞUTUR MU</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54107" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="Zuhal Aktan KOL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Zuhal-Aktan-Kol.jpg" alt="Zuhal Aktan KOL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/352/zuhal-aktan-kol" title="ENERJİ EMİCİLER" target="_blank">Zuhal Aktan KOL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/enerji-emiciler-makale,54107.html" title="ENERJİ EMİCİLER" target="_blank">ENERJİ EMİCİLER</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53646" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Rona DOĞAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Rona-Doğan.jpg" alt="Rona DOĞAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/353/rona-dogan" title="Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani" target="_blank">Rona DOĞAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/uluslararasi-odullerin-sahibi-chicagodaki-turk-tasarimci-defne-koz-susani-makale,53646.html" title="Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani" target="_blank">Uluslararası ödüllerin sahibi Chicago’daki Türk tasarımcı: Defne Koz Susani</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54618" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/354/melisa-olmez" title="Melisa ÖLMEZ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Melisa-Ölmez.jpeg" alt="Melisa ÖLMEZ"></a>
</div>
<div class="hs-author-content hs-author-mid">
 <div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/354/melisa-olmez" title="COVİD-19 SALGINININ EĞİTİME YANSIMASI" target="_blank">Melisa ÖLMEZ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/covid-19-salgininin-egitime-yansimasi-makale,54618.html" title="COVİD-19 SALGINININ EĞİTİME YANSIMASI" target="_blank">COVİD-19 SALGINININ EĞİTİME YANSIMASI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54791" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="Abdullatif ACAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/ABDULLATİF-ACAR.jpg" alt="Abdullatif ACAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/355/abdullatif-acar" title="GELİN BU BAYRAM ŞEYTANI TAŞLAYALIM" target="_blank">Abdullatif ACAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/gelin-bu-bayram-seytani-taslayalim-makale,54791.html" title="GELİN BU BAYRAM ŞEYTANI TAŞLAYALIM" target="_blank">GELİN BU BAYRAM ŞEYTANI TAŞLAYALIM</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54809" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Hazal KARADAĞ YURDAGÜL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Hazal-Karadağ-Yurdagül.jpg" alt="Hazal KARADAĞ YURDAGÜL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/356/hazal-karadag-yurdagul" title="Hasılıkelam" target="_blank">Hazal KARADAĞ YURDAGÜL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hasilikelam-makale,54809.html" title="Hasılıkelam" target="_blank">Hasılıkelam</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="51402" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Şebnem HASANOVA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Şebnem-Hasanova.jpeg" alt="Şebnem HASANOVA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/357/sebnem-hasanova" title="Ermeni-Türk İlişkileri" target="_blank">Şebnem HASANOVA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ermeni-turk-iliskileri-makale,51402.html" title="Ermeni-Türk İlişkileri" target="_blank">Ermeni-Türk İlişkileri</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54835" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="Mehmet Ali BABAR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet-Ali-Babar.jpg" alt="Mehmet Ali BABAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/358/mehmet-ali-babar" title="TİK TOK FENOMENİNDEN BOMBA PROJE" target="_blank">Mehmet Ali BABAR</a>
 </div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/tik-tok-fenomeninden-bomba-proje-makale,54835.html" title="TİK TOK FENOMENİNDEN BOMBA PROJE" target="_blank">TİK TOK FENOMENİNDEN BOMBA PROJE</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="53678" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="Dr. Fatma ÖZDEMİR" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/fatma-özdemir.jpg" alt="Dr. Fatma ÖZDEMİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/359/dr-fatma-ozdemir" title="ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM" target="_blank">Dr. Fatma ÖZDEMİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ergenlik-donemi-ve-ergenlerle-iletisim-makale,53678.html" title="ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM" target="_blank">ERGENLİK DÖNEMİ ve ERGENLERLE İLETİŞİM</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="52702" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/360/nur-turksen" title="Nur TÜRKŞEN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nur-Türkşen.jpg" alt="Nur TÜRKŞEN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/360/nur-turksen" title="TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI" target="_blank">Nur TÜRKŞEN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/turk-sinemasinin-107-yili-gorkemli-bir-odul-toreni-ile-kutlandi-makale,52702.html" title="TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI" target="_blank">TÜRK SİNEMASININ 107. YILI GÖRKEMLİ BİR ÖDÜL TÖRENİ İLE KUTLANDI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54969" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="Nedret HOTUN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nedret-Hotun.jpeg" alt="Nedret HOTUN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/361/nedret-hotun" title="VENEDİK BİENALİ 18. ULUSLARARASI MİMARLIK SERGİSİ TÜRKİYE PAVYONU’NA BAŞVURULAR İÇİN AÇIK ÇAĞRI " target="_blank">Nedret HOTUN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/venedik-bienali-18-uluslararasi-mimarlik-sergisiturkiye-pavyonuna-basvurular-icin-acik-cagri-makale,54969.html" title="VENEDİK BİENALİ 18. ULUSLARARASI MİMARLIK SERGİSİ TÜRKİYE PAVYONU’NA BAŞVURULAR İÇİN AÇIK ÇAĞRI " target="_blank">VENEDİK BİENALİ 18. ULUSLARARASI MİMARLIK SERGİSİ TÜRKİYE PAVYONU’NA BAŞVURULAR İÇİN AÇIK ÇAĞRI </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54906" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="Yeşim DEĞER ÜSTÜNKAYA" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Yeşim-Değer-Üstünkaya.jpg" alt="Yeşim DEĞER ÜSTÜNKAYA"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/362/yesim-deger-ustunkaya" title="NOSTALJİ Mİ, TEKNOLOJİ Mİ?" target="_blank">Yeşim DEĞER ÜSTÜNKAYA</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/nostalji-mi-teknoloji-mi-makale,54906.html" title="NOSTALJİ Mİ, TEKNOLOJİ Mİ?" target="_blank">NOSTALJİ Mİ, TEKNOLOJİ Mİ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53178" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="Gülten ABACI" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Gülten-ABACI.jpg" alt="Gülten ABACI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/363/gulten-abaci" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">Gülten ABACI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/her-sey-kotu-gitse-de-bazen-hayata-her-zaman-tesekkur-ve-sukur-etmeliyiz-makale,53178.html" title="HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ" target="_blank">HER ŞEY KÖTÜ GİTSE DE BAZEN HAYATA HER ZAMAN TEŞEKKÜR VE ŞÜKÜR ETMELİYİZ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54974" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Erdem YÜCEL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Erdem-Yücel.jpeg" alt="Erdem YÜCEL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/364/erdem-yucel" title="Bizde Kadın olmak zor; belki zordan da öte !.." target="_blank">Erdem YÜCEL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bizde-kadin-olmak-zor-belki-zordan-da-ote-makale,54974.html" title="Bizde Kadın olmak zor; belki zordan da öte !.." target="_blank">Bizde Kadın olmak zor; belki zordan da öte !..</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54970" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="Necdet DÖNER" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Necdet-Döner.jpeg" alt="Necdet DÖNER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/368/necdet-doner" title="Bacak sıkılaştırmak için egzersiz programı " target="_blank">Necdet DÖNER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/bacak-sikilastirmak-icin-egzersiz-programi-makale,54970.html" title="Bacak sıkılaştırmak için egzersiz programı " target="_blank">Bacak sıkılaştırmak için egzersiz programı </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53273" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/369/mehmet-resit-kilic" title="Mehmet Reşit KILIÇ" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Mehmet-Reşit-Kılıç.jpg" alt="Mehmet Reşit KILIÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/369/mehmet-resit-kilic" title="2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK" target="_blank">Mehmet Reşit KILIÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/2022-yilinda-kurumlar-vergisi-orani-ve-asgari-ucret-ne-kadar-olacak-makale,53273.html" title="2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK" target="_blank">2022 YILINDA KURUMLAR VERGİSİ ORANI VE ASGARİ ÜCRET NE KADAR OLACAK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54950" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/370/suat-unal" title="Suat ÜNAL" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/suat-foto-2.jpeg" alt="Suat ÜNAL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/370/suat-unal" title="Çolpan İlhan Mezarı Başında Anıldı " target="_blank">Suat ÜNAL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/colpan-ilhan-mezari-basinda-anildi-makale,54950.html" title="Çolpan İlhan Mezarı Başında Anıldı " target="_blank">Çolpan İlhan Mezarı Başında Anıldı </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54248" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/371/op-dr-mustafa-goztok" title="Op. Dr. Mustafa GÖZTOK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Op.Dr.Mustafa-GÖZTOK.jpg" alt="Op. Dr. Mustafa GÖZTOK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/371/op-dr-mustafa-goztok" title="PERİTONEAL KARSİNOMATOZİS" target="_blank">Op. Dr. Mustafa GÖZTOK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/peritoneal-karsinomatozis-makale,54248.html" title="PERİTONEAL KARSİNOMATOZİS" target="_blank">PERİTONEAL KARSİNOMATOZİS</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="53928" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/372/esra-aslangiray" title="Esra ASLANGİRAY" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Esra-Aslangiray.jpg" alt="Esra ASLANGİRAY"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/372/esra-aslangiray" title="Kendine Değer Vermek" target="_blank">Esra ASLANGİRAY</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/kendine-deger-vermek-makale,53928.html" title="Kendine Değer Vermek" target="_blank">Kendine Değer Vermek</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54947" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/373/av-gizem-gonce" title="Av. Gizem GONCE" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/gizem.jpg" alt="Av. Gizem GONCE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/373/av-gizem-gonce" title="AD VE SOYAD DEĞİŞİKLİĞİ BAŞVURUSU E-DEVLET ÜZERİNDEN YAPILMASI" target="_blank">Av. Gizem GONCE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/ad-ve-soyad-degisikligi-basvurusu-e-devlet-uzerinden-yapilmasi-makale,54947.html" title="AD VE SOYAD DEĞİŞİKLİĞİ BAŞVURUSU E-DEVLET ÜZERİNDEN YAPILMASI" target="_blank">AD VE SOYAD DEĞİŞİKLİĞİ BAŞVURUSU E-DEVLET ÜZERİNDEN YAPILMASI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54427" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/374/hasim-albayrak" title="Haşim ALBAYRAK" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Haşim-Albayrak.jpg" alt="Haşim ALBAYRAK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/374/hasim-albayrak" title="TRABZONSPOR EFSANESİNİN SONUNA DOĞRU TRABZONSPOR 6’ncı KEZ ŞAMPİYON - 1 -" target="_blank">Haşim ALBAYRAK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/trabzonspor-efsanesinin-sonuna-dogru-trabzonspor-6nci-kez-sampiyon-1-makale,54427.html" title="TRABZONSPOR EFSANESİNİN SONUNA DOĞRU TRABZONSPOR 6’ncı KEZ ŞAMPİYON - 1 -" target="_blank">TRABZONSPOR EFSANESİNİN SONUNA DOĞRU TRABZONSPOR 6’ncı KEZ ŞAMPİYON - 1 -</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54963" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/375/nazan-bozan" title="Nazan BOZAN" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Nazan-Bozan.jpg" alt="Nazan BOZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/375/nazan-bozan" title="Konuşamıyorum" target="_blank">Nazan BOZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/konusamiyorum-makale,54963.html" title="Konuşamıyorum" target="_blank">Konuşamıyorum</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="54558" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/376/prof-dr-abdurrahman-kutlu" title="Prof. Dr. Abdurrahman KUTLU" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/Prof.Dr.Abdurrahman-Kutlu.jpg" alt="Prof. Dr. Abdurrahman KUTLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/376/prof-dr-abdurrahman-kutlu" title="TERÖR  ÖRGÜTÜNE  MAYINLARI  KİM VERİYOR?" target="_blank">Prof. Dr. Abdurrahman KUTLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/teror-orgutune-mayinlari-kim-veriyor-makale,54558.html" title="TERÖR  ÖRGÜTÜNE  MAYINLARI  KİM VERİYOR?" target="_blank">TERÖR  ÖRGÜTÜNE  MAYINLARI  KİM VERİYOR?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="54704" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.oncevatan.com.tr/profil/377/gulten-erdem-unlu" title="Gülten Erdem Ünlü" target="_blank"><img src="https://www.oncevatan.com.tr/images/yazarlar/gülten-erdem-ünlü.jpg" alt="Gülten Erdem Ünlü"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.oncevatan.com.tr/profil/377/gulten-erdem-unlu" title="Hepimiz Çiçek mi Açacağız?" target="_blank">Gülten Erdem Ünlü</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.oncevatan.com.tr/hepimiz-cicek-mi-acacagiz-makale,54704.html" title="Hepimiz Çiçek mi Açacağız?" target="_blank">Hepimiz Çiçek mi Açacağız?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.oncevatan.com.tr/haberleri/S%C3%BCper+Lig" class="hs-item" title="Süper Lig"><i class="fa fa-tag" aria-hidden="true"></i> Süper Lig</a>
<a href="https://www.oncevatan.com.tr/haberleri/Sanayi+%C3%BCretimi+y%C3%BCzde+1+artt%C4%B1" class="hs-item" title="Sanayi üretimi yüzde 1 arttı"><i class="fa fa-tag" aria-hidden="true"></i> Sanayi üretimi yüzde 1 arttı</a>
<a href="https://www.oncevatan.com.tr/haberleri/hamur" class="hs-item" title="hamur"><i class="fa fa-tag" aria-hidden="true"></i> hamur</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ali+Karag%C3%B6z" class="hs-item" title="Ali Karagöz"><i class="fa fa-tag" aria-hidden="true"></i> Ali Karagöz</a>
<a href="https://www.oncevatan.com.tr/haberleri/BBC+%C3%A7al%C4%B1%C5%9Fanlar%C4%B1+grevde" class="hs-item" title="BBC çalışanları grevde"><i class="fa fa-tag" aria-hidden="true"></i> BBC çalışanları grevde</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="187680" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-07-14 15:12:32"> 2022-07-14 15:12:32</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/enflasyon-kuresel-siyaseti-dizayn-ediyor-h187680.html" title="ENFLASYON KÜRESEL SİYASETİ DİZAYN EDİYOR!" target="_blank">ENFLASYON KÜRESEL SİYASETİ DİZAYN EDİYOR!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="187676" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-07-14 14:40:28"> 2022-07-14 14:40:28</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/guncel/iskece-muftusu-ahmet-mete-hayatini-kaybetti-h187676.html" title="İskeçe Müftüsü Ahmet Mete, hayatını kaybetti" target="_blank">İskeçe Müftüsü Ahmet Mete, hayatını kaybetti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188120" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt/" class="kategori" style="background-color:#3498db">YURT</a> <span class="tarih-once" data-date="2022-07-26 09:47:56"> 2022-07-26 09:47:56</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/izmir-merkezli-18-ilde-feto-operasyonu-35-gozalti-karari-h188120.html" title="İzmir merkezli 18 ilde FETÖ operasyonu: 35 gözaltı kararı" target="_blank">İzmir merkezli 18 ilde FETÖ operasyonu: 35 gözaltı kararı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="187635" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2022-07-13 18:24:38"> 2022-07-13 18:24:38</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/fotografin-aksakalli-bilge-dervisiisa-celik-h187635.html" title="Fotografın Aksakallı Bilge Dervişi; İSA ÇELİK" target="_blank">Fotografın Aksakallı Bilge Dervişi; İSA ÇELİK</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="187847" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yurt/" class="kategori" style="background-color:#f39c12">YURT</a> <span class="tarih-once" data-date="2022-07-18 18:00:08"> 2022-07-18 18:00:08</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yurt/manisa-da-orman-yangini-2-h187847.html" title="Manisa&#039;da orman yangını" target="_blank">Manisa&#039;da orman yangını</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188350" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2022-07-30 17:47:41"> 2022-07-30 17:47:41</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/ilhan-irem-son-yolculuguna-ugurlandi-h188350.html" title="İlhan İrem son yolculuğuna uğurlandı " target="_blank">İlhan İrem son yolculuğuna uğurlandı </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188363" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2022-07-31 11:06:19"> 2022-07-31 11:06:19</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/yasam/unlu-ressam-iznik-te-sade-bir-torenle-evlendi-h188363.html" title="Ünlü Ressam İznik&#039;te sade bir törenle evlendi!" target="_blank">Ünlü Ressam İznik&#039;te sade bir törenle evlendi!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188497" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2022-08-03 13:09:52"> 2022-08-03 13:09:52</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/magazin/iste-zeytin-agacini-yaratan-senarist-h188497.html" title="İşte ‘Zeytin Ağacı’nı yaratan senarist" target="_blank">İşte ‘Zeytin Ağacı’nı yaratan senarist</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188499" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/gazete-sayfalari/" class="kategori" style="background-color:#d35400">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-08-03 17:18:27"> 2022-08-03 17:18:27</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/gazete-sayfalari/once-vatan-gazetesi-4-agustos-2022-persembegazete-sayfalari-h188499.html" title="Önce Vatan Gazetesi 4 Ağustos 2022 Perşembe Gazete Sayfaları" target="_blank"><b><span style="color:#ff0000">Önce Vatan Gazetesi 4 Ağustos 2022 Perşembe Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188056" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2022-07-24 13:12:08"> 2022-07-24 13:12:08</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/cogumuz-goruntusune-dublaj-yapilmis-oyuncular-gibi-yasariz-h188056.html" title="“Çoğumuz görüntüsüne dublaj yapılmış oyuncular gibi yaşarız”" target="_blank">“Çoğumuz görüntüsüne dublaj yapılmış oyuncular gibi yaşarız”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="187525" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2022-07-10 10:33:26"> 2022-07-10 10:33:26</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/istanbul/istanbul-da-saganak-yagis-etkili-oluyor-h187525.html" title="İstanbul&#039;da sağanak yağış etkili oluyor" target="_blank">İstanbul&#039;da sağanak yağış etkili oluyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188190" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#9b59b6">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-07-27 12:36:42"> 2022-07-27 12:36:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/turk-dunyasi-yalovada-bulustu-h188190.html" title="TÜRK DÜNYASI YALOVA’DA BULUŞTU" target="_blank">TÜRK DÜNYASI YALOVA’DA BULUŞTU</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188077" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2022-07-25 10:16:12"> 2022-07-25 10:16:12</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/roportaj/ek-gelir-elde-etmek-isteyenlere-mujde-h188077.html" title="“Ek Gelir Elde Etmek İsteyenlere Müjde!”" target="_blank">“Ek Gelir Elde Etmek İsteyenlere Müjde!”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="188367" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f39c12">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2022-07-31 16:22:35"> 2022-07-31 16:22:35</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/kultur-ve-sanat/angel-sergisi-galerie-dart-la-visione-h188367.html" title="“ANGEL” Sergisi - Galerıe D’Art La Vısıone" target="_blank">“ANGEL” Sergisi - Galerıe D’Art La Vısıone</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="187814" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.oncevatan.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-07-18 11:10:18"> 2022-07-18 11:10:18</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.oncevatan.com.tr/saglik/beyin-tumoru-nasil-teshis-edilir-h187814.html" title="BEYİN TÜMÖRÜ NASIL TEŞHİS EDİLİR" target="_blank">BEYİN TÜMÖRÜ NASIL TEŞHİS EDİLİR</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
<form id="anket-form3" name="anket" method="post">
<div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="https://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Evet</span>
</span>
<span class="clearfix"></span>
</label>
</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
<span class="hs-poll-option-text hs-cl">
<span class="anket-sec-label">Hayır</span>
</span>
<span class="clearfix"></span>
</label>
</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
<div class="hs-poll-control clearfix">
<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
</div> </form>
</div>
</div>
<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür </div>
<a href="https://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
</div>
<div class="hs-content">
<a title="7 Ağustos Pazar 2022 Tarihli Karikatürümüz" href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.oncevatan.com.tr/images/sayfalar/image-5242-2142.jpg" alt="7 Ağustos Pazar 2022 Tarihli Karikatürümüz" /></a>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya">Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>04:17</div>
<div>05:59</div>
<div>13:15</div>
<div>17:07</div>
<div>20:21</div>
<div>21:56</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
</div>
<div class="hs-panel-content">
<div data-hsm="yorumlar" data-hsid="11698" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/genel/zeki-dogdu-pasayi-kaybettik-h168520.html#comment_11698" title="Zeki Doğdu Paşa’yı kaybettik" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Cevat Kurak 58/1 28. Tümen 229.Mot.PAK</b><span class="tarih-once" data-date="2022-05-16 21:32:47"> 2022-05-16 21:32:47</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Allah Rahmet Etsin Komutanım Kısa süreli
Olsada Alay Komutanı postası olarak Gurur
Duyuyorum.</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11696" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/istanbul/emniyet-kemeri-ihmali-2-kardesi-ayirdi-h153740.html#comment_11696" title="Emniyet kemeri ihmali 2 kardeşi ayırdı" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Zehra</b><span class="tarih-once" data-date="2022-05-16 02:32:11"> 2022-05-16 02:32:11</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Şerefsiz bizim hayatımızı maf eti sana yakışmadı bitanem ölüm o şerefsiz ölçek ti ????????????</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11694" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/fundanin-caresizim-rekoru-farkli-dizide-kullanilan-h152123.html#comment_11694" title="FUNDA’NIN &quot;ÇARESİZİM&quot; REKORU: Farklı Dizide Kullanılan Şarkı 44 Yıl Sonra Yenilendi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mesune tarhan</b><span class="tarih-once" data-date="2022-05-06 14:43:19"> 2022-05-06 14:43:19</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika olmus tebrikler cok mutlu oldum basarilariniz daim olsun</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11693" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/magazin/fundanin-caresizim-rekoru-farkli-dizide-kullanilan-h152123.html#comment_11693" title="FUNDA’NIN &quot;ÇARESİZİM&quot; REKORU: Farklı Dizide Kullanılan Şarkı 44 Yıl Sonra Yenilendi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Mesune tarhan</b><span class="tarih-once" data-date="2022-05-06 14:42:47"> 2022-05-06 14:42:47</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika olmus tebrikler cok mutlu oldum</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11692" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/2022-dunya-kupasinda-turk-muhendisi-imzasi-h180813.html#comment_11692" title="2022 DÜNYA KUPASINDA TÜRK MÜHENDİSİ İMZASI" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Veysel Aydın</b><span class="tarih-once" data-date="2022-04-17 21:38:10"> 2022-04-17 21:38:10</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Ülkemiz adına gurur verici bir başarı öyküsü.
Tebrikler ali kara</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11689" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11689" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elif</b><span class="tarih-once" data-date="2022-03-31 13:16:41"> 2022-03-31 13:16:41</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Efendim civcivler iki tanesi nekadar</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11688" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/guncel/kaderleri-muhurlenmis-civcivler-h124348.html#comment_11688" title="Kaderleri mühürlenmiş civcivler" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Nazif</b><span class="tarih-once" data-date="2022-03-04 19:33:38"> 2022-03-04 19:33:38</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Gerçekten yazık</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11686" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yasam/kozmografya-kitabinin-yazilmasi-ve-ders-olarak-okutulmasi-oykusu-h174358.html#comment_11686" title="KOZMOĞRAFYA KİTABININ YAZILMASI  VE DERS OLARAK OKUTULMASI ÖYKÜSÜ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Aysel Kabadayı</b><span class="tarih-once" data-date="2022-02-08 17:03:32"> 2022-02-08 17:03:32</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kozmografya adlı bu esere nasıl sahip olmak istiyorum.irtibat telefonum 0 546 481 89 65</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11683" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/bir-zamanlarin-bizlerin-de-mensubu-oldugu-samanizm-dini-h157438.html#comment_11683" title="BiR ZAMANLARIN BiZLERiN DE MENSUBU OLDUĞU ŞAMANiZM DiNi" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Kutay</b><span class="tarih-once" data-date="2022-01-18 21:48:04"> 2022-01-18 21:48:04</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Şaman la &#34;KAM&#34; Bilerek ve ya bilmeyerek karıştırılmakta malesef Şaman ve Şamanizim Biz Türkler e ait değildir!
Biz Türkler in inancı gök Tengri inancı ve Kam inancı vardır.
Şaman ve şamanizim pers ve zerdüşlerindir.
Tanrı inancının eski Türk inanışındaki varlığının en büyük kanıtı “Tengri” kelimesidir. Türklerin peygamberli dinlerle ilişkiye geçmeden önce Tanrı’ya inandıklarına dair güçlü işaretler bulunmaktadır. Türklerin Tanrı inancı tarihsel süreç içinde semavi bir içerik ile birlikte “Gök Tanrı (Tengri)” temelinde gelişim göstermiştir. Ulu bir varlık olan Gök Tengri’nin yanısıra büyük ve etkileyici görünen herşeyin tengri olarak isimlendirilmiş olması, eski Türk dininin görünürde anlaşılır, ayrıntıda ise derinlikleri bulunan bir sistem olduğuna işaret etmektedir. Arkaik Türklerle birlikte başladığı anlaşılan Gök Tanrı dininin (Tengricilik), bugüne değin bilinçli olarak eklenmiş Şamanizm ögeleri ile birlikte sahte ve yapay bir din olarak topluma sunulduğu gözlenmektedir!</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11682" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/efsane-gazeteci-burhan-akdag-h143810.html#comment_11682" title="Efsane gazeteci Burhan Akdağ" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Elazigli</b><span class="tarih-once" data-date="2022-01-03 19:52:15"> 2022-01-03 19:52:15</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Muge hanim insanlari dis gorunusuyle degerlendirmeyen insanlarin icin ic guzelligini gorebilen bir insan oldugu icin Burhan Beyi esi olarak secmis keske yuvalarini dagitmasalarmis lidya nin babasiz gecen yillarinin hesabini kim verecek kimse kimsenin cocuguma baba da ana da olamaz. Istisnalar haric tabi. Yazik olmus ikisi de iyi insanlarmis. Hersey guzellik dis gorunus degil. Muge Hanim bunu cok iyi gormus</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11680" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/yurt/kuryeleri-koruyan-motosiklet-kabini-uretti-h162213.html#comment_11680" title="Kuryeleri koruyan motosiklet kabini üretti " target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Yüksel. Yerlikaya on</b><span class="tarih-once" data-date="2021-12-18 00:14:14"> 2021-12-18 00:14:14</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">YükseL. Yerlikaya. Beni. Araya biırmsin. Motor. Hakında. Kunuşmak. İstdim. 0533 079 8748</div>
</div>
</a>
</div>
<div data-hsm="yorumlar" data-hsid="11676" class="hs-user hsk-tr0">
<a href="https://www.oncevatan.com.tr/roportaj/icimizden-biri-kaya-olgar-h116694.html#comment_11676" title="İçimizden biri: Kaya Olgar" target="_blank">
<div class="hs-user-content">
<div class="hs-user-name"><b class="hs-title-font">Deniz yılmaz</b><span class="tarih-once" data-date="2021-11-28 20:59:01"> 2021-11-28 20:59:01</span></div>
<div class="hs-user-article hs-head-font dot-dot" data-height="40">Kendisinin ölüm haberini okudum 27 Kasım 2021. Evet böyle biri vardı kimmiş neymis bu bakayım dediğimde bu röportaj çıktı karşıma. Tamamen önyargı ile başladığım bu okumada bana öyle dersler verdiniz ki Allah rahmetini esirgemesin sizden. Yasin okuyacağım.mekaniniz cennet olur inşAllah.gorusmek üzere.</div>
</div>
</a>
</div>
</div>
</div>
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete </div>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/images/sayfalar/1_1247.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 07.08.2022 Manşeti" target="_blank"><img src="https://www.oncevatan.com.tr/images/sayfalar/thumb_1_1247.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 07.08.2022 Manşeti" /></a>
</div>
</div>
<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar </div>
</div>
<div class="hs-content">
<ul class="unstyled hs-liste add-last">
<li data-hsm="icerik_icerik" data-hsid="73" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/funda-akosmanpapatya-sayfalar-s73.html" title="FUNDA AKOSMAN/PAPATYA SAYFALAR" target="_blank">FUNDA AKOSMAN/PAPATYA SAYFALAR</a></li>
<li data-hsm="icerik_icerik" data-hsid="72" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kitap-tanit-s72.html" title="KİTAP TANIT" target="_blank">KİTAP TANIT</a></li>
<li data-hsm="icerik_icerik" data-hsid="71" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/m-kemal-salli-sayfalariturk-dunyasi-s71.html" title="M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI" target="_blank">M. KEMAL SALLI SAYFALARI/TÜRK DÜNYASI</a></li>
<li data-hsm="icerik_icerik" data-hsid="70" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/nezahat-gocmen-gazete-sayfalari-s70.html" title="NEZAHAT GÖÇMEN GAZETE SAYFALARI" target="_blank">NEZAHAT GÖÇMEN GAZETE SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AĞIRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AĞIRMAN SAYFALARI</a></li>
<li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
<li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
<li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
<li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
<li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
</ul>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-user" aria-hidden="true"></i> Biyografi </div>
<a href="https://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-content">
<a href="https://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">
<div class="pull-left" style="margin: 0 10px 10px 0;">
<img src="https://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
</div>
<div>
<b>Rauf Raif Denktaş</b>
<p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
</div>
</a>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07" selected>07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08" selected>Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2022" selected>2022</option>
<option value="2021">2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">
<p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-9764561855920296" data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
<a href="https://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.oncevatan.com.tr/guncel-haber/">GÜNCEL HABER</a></li><li><a href="https://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="https://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="https://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="https://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="https://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="https://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="https://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="https://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="https://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="https://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="https://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="https://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.oncevatan.com.tr/" class="logo"><img src="https://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı" /></a></div>
<div>Copyright © 2022 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
<div>
<p>Bahçelievler Mahallesi, İzzettin Çalışlar Caddesi, Şair Orhan Veli Sokak, No: 2/1 - Bahçelievler / İstanbul</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 09</p> </div>
<div>
<p>AKOSMAN Şirketler Grubu</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
<div style="display:none">
<a href="https://www.colakoglunakliyat.com" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" rel="dofollow" title="ofis taşıma">ofis taşıma</a>
<a href="https://internethiztesti.com" rel="dofollow" title="İnternet Hız Testi">İnternet Hız Testi</a>
<a href="https://damasturk.com/jobs" rel="dofollow" title="فرص عمل في اسطنبول">فرص عمل في اسطنبول</a>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.oncevatan.com.tr/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="97b11e87eab68f8c5178663d1b9c147980ba04b1" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.oncevatan.com.tr/haberleri/S%C3%BCper+Lig" class="hs-item" title="Süper Lig"><i class="fa fa-angle-right" aria-hidden="true"></i> Süper Lig</a>
<a href="https://www.oncevatan.com.tr/haberleri/Sanayi+%C3%BCretimi+y%C3%BCzde+1+artt%C4%B1" class="hs-item" title="Sanayi üretimi yüzde 1 arttı"><i class="fa fa-angle-right" aria-hidden="true"></i> Sanayi üretimi yüzde 1 arttı</a>
<a href="https://www.oncevatan.com.tr/haberleri/hamur" class="hs-item" title="hamur"><i class="fa fa-angle-right" aria-hidden="true"></i> hamur</a>
<a href="https://www.oncevatan.com.tr/haberleri/Ali+Karag%C3%B6z" class="hs-item" title="Ali Karagöz"><i class="fa fa-angle-right" aria-hidden="true"></i> Ali Karagöz</a>
<a href="https://www.oncevatan.com.tr/haberleri/BBC+%C3%A7al%C4%B1%C5%9Fanlar%C4%B1+grevde" class="hs-item" title="BBC çalışanları grevde"><i class="fa fa-angle-right" aria-hidden="true"></i> BBC çalışanları grevde</a>
</div>
</div>
</div>
<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3 id="karikatur-label" class="modal-title">7 Ağustos Pazar 2022 Tarihli Karikatürümüz</h3>
</div>
<div class="modal-body text-center">
<img src="https://www.oncevatan.com.tr/images/sayfalar/image-5242-2142.jpg" alt="7 Ağustos Pazar 2022 Tarihli Karikatürümüz" />
</div>
<div class="modal-footer">
<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.oncevatan.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.oncevatan.com.tr%2Fguncel%2Fbakan-karaismailoglu-hava-yolunu-secenlerin-sayisi-yuzde-686-artti-h188670.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 09",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.oncevatan.com.tr/guncel/bakan-karaismailoglu-hava-yolunu-secenlerin-sayisi-yuzde-686-artti-h188670.html"
    },
    "headline": "Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı",
    "name": "Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68,6 arttı",
    "articleBody": "ANKARA,(DHA)Ulaştırma ve Altyapı Bakanı Karaismailoğlu, temmuz ayı havacılık verilerine ilişkin yazılı açıklama yaptı. Temmuz&#039;da üst geçişler ile birlikte toplam 200 bin 302 uçak trafiğinin gerçekleştiğini kaydeden Karaismailoğlu, toplam uçak trafiğinin geçen yılın aynı ayına göre yüzde 17,4 arttığına dikkat çekti. Karaismailoğlu, &quot;2019 yılı Temmuz ayı uçak trafiğinin yüzde 96&#039;sına ulaşıldı. Covid-19 salgını sürecinde dünya genelinde ve ülkemizde büyük ölçüde azalan yolcu trafiği, bu yılın temmuz ayında, 2019 yılının aynı ayına kıyasla eski seviyesine oldukça yaklaştı. Toplam yolcu trafiğinde de 2019 yolcu trafiğinin yüzde 95&#039;i gerçekleşti&quot; dedi.&#039;TOPLAM UÇAK TRAFİĞİ YÜZDE 44,2 ARTTI&#039;&quot;İstanbul Havalimanı&#039;na temmuz ayında iniş- kalkış yapan uçak trafiği iç hatlarda 11 bin 82, dış hatlarda 30 bin 850 olmak üzere toplamda 41 bin 932&#039;ye yükseldi&quot; diyen Karaismailoğlu, Avrupa&#039;nın en yoğun havalimanları arasında yer alan İstanbul Havalimanı&#039;nın iç hatlarda 1 milyon 750 bin, dış hatlarda 5 milyon 9 bin olmak üzere toplamda 6 milyon 759 bin yolcu ağırladığını vurguladı. Karaismailoğlu, &quot;Ocak- temmuz döneminde iniş-kalkış yapan uçak trafiği, iç hatlarda 442 bin 152, dış hatlarda 369 bin 482 oldu. Böylece üst geçişler ile birlikte toplam 1 milyon 22 bin uçak trafiğine ulaşıldı. Geçen yılın aynı dönemine göre toplam uçak trafiği yüzde 44,2 artış gösterdi. 44 milyon 55 bin yolcu iç hatlarda, 52 milyon 386 bin yolcu da dış hatlarda seyahat etti. 7 ayda transit yolcular ile birlikte hizmet verilen toplam yolcu sayısı yüzde 68,6 artış gösterdi ve 96 milyon 647 bine çıktı. Yük trafiği de 2 milyon 198 bin tona ulaştı&quot; ifadelerini kullandı. ",
    "articleSection": "Headlines",
    "description": "ULAŞTIRMA ve Altyapı Bakanı Adil Karaismailoğlu, ocak- temmuz döneminde hava yolunu tercih edenlerin sayısının geçen yılın aynı dönemine göre yüzde 68,6 artarak 96 milyon 647 bine ulaştığını açıkladı.",
    "keywords": "Bakan Karaismailoğlu: Hava yolunu seçenlerin sayısı yüzde 68, 6 arttı, önce vatan, Ulaştırma ve Altyapı Bakanı Adil Karaismailoğlu, Uçak, seyahat",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.oncevatan.com.tr/images/haberler/2022/08/bakan_karaismailoglu_hava_yolunu_secenlerin_sayisi_yuzde_686_artti_h188670_26abe.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-08-07T15:18:49+03:00",
    "dateModified": "2022-08-07T15:18:49+03:00",
    "genre": "news",
    "wordCount": 329,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('188670', 'haber', '');
	

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18244149-7"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-18244149-7');
	</script>


<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>(function(){var js = "window['__CF$cv$params']={r:'7370695d39e881e5',m:'4YXUX8bpaI3eihMZS60rQmFt7r2kZPda3UASS9p.jlk-1659879496-0-AWr4PFtB8nZyydDU1oRMrN2eEmTQs3io5lbNUz4Gd5wLEEJZ7NCcWVDLF+O7LM1SyDcdBj64iOqYevM1Es3AlLg0/udeSj7ZxOoJwu9Kj7715OmNCRFxMRS65YAWt+fhVKKgU2zedXKLRFN4flZJGC7S0H8sK2c5fW2S3tx4dYQhk66unLKD5C96LRbJURXp7O0pf5DylKVTHvt5MTcNjSHQghrVhZkH0m86r6DKASTl',s:[0xa20f43ab69,0x7f2235550e],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7370695d39e881e5","version":"2022.6.0","r":1,"token":"4dc1a001dec141498ee71780f49855be","si":100}' crossorigin="anonymous"></script>
</body>
</html>
