<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Kastamonu&#039;da iki evin kullanılamaz hale geldiği yangından sonra haber alınamayan 5 kişilik Çataloğlu ailesinin evinin yanındaki diğer yanan evin temelinde" />
<meta name="keywords" content="Çataloğlu, Kastamonu, 5 kişilik aile" />
<meta name="news_keywords" content="Çataloğlu, Kastamonu, 5 kişilik aile" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak" />
<meta property="og:description" content="Kastamonu&#039;da iki evin kullanılamaz hale geldiği yangından sonra haber alınamayan 5 kişilik Çataloğlu ailesinin evinin yanındaki diğer yanan evin temelinde" />
    <meta property="og:image" content="http://www.oncevatan.com.tr/images/haberler/2018/01/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak_de4dd.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.oncevatan.com.tr/yurt/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak-h118837.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/yurt/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak-h118837.html" />
<meta name="twitter:domain" content="http://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak" />
<meta name="twitter:description" content="Kastamonu&#039;da iki evin kullanılamaz hale geldiği yangından sonra haber alınamayan 5 kişilik Çataloğlu ailesinin evinin yanındaki diğer yanan evin temelinde arama yapılacak.

" />
<meta name="twitter:image:src" content="http://www.oncevatan.com.tr/images/haberler/2018/01/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak_de4dd.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.oncevatan.com.tr/m/yurt/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak-h118837.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.oncevatan.com.tr/yurt/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak-h118837.html">

<link rel="amphtml" href="http://www.oncevatan.com.tr/haber/amp/118837"><link rel="publisher" href="https://plus.google.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.oncevatan.com.tr/images/haberler/2018/01/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak_de4dd.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.oncevatan.com.tr/">
<meta name="dc.title" content="Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak">
<meta name="dc.keywords" content="Çataloğlu, Kastamonu, 5 kişilik aile">
<meta name="dc.description" content="Kastamonu&#039;da iki evin kullanılamaz hale geldiği yangından sonra haber alınamayan 5 kişilik Çataloğlu ailesinin evinin yanındaki diğer yanan evin temelinde">

<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.3',
theme_path = 'http://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '118837',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>


<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.oncevatan.com.tr/">
                <img src="http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak"  style="margin-top:17px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-nav-link hs-ripple hs-nav-polls"><i class="fa fa fa-question-circle-o"></i><span> Anketler</span></a>
                  
                  
                  <!--
                  <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>12°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gazete Sayfaları Haberleri" href="http://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank"  >Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="http://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank"  >Röportaj</a>
<a title="GÜNCEL Haberleri" href="http://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank"  >GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="http://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank"  >GÜNDEM</a>
<a title="YURT Haberleri" href="http://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 current hs-order-5" target="_blank"  >YURT</a>
<a title="İSTANBUL Haberleri" href="http://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank"  >İSTANBUL</a>
<a title="DÜNYA Haberleri" href="http://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank"  >EKONOMİ</a>
<a title="SPOR Haberleri" href="http://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank"  >SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="http://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="http://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank"  >POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="http://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank"  >SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank"  >BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="http://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank"  >YAŞAM</a>
<a title="MAGAZİN Haberleri" href="http://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank"  >MAGAZİN</a>
<a title="SİNEMA Haberleri" href="http://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank"  >SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="http://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank"  >AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="http://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank"  >Eğitim</a>
<a title="Türkiye Haberleri" href="http://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank"  >Türkiye</a>
<a title="Genel Haberleri" href="http://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank"  >Genel</a>
<a title="Resmi İlanlar Haberleri" href="http://www.oncevatan.com.tr/resmi-ilanlar/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-21" target="_blank"  >Resmi İlanlar</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:39</span>
              </span>
              <a href="http://www.oncevatan.com.tr/yurt/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak-h118837.html" title="Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak"  class="hs-lm-title" target="_blank">Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:37</span>
              </span>
              <a href="http://www.oncevatan.com.tr/yurt/100-ogrenciye-kiyafet-ve-ayakkabi-yardimi-h118836.html" title="100 öğrenciye kıyafet ve ayakkabı yardımı"  class="hs-lm-title" target="_blank">100 öğrenciye kıyafet ve ayakkabı yardımı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:36</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/tum-siyasi-tutuklular-serbest-birakilacak-h118835.html" title="Tüm siyasi tutuklular serbest bırakılacak"  class="hs-lm-title" target="_blank">Tüm siyasi tutuklular serbest bırakılacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:35</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/tarim-kredi-den-tsk-ya-guvenli-gida-h118834.html" title="Tarım Kredi&#039;den TSK&#039;ya güvenli gıda"  class="hs-lm-title" target="_blank">Tarım Kredi&#039;den TSK&#039;ya güvenli gıda</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:34</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/ihracat-sampiyonu-mandalina-oldu-h118833.html" title="İhracat şampiyonu mandalina oldu"  class="hs-lm-title" target="_blank">İhracat şampiyonu mandalina oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:34</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/aricilara-60-milyon-liralik-destek-h118832.html" title="Arıcılara 60 milyon liralık destek"  class="hs-lm-title" target="_blank">Arıcılara 60 milyon liralık destek</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:33</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/norvec-bae-ye-silah-satisini-askiya-aldi-h118831.html" title="Norveç, BAE&#039;ye silah satışını askıya aldı"  class="hs-lm-title" target="_blank">Norveç, BAE&#039;ye silah satışını askıya aldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:32</span>
              </span>
              <a href="http://www.oncevatan.com.tr/turkiye/goksu-cayi-firat-yerine-gaziantep-i-besleyecek-h118830.html" title="Göksu çayı Fırat yerine Gaziantep&#039;i besleyecek"  class="hs-lm-title" target="_blank">Göksu çayı Fırat yerine Gaziantep&#039;i besleyecek</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:31</span>
              </span>
              <a href="http://www.oncevatan.com.tr/politika/chp-de-son-pm-19-ocak-ta-toplaniyor-h118829.html" title="CHP&#039;de son PM, 19 Ocak&#039;ta toplanıyor"  class="hs-lm-title" target="_blank">CHP&#039;de son PM, 19 Ocak&#039;ta toplanıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:30</span>
              </span>
              <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/en-hizli-yolculugu-yaptilar-h118828.html" title="En hızlı yolculuğu yaptılar"  class="hs-lm-title" target="_blank">En hızlı yolculuğu yaptılar</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">116277</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">159.388</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.7675</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.1100</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.5296</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="118828" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/en-hizli-yolculugu-yaptilar-h118828.html" title="En hızlı yolculuğu yaptılar" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/01/TESLA.jpg" alt="En hızlı yolculuğu yaptılar"  />
      </div>
                  <div class="hs-item-title">En hızlı yolculuğu yaptılar</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="118820" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/yurt/gaziantep-hayvanat-bahcesi-35-milyon-turisti-agirladi-h118820.html" title="Gaziantep Hayvanat Bahçesi 3,5 milyon turisti ağırladı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/01/gaziantep.jpg" alt="Gaziantep Hayvanat Bahçesi 3,5 milyon turisti ağırladı"  />
      </div>
                  <div class="hs-item-title">Gaziantep Hayvanat Bahçesi 3,5 milyon...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="118819" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/yapay-zeka-devleti-de-dijitallestirecek-h118819.html" title="Yapay zeka, devleti de dijitalleştirecek" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/01/yapay.jpg" alt="Yapay zeka, devleti de dijitalleştirecek"  />
      </div>
                  <div class="hs-item-title">Yapay zeka, devleti de dijitalleştirecek</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="118818" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/spor/cenk-tosun-a-cin-den-35-milyon-avro-teklif-geldi-h118818.html" title="&#039;Cenk Tosun&#039;a Çin&#039;den 35 milyon avro teklif geldi&#039;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/01/cenk.jpg" alt="&#039;Cenk Tosun&#039;a Çin&#039;den 35 milyon avro teklif geldi&#039;"  />
      </div>
                  <div class="hs-item-title">'Cenk Tosun'a Çin'den 35 milyon...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="118814" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/dunya/humus-ta-cocuklar-umut-dikiyor-h118814.html" title="Humus&#039;ta çocuklar &#039;umut dikiyor&#039;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/01/humus.jpg" alt="Humus&#039;ta çocuklar &#039;umut dikiyor&#039;"  />
      </div>
                  <div class="hs-item-title">Humus'ta çocuklar 'umut dikiyor'</div>
          </a>
  </div>
  
</div>

<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="980" height="135" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh118815" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.oncevatan.com.tr/dunya/suriye-de-rus-helikopteri-dustu-h118815.html" title="Suriye&#039;de Rus helikopteri düştü" target="_blank">Suriye&#039;de Rus helikopteri düştü</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak</h3>
          <p class="lead hs-head-font">Kastamonu&#039;da iki evin kullanılamaz hale geldiği yangından sonra haber alınamayan 5 kişilik Çataloğlu ailesinin evinin yanındaki diğer yanan evin temelinde arama yapılacak.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-118837">
  <article id="haber-118837" class="clearfix">

    
          <header style="display:none">
        <h1>Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak</h1>
        <p>Kastamonu&#039;da iki evin kullanılamaz hale geldiği yangından sonra haber alınamayan 5 kişilik Çataloğlu ailesinin evinin yanındaki diğer yanan evin temelinde arama yapılacak.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-01-03 16:39:11">03 Ocak 2018 Çarşamba 16:39</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber118837">0</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.oncevatan.com.tr/images/haberler/2018/01/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak_de4dd.jpg" alt="Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak" title="Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-118837"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(118837)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(118837)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(118837)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
                        <div id="newsbody"><p><strong class="klink">KASTAMONU</strong></p>

<p><strong>Kastamonu </strong>Bürme köyü Kuzören Mahallesi'nde, Fazıl <strong class="klink">Çataloğlu</strong> ile akrabası Ahmet Çataloğlu'na ait evlerin 29 Kasım'da yanmasının ardından Fazıl Çataloğlu ile eşi Sebahat, oğlu Emin, gelini Şengül ve torunu Serdar Çataloğlu'ndan haber alınamaması üzerine başlatılan soruşturma ve arama çalışmaları devam ediyor.</p>

<p>Kastamonu İl Jandarma Komutanlığı ekipleri, komandoların da katılımıyla Bürme köyü civarında ve yanan evlere 10 kilometre uzaklıkta, traktörün terk edildiği Elmayakası köyünde arama çalışmalarını 15 santimetreye ulaşan kar kalınlığına rağmen sürdürüyor.</p>

<p>Daha önce ailenin yaşadığı evde ve temelinde yapılan arama çalışmalarının ardından Ahmet Çataloğlu'na ait evin temelinin de kazılacağı öğrenildi. Gelecek günlerde evin temelinde kazı ve arama yapılması bekleniyor.</p>

<p>Emir köyünün muhtarı Muzaffer Kabul, gazetecilere yaptığı açıklamada, köylerinin Bürme köyünün yakınında olduğunu dile getirdi.</p>

<p>Fazıl Çataloğlu'nun zaman zaman yanında çalıştığını söyleyen Kabul, "Ormanda kesim işi yapıyorduk. Fazıl da zaman zaman benim yanımda çalışırdı. Bazen de bölgeyi kendi keserdi. Devamlı görüştüğümüz biriydi." dedi.</p>

<p>Bölgede kesim yapmaya gelenlerle zaman zaman Fazıl Çataloğlu'nun sorun yaşadığını dile getiren Kabul, "Kesim için dışarıdan biri burada iş yapmak istediğinde haklı olarak tepki gösterirdi. Burası kendi bölgesi olduğu için kendisi kesmek isterdi. Zaman zaman bu tür gerginlikler olurdu ama kimseyle ciddi bir problemi olmadı." diye konuştu.</p>

<p>Ailenin ekonomik durumunun çok iyi olmadığını dile getiren muhtar Kabul, "Ekonomik durumu çok iyi değildi. Zaten fakirlikten gelen bir aile. Odun satarak, tahta, römork satarak geçimini sağlıyordu. Borcu vardır, parası yoktur." ifadelerinde bulundu.</p>

<h3>"Yanan diğer evin altıyla ilgili şüphelerimiz var"</h3>

<p>Fazıl Çataloğlu'nun ağabeyi Emin Çataloğlu ise çok üzgün olduklarını söyledi.</p>

<p>Ailenin evinin altının tamamen arandığını belirten Emin <strong>Çataloğlu</strong>, şunları kaydetti:</p>

<p>"Bizim evin altını tamamen aradılar ama bir şey çıkmadı. Yanan diğer evin altıyla ilgili şüphelerimiz var. Orada yakmış olabilirler diye düşünüyoruz. Oranın temelinin de kazılıp aranmasını istiyoruz. Bugün Vali Bey'le görüştük, bunu kendisine ilettim. Vali Bey diğer evin temelinde de kazı yapılacağını söyledi."</p>

<h3>Olay</h3>

<p>Fazıl Çataloğlu ile akrabası Ahmet Çataloğlu'na ait evlerin 29 Kasım'da yanmasının ardından Fazıl Çataloğlu ile eşi Sebahat, oğlu Emin, gelini Şengül ve torunu Serdar Çataloğlu'ndan haber alınamaması üzerine arama çalışması başlatılmıştı.</p>

<p>Çataloğlu'nun yanan evinin enkazında torunu Serdar Çataloğlu'na ait olduğu tahmin edilen bir ceset bulunmuştu. Ceset otopsi amacıyla Ankara Adli Tıp Kurumuna gönderilmişti.</p>

<p>Aileye ait yaklaşık 28 küçükbaş hayvan telef olurken 20 küçükbaş hayvan da yangından sonra ailenin traktörünün terk edildiği yerde bulunmuştu.</p>

<p>Olayla ilgili E.K. ve E.K. kardeşler ile A.Ş. tutuklanmış, zanlıların aileye ait büyükbaş hayvanların bir kısmını çalarak sattığı iddia edilmişti. E.K. ve E.K. kardeşler ile kardeşlerden birinin kayınpederi A.Ş'nin ifadelerinin çelişkili olduğu, şüpheli kardeşlerin ifadelerinde hayvanları, ismini hatırlayamadıkları birinden alarak başkasına sattıklarını, olayla ilgilerinin olmadığını iddia ettikleri öğrenilmişti.</p></div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/motto-space-ekibi-ve-a-lounge-resimleri,86.html" title="Motto Space Ekibi ve A Lounge">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/16_6.jpg" alt="Motto Space Ekibi ve A Lounge" />
          <b>Motto Space Ekibi ve A Lounge</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/enrique-iglesias-istanbul-konseri-resimleri,82.html" title="Enrique Iglesias İstanbul Konseri">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/ISC_0062.jpg" alt="Enrique Iglesias İstanbul Konseri" />
          <b>Enrique Iglesias İstanbul Konseri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/rauf-denktas-resimleri,27.html" title="Rauf Denktaş">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/1_9.jpg" alt="Rauf Denktaş" />
          <b>Rauf Denktaş</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/muhtesem-yatlar-resimleri,80.html" title="MUHTEŞEM YATLAR">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/7_18.jpg" alt="MUHTEŞEM YATLAR" />
          <b>MUHTEŞEM YATLAR</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.oncevatan.com.tr/haberleri/%C3%87atalo%C4%9Flu" title="Çataloğlu haberleri">Çataloğlu</a><a href="http://www.oncevatan.com.tr/haberleri/Kastamonu" title="Kastamonu haberleri">Kastamonu</a><a href="http://www.oncevatan.com.tr/haberleri/5+ki%C5%9Filik+aile" title="5 Kişilik Aile haberleri">5 Kişilik Aile</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.oncevatan.com.tr/yurt/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak-h118837.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp118837" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(118837);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="118837" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="389a46dcd3b1b9f27560c768380e294f4737f0f5" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.oncevatan.com.tr/yurt/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak-h118837.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">118837</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-118837 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/yurt/100-ogrenciye-kiyafet-ve-ayakkabi-yardimi-h118836.html" target="_blank" title="100 öğrenciye kıyafet ve ayakkabı yardımı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/01/100-ogrenciye-kiyafet-ve-ayakkabi-yardimi_147e2.jpg" alt="100 öğrenciye kıyafet ve ayakkabı yardımı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">100 öğrenciye kıyafet ve ayakkabı yardımı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/yurt/gaziantep-hayvanat-bahcesi-35-milyon-turisti-agirladi-h118820.html" target="_blank" title="Gaziantep Hayvanat Bahçesi 3,5 milyon turisti ağırladı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/01/gaziantep_hayvanat_bahcesi_35_milyon_turisti_agirladi_h118820_ec275.jpg" alt="Gaziantep Hayvanat Bahçesi 3,5 milyon turisti ağırladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gaziantep Hayvanat Bahçesi 3,5 milyon turisti ağırladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/yurt/ordu-da-buyuk-ikramiye-heyecani-h118765.html" target="_blank" title="Ordu&#039;da &#039;büyük ikramiye&#039; heyecanı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/01/ordu-da-buyuk-ikramiye-heyecani_adc4d.jpg" alt="Ordu&#039;da &#039;büyük ikramiye&#039; heyecanı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ordu&#039;da &#039;büyük ikramiye&#039; heyecanı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/yurt/kar-ve-tipiden-yol-kapandi-h118753.html" target="_blank" title="Kar ve tipiden yol kapandı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/01/kar_ve_tipiden_yol_kapandi_h118753_f5925.jpg" alt="Kar ve tipiden yol kapandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kar ve tipiden yol kapandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/yurt/bodrum-da-firtina-ve-saganak-h118612.html" target="_blank" title="Bodrum&#039;da fırtına ve sağanak">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/12/bodrum-da-firtina-ve-saganak_59d50.jpg" alt="Bodrum&#039;da fırtına ve sağanak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bodrum&#039;da fırtına ve sağanak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/yurt/mugla-merkezli-fuhus-ve-insan-ticareti-operasyonu-h118611.html" target="_blank" title="Muğla merkezli fuhuş ve insan ticareti operasyonu">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/12/mugla-merkezli-fuhus-ve-insan-ticareti-operasyonu_e7917.jpg" alt="Muğla merkezli fuhuş ve insan ticareti operasyonu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Muğla merkezli fuhuş ve insan ticareti operasyonu</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/yurt/okul-kantininde-yangin-h118609.html" target="_blank" title="Okul kantininde yangın">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/12/okul-kantininde-yangin_d5a2c.jpg" alt="Okul kantininde yangın" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Okul kantininde yangın</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/yurt/gun-gectikce-buyuyen-kirsehir-h118043.html" target="_blank" title="Gün Geçtikçe Büyüyen KIRŞEHİR">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/12/gun_gectikce_buyuyen_kirsehir_h118043_d9f12.JPG" alt="Gün Geçtikçe Büyüyen KIRŞEHİR" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gün Geçtikçe Büyüyen KIRŞEHİR</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/yurt/komutanlar-yuksekova-da-esnafi-ziyaret-etti-h116166.html" target="_blank" title="Komutanlar Yüksekova&#039;da esnafı ziyaret etti">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/11/komutanlar_yuksekova_da_esnafi_ziyaret_etti_h116166_dedb6.jpg" alt="Komutanlar Yüksekova&#039;da esnafı ziyaret etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Komutanlar Yüksekova&#039;da esnafı ziyaret etti</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="72" class="reklam reklam201"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/once-vatan-gazetesi-whatsapp-hatti-gorseli.png" width="575" height="302" />

<iframe style="border:0; overflow:hidden;" scrolling="no" width="595" height="343" src="http://www.yenicagri.com/ekle.html?type=slider"></iframe></center></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="118837" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#3498db">YURT</a> <span class="tarih-once" data-date="2018-01-03 16:39:11"> 2018-01-03 16:39:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/yurt/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak-h118837.html" title="Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak" target="_blank">Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118836" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yurt" class="kategori" style="background-color:#d35400">YURT</a> <span class="tarih-once" data-date="2018-01-03 16:37:43"> 2018-01-03 16:37:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/yurt/100-ogrenciye-kiyafet-ve-ayakkabi-yardimi-h118836.html" title="100 öğrenciye kıyafet ve ayakkabı yardımı" target="_blank">100 öğrenciye kıyafet ve ayakkabı yardımı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118835" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#16a085">DÜNYA</a> <span class="tarih-once" data-date="2018-01-03 16:36:14"> 2018-01-03 16:36:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/tum-siyasi-tutuklular-serbest-birakilacak-h118835.html" title="Tüm siyasi tutuklular serbest bırakılacak" target="_blank">Tüm siyasi tutuklular serbest bırakılacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118834" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2018-01-03 16:35:35"> 2018-01-03 16:35:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/tarim-kredi-den-tsk-ya-guvenli-gida-h118834.html" title="Tarım Kredi&#039;den TSK&#039;ya güvenli gıda" target="_blank">Tarım Kredi&#039;den TSK&#039;ya güvenli gıda</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118833" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#e74c3c">EKONOMİ</a> <span class="tarih-once" data-date="2018-01-03 16:34:59"> 2018-01-03 16:34:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/ihracat-sampiyonu-mandalina-oldu-h118833.html" title="İhracat şampiyonu mandalina oldu" target="_blank">İhracat şampiyonu mandalina oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118832" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#27ae60">EKONOMİ</a> <span class="tarih-once" data-date="2018-01-03 16:34:10"> 2018-01-03 16:34:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/aricilara-60-milyon-liralik-destek-h118832.html" title="Arıcılara 60 milyon liralık destek" target="_blank">Arıcılara 60 milyon liralık destek</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118831" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#16a085">DÜNYA</a> <span class="tarih-once" data-date="2018-01-03 16:33:23"> 2018-01-03 16:33:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/norvec-bae-ye-silah-satisini-askiya-aldi-h118831.html" title="Norveç, BAE&#039;ye silah satışını askıya aldı" target="_blank">Norveç, BAE&#039;ye silah satışını askıya aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118830" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#2ecc71">Türkiye</a> <span class="tarih-once" data-date="2018-01-03 16:32:38"> 2018-01-03 16:32:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/turkiye/goksu-cayi-firat-yerine-gaziantep-i-besleyecek-h118830.html" title="Göksu çayı Fırat yerine Gaziantep&#039;i besleyecek" target="_blank">Göksu çayı Fırat yerine Gaziantep&#039;i besleyecek</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118829" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#27ae60">POLİTİKA</a> <span class="tarih-once" data-date="2018-01-03 16:31:50"> 2018-01-03 16:31:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/chp-de-son-pm-19-ocak-ta-toplaniyor-h118829.html" title="CHP&#039;de son PM, 19 Ocak&#039;ta toplanıyor" target="_blank">CHP&#039;de son PM, 19 Ocak&#039;ta toplanıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118825" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#e74c3c">EKONOMİ</a> <span class="tarih-once" data-date="2018-01-03 14:38:38"> 2018-01-03 14:38:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/memurun-zamli-maaslari-belli-oldu-2-h118825.html" title="Memurun zamlı maaşları belli oldu" target="_blank">Memurun zamlı maaşları belli oldu</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">73.9B</strong> BEĞENİ</a>
        <a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.6B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  <div data-hsm="banner" data-hsid="71" class="reklam reklam202"><a href="http://www.oncevatan.com.tr/resmi-ilanlar" target="_blank"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-gazetesi-resmi-ilanlari-e-ilan-2.png" alt="Resmi ilan arşivimize ulaşmak için tıklayınız." title="Resmi ilan arşivimize ulaşmak için tıklayınız." width="300" height="140" /></a>

<a href="http://www.yenicagri.com/once-vatan-yazar-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/reklamlar/once_vatan_atilla_cilingir_kitabi_sidebar_gorseli.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="471" /></a>

<a href="http://www.yenicagri.com/kibris-yes-be-annem-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kibris-yes-be-annem-atilla-cilingi-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="420" /></a>

<a href="http://www.yenicagri.com/kirilmadik-ne-kaldi-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kirilmadik-ne-kaldi-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="248" /></a>

<a href="http://www.yenicagri.com/10larin-izleriyle-turkiye-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/10larin-izleriyle-turkiye-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="266" /></a></div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="40117" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="KENTSEL DÖNÜŞÜMDE FIRSAT KAÇIYOR!" target="_blank">Abdullah AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kentsel-donusumde-firsat-kaciyor-makale,40117.html" title="KENTSEL DÖNÜŞÜMDE FIRSAT KAÇIYOR!" target="_blank">KENTSEL DÖNÜŞÜMDE FIRSAT KAÇIYOR!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39037" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Adem Yıldız" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ademyildiz.jpg" alt="Adem Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">Adem Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dusenin-de-kalanin-da-yolu-trabzondan-gecti-makale,39037.html" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40203" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/252/aladdin-keskinkilic" title="Aladdin KESKİNKILIÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Alaaddin_Keskinklc.jpg" alt="Aladdin KESKİNKILIÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/252/aladdin-keskinkilic" title="İstanbul" target="_blank">Aladdin KESKİNKILIÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/istanbul-makale,40203.html" title="İstanbul" target="_blank">İstanbul</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40765" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="ABD’nin İlk Türk Üniversitesi: BAU International" target="_blank">Anıl Sural</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/abdnin-ilk-turk-universitesi-bau-international-makale,40713.html" title="ABD’nin İlk Türk Üniversitesi: BAU International" target="_blank">ABD’nin İlk Türk Üniversitesi: BAU International</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39610" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Asl_OOzcan.jpg" alt="Aslı Özcan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="MUHTAÇ ETMESİN" target="_blank">Aslı Özcan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/muhtac-etmesin-makale,39610.html" title="MUHTAÇ ETMESİN" target="_blank">MUHTAÇ ETMESİN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40753" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OOzlem_Cetinkaya.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="3 OCAK 2018 GÜNÜN GÖKYÜZÜ KAİTESİ Bugün, 3 Ocak  2018; Çarşamba Merkür günü" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/3-ocak-2018-gunun-gokyuzu-kaitesi-bugun-3-ocak-2018-carsamba-merkur-gunu-makale,40753.html" title="3 OCAK 2018 GÜNÜN GÖKYÜZÜ KAİTESİ Bugün, 3 Ocak  2018; Çarşamba Merkür günü" target="_blank">3 OCAK 2018 GÜNÜN GÖKYÜZÜ KAİTESİ Bugün, 3 Ocak  2018; Çarşamba Merkür günü</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40726" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Geçmişten bir yılbaşı gecesi" target="_blank">Ata ATUN (Prof.Dr.)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gecmisten-bir-yilbasi-gecesi-makale,40726.html" title="Geçmişten bir yılbaşı gecesi" target="_blank">Geçmişten bir yılbaşı gecesi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40741" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ATIOLLA_CIOLIONGIOR.jpg" alt="Atilla ÇİLİNGİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="KIBRIS’A DİKKAT..!" target="_blank">Atilla ÇİLİNGİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kibrisa-dikkat-makale,40741.html" title="KIBRIS’A DİKKAT..!" target="_blank">KIBRIS’A DİKKAT..!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39977" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UOnker-_1.jpg" alt="Aykut ÜNKER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Bu gün içim cız etti!.." target="_blank">Aykut ÜNKER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bu-gun-icim-ciz-etti-makale,39977.html" title="Bu gün içim cız etti!.." target="_blank">Bu gün içim cız etti!..</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40764" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/292/aynur-akal" title="Aynur AKAL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aynur_Akal.jpg" alt="Aynur AKAL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/292/aynur-akal" title="Ölüm ve Yaşam" target="_blank">Aynur AKAL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/olum-ve-yasam-makale,40708.html" title="Ölüm ve Yaşam" target="_blank">Ölüm ve Yaşam</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40677" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ayse-manav-yeni.jpg" alt="Ayşe MANAV"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">Ayşe MANAV</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nardugan-yilbasi-ve-noel-celiskisi-makale,40677.html" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39452" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Aytekin DABANCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aytekin_Dabanca_1.jpg" alt="Aytekin DABANCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="TAI’den Onursal Görevler" target="_blank">Aytekin DABANCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/taiden-onursal-gorevler-makale,39452.html" title="TAI’den Onursal Görevler" target="_blank">TAI’den Onursal Görevler</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40571" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/285/aziz-karatas" title="İSİMSİZLER’DE MERT ÖCAL FIRTINASI" target="_blank">Aziz KARATAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/isimsizlerde-mert-ocal-firtinasi-makale,40571.html" title="İSİMSİZLER’DE MERT ÖCAL FIRTINASI" target="_blank">İSİMSİZLER’DE MERT ÖCAL FIRTINASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40119" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="ELVEDA SSK  BANU DOĞAN  BİLGE GÜNEŞ YORUMU " target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/elveda-ssk-banu-dogan-bilge-gunesyorumu-makale,40119.html" title="ELVEDA SSK  BANU DOĞAN  BİLGE GÜNEŞ YORUMU " target="_blank">ELVEDA SSK  BANU DOĞAN  BİLGE GÜNEŞ YORUMU </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40666" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan.jpg" alt="Belgin TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Spor Üzerine  (1)" target="_blank">Belgin TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/spor-uzerine-1-makale,40666.html" title="Spor Üzerine  (1)" target="_blank">Spor Üzerine  (1)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40057" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tugay.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="KKTC’nin Türkiye’den Başka Devletlerce de Tanınmasını İsteme Süreci " target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kktcnin-turkiyeden-baska-devletlerce-de-taninmasini-isteme-sureci-makale,40057.html" title="KKTC’nin Türkiye’den Başka Devletlerce de Tanınmasını İsteme Süreci " target="_blank">KKTC’nin Türkiye’den Başka Devletlerce de Tanınmasını İsteme Süreci </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40693" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Canan_Erol.jpg" alt="Canan ÖNER EROL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="&quot;Rahatsızlıklarınız sadece fiziksel değildir&quot;" target="_blank">Canan ÖNER EROL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/rahatsizliklariniz-sadece-fiziksel-degildir-makale,40693.html" title="&quot;Rahatsızlıklarınız sadece fiziksel değildir&quot;" target="_blank">&quot;Rahatsızlıklarınız sadece fiziksel değildir&quot;</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40762" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya.jpg" alt="Cengizhan KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="5 Rus Resim Sanatçısından Resim Sergisi!" target="_blank">Cengizhan KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/5-rus-resim-sanatcisindan-resim-sergisi-makale,40714.html" title="5 Rus Resim Sanatçısından Resim Sergisi!" target="_blank">5 Rus Resim Sanatçısından Resim Sergisi!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40760" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur-Evcill.jpg" alt="Cumhur EVCİL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="HOŞ GELDİN 2018" target="_blank">Cumhur EVCİL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hos-geldin-2018-makale,40760.html" title="HOŞ GELDİN 2018" target="_blank">HOŞ GELDİN 2018</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title="Deniz Y. BARAK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yldray_Barak_1.jpg" alt="Deniz Y. BARAK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title=" ‘Evet’e dair bilinmeyenler!" target="_blank">Deniz Y. BARAK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/evete-dair-bilinmeyenler-makale,38694.html" title=" ‘Evet’e dair bilinmeyenler!" target="_blank"> ‘Evet’e dair bilinmeyenler!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40761" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._Eylem_Acar.jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Yepyeni bir gençlik iksiri Peptid enjeksiyonu" target="_blank">Dermatolog Dr. Eylem ACAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yepyeni-bir-genclik-iksiri-peptid-enjeksiyonu-makale,40710.html" title="Yepyeni bir gençlik iksiri Peptid enjeksiyonu" target="_blank">Yepyeni bir gençlik iksiri Peptid enjeksiyonu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40431" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder-2_1.jpg" alt="Dilek EJDER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Cemaatler ve tarikatlar arasındaki o büyük sır" target="_blank">Dilek EJDER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cemaatler-ve-tarikatlar-arasindaki-o-buyuk-sir-makale,40431.html" title="Cemaatler ve tarikatlar arasındaki o büyük sır" target="_blank">Cemaatler ve tarikatlar arasındaki o büyük sır</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40615" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoOroglu.jpg" alt="Dilek KÖROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="DEDEKTİFLİK  YOĞUN İLGİ YAĞIYOR" target="_blank">Dilek KÖROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dedektiflik-yogun-ilgi-yagiyor-makale,40615.html" title="DEDEKTİFLİK  YOĞUN İLGİ YAĞIYOR" target="_blank">DEDEKTİFLİK  YOĞUN İLGİ YAĞIYOR</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40732" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aysenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="YILBAŞINDA BESLENME" target="_blank">Diyetisyen Ayşenur SERVET</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yilbasinda-beslenme-makale,40732.html" title="YILBAŞINDA BESLENME" target="_blank">YILBAŞINDA BESLENME</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40056" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/288/dyt-bekir-murat-kaplan" title="Dyt. Bekir Murat KAPLAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Bekir_Murat_KAPLAN.jpg" alt="Dyt. Bekir Murat KAPLAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/288/dyt-bekir-murat-kaplan" title="Detoks nedir? Metobolizma hızlandıran ve yağ yakımını arttıran 4 detoks" target="_blank">Dyt. Bekir Murat KAPLAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/detoks-nedir-metobolizma-hizlandiran-ve-yag-yakimini-arttiran-4-detoks-makale,40056.html" title="Detoks nedir? Metobolizma hızlandıran ve yağ yakımını arttıran 4 detoks" target="_blank">Detoks nedir? Metobolizma hızlandıran ve yağ yakımını arttıran 4 detoks</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38975" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40234" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuOleyman_Dogan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cocuk-buyutmede-puf-noktalar-ve-model-olmak-6-makale,40234.html" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Çocuk büyütmede püf noktalar ve model olmak (6)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40639" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="18 ARALIK 2002... NECİP HABLEMİTOĞLU..." target="_blank">Dr. Işık ÖZKEFELİ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/18-aralik-2002-necip-hablemitoglu-makale,40639.html" title="18 ARALIK 2002... NECİP HABLEMİTOĞLU..." target="_blank">18 ARALIK 2002... NECİP HABLEMİTOĞLU...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40462" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Oynanan futbol 3 puan etmez" target="_blank">Ekrem KONUR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/oynanan-futbol-3-puan-etmez-makale,40462.html" title="Oynanan futbol 3 puan etmez" target="_blank">Oynanan futbol 3 puan etmez</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38330" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Mücadele ve Mücahide" target="_blank">Emrah POLAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mucadele-ve-mucahide-makale,38330.html" title="Mücadele ve Mücahide" target="_blank">Mücadele ve Mücahide</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40749" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AKTOUR.jpg" alt="Erden AKTOĞU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Sınır yok, başarı çok!" target="_blank">Erden AKTOĞU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sinir-yok-basari-cok-makale,40749.html" title="Sınır yok, başarı çok!" target="_blank">Sınır yok, başarı çok!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40599" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit.jpg" alt="Erkan MACİT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="PENTAGON’UN ZİHİN SAVAŞLARI (MİND WARS)" target="_blank">Erkan MACİT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/pentagonun-zihin-savaslari-mind-wars-makale,40599.html" title="PENTAGON’UN ZİHİN SAVAŞLARI (MİND WARS)" target="_blank">PENTAGON’UN ZİHİN SAVAŞLARI (MİND WARS)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39588" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Bark_1.jpg" alt="Esra BARIK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="ABD&#039;nin Yeni Oyunu: El-Kaide&#039;yi Gösterip PYD&#039;ye Razı Etmek..." target="_blank">Esra BARIK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/abd-nin-yeni-oyunu-el-kaide-yi-gosterip-pyd-ye-razi-etmek-makale,39588.html" title="ABD&#039;nin Yeni Oyunu: El-Kaide&#039;yi Gösterip PYD&#039;ye Razı Etmek..." target="_blank">ABD&#039;nin Yeni Oyunu: El-Kaide&#039;yi Gösterip PYD&#039;ye Razı Etmek...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40705" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay.jpg" alt="Esra OSKAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Yeni yıla hazır mısınız?" target="_blank">Esra OSKAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yeni-yila-hazir-misiniz-makale,40705.html" title="Yeni yıla hazır mısınız?" target="_blank">Yeni yıla hazır mısınız?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40733" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Fatma ACAR ÜNLÜ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fatma_Acar_UYnluY.jpg" alt="Fatma ACAR ÜNLÜ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="UMARIM GELEN YIL GİDEN YILI ARATMAZ " target="_blank">Fatma ACAR ÜNLÜ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/umarimgelen-yilgidenyili-aratmaz-makale,40733.html" title="UMARIM GELEN YIL GİDEN YILI ARATMAZ " target="_blank">UMARIM GELEN YIL GİDEN YILI ARATMAZ </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40657" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AKGUOL.jpg" alt="Ferda AKGÜL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="ORGANİK PAZAR VE BULANCAK" target="_blank">Ferda AKGÜL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/organik-pazar-ve-bulancak-makale,40657.html" title="ORGANİK PAZAR VE BULANCAK" target="_blank">ORGANİK PAZAR VE BULANCAK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40522" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="YGS LYS YERİNE YKS" target="_blank">Feridun Anıl YILGI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ygs-lys-yerine-yks-makale,40522.html" title="YGS LYS YERİNE YKS" target="_blank">YGS LYS YERİNE YKS</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40707" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fevzi_Moray.jpg" alt="Fevzi Moray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="….DOĞRULARI  NE KADAR BİLİYORUZ!..." target="_blank">Fevzi Moray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dogrulari-ne-kadar-biliyoruz-makale,40707.html" title="….DOĞRULARI  NE KADAR BİLİYORUZ!..." target="_blank">….DOĞRULARI  NE KADAR BİLİYORUZ!...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40758" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_Bahyvan.jpg" alt="Filiz Bahçıvan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Giden ömrüme eyvallah" target="_blank">Filiz Bahçıvan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/giden-omrume-eyvallah-makale,40758.html" title="Giden ömrüme eyvallah" target="_blank">Giden ömrüme eyvallah</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40079" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="TÜRKİYE CUMHURİYETİ’NİN MAKARR-I ANKARA’DIR    (1924 Anayasası ikinci maddesi)" target="_blank">Fikret GÖKÇE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkiye-cumhuriyetinin-makarr-i-ankaradir-1924-anayasasi-ikinci-maddesi-makale,40079.html" title="TÜRKİYE CUMHURİYETİ’NİN MAKARR-I ANKARA’DIR    (1924 Anayasası ikinci maddesi)" target="_blank">TÜRKİYE CUMHURİYETİ’NİN MAKARR-I ANKARA’DIR    (1924 Anayasası ikinci maddesi)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40543" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/funda2.jpg" alt="Funda AKOSMAN ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Yeni yıl, bitmeyen umutlar, hoş gel 2018" target="_blank">Funda AKOSMAN ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yeni-yil-bitmeyen-umutlar-hos-gel-2018-makale,40543.html" title="Yeni yıl, bitmeyen umutlar, hoş gel 2018" target="_blank">Yeni yıl, bitmeyen umutlar, hoş gel 2018</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40436" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38882" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Güneş Güller GÜNAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/gezi.jpg" alt="Güneş Güller GÜNAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Güneş Güller GÜNAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/xanthos-antik-cagin-onurlu-kenti-makale,40694.html" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Xanthos - Antik Çağın Onurlu Kenti</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40680" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan.jpg" alt="Güney GÜNEYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="İyice Zıvanadan  Çıktınız" target="_blank">Güney GÜNEYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/iyice-zivanadan-ciktiniz-makale,40680.html" title="İyice Zıvanadan  Çıktınız" target="_blank">İyice Zıvanadan  Çıktınız</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40718" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Duymak istediğiniz söz nedir?" target="_blank">Hakkı GÜLEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/duymak-istediginizsoz-nedir-makale,40718.html" title="Duymak istediğiniz söz nedir?" target="_blank">Duymak istediğiniz söz nedir?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40545" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HALUK_SACAKLI.jpg" alt="Haluk SAÇAKLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Yemeği Aşırı Yediğinizde Yürümeyi Unutmayın" target="_blank">Haluk SAÇAKLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yemegi-asiri-yediginizde-yurumeyi-unutmayin-makale,40545.html" title="Yemeği Aşırı Yediğinizde Yürümeyi Unutmayın" target="_blank">Yemeği Aşırı Yediğinizde Yürümeyi Unutmayın</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40490" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray.jpg" alt="Handan ARSLANGİRAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Dünyamızdaki teknoloji" target="_blank">Handan ARSLANGİRAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dunyamizdaki-teknoloji-makale,40490.html" title="Dünyamızdaki teknoloji" target="_blank">Dünyamızdaki teknoloji</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40721" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;14 Bolu&quot;" target="_blank">Hande Hamdiye AĞIRMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/14-bolu-makale,40721.html" title="&quot;14 Bolu&quot;" target="_blank">&quot;14 Bolu&quot;</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40485" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HASRET_DIOLEK_DELIOER.jpg" alt="Hasret Dilek DELİER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="FTR UZM. DR. SİNAN BAĞÇACI İLE RÖPORTAJ" target="_blank">Hasret Dilek DELİER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ftr-uzm-drsinan-bagcaci-ile-roportaj-makale,40485.html" title="FTR UZM. DR. SİNAN BAĞÇACI İLE RÖPORTAJ" target="_blank">FTR UZM. DR. SİNAN BAĞÇACI İLE RÖPORTAJ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40354" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HuOlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="TÜRKİYE CUMHURİYETİNİN YETİŞTİRDİĞİ BİLGE,ERDEMLİ  BİLİM ADAMLARINDAN PROF.DR. SN.RAMAZAN DEMİR" target="_blank">Hülya ASLAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkiye-cumhuriyetinin-yetistirdigi-bilgeerdemli-bilim-adamlarindan-profdr-snramazan-demir-makale,40354.html" title="TÜRKİYE CUMHURİYETİNİN YETİŞTİRDİĞİ BİLGE,ERDEMLİ  BİLİM ADAMLARINDAN PROF.DR. SN.RAMAZAN DEMİR" target="_blank">TÜRKİYE CUMHURİYETİNİN YETİŞTİRDİĞİ BİLGE,ERDEMLİ  BİLİM ADAMLARINDAN PROF.DR. SN.RAMAZAN DEMİR</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40687" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan2.jpg" alt="Hümeyra TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Aklın Efendisi" target="_blank">Hümeyra TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/aklin-efendisi-makale,40687.html" title="Aklın Efendisi" target="_blank">Aklın Efendisi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38225" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">İbrahim Pazan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bilun-hanimsultan-surgunun-son-tanigi-makale,38225.html" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">Bilun Hanımsultan, sürgünün son tanığı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40242" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İKLİL KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/iklil_kurban.jpg" alt="İKLİL KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="TÜRKÇÜLÜK NEDİR?" target="_blank">İKLİL KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkculuk-nedir-makale,40242.html" title="TÜRKÇÜLÜK NEDİR?" target="_blank">TÜRKÇÜLÜK NEDİR?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38757" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IAl_Tuna.jpg" alt="Işıl Tuna"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="Kahraman Osman Batur vefatının 66. yılında anıldı" target="_blank">Işıl Tuna</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kahraman-osman-batur-vefatinin-66-yilinda-anildi-makale,38757.html" title="Kahraman Osman Batur vefatının 66. yılında anıldı" target="_blank">Kahraman Osman Batur vefatının 66. yılında anıldı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39875" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IOsmet_Aydogan.jpg" alt="İsmet AYDOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Haftanın Panoraması" target="_blank">İsmet AYDOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/haftanin-panoramasi-makale,39875.html" title="Haftanın Panoraması" target="_blank">Haftanın Panoraması</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40727" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="BEST MODEL PARİS’TEN MUĞLA’YA DÖNDÜ " target="_blank">Kıvanç TERZİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/best-model-paristen-muglaya-dondu-makale,40727.html" title="BEST MODEL PARİS’TEN MUĞLA’YA DÖNDÜ " target="_blank">BEST MODEL PARİS’TEN MUĞLA’YA DÖNDÜ </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39689" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Konuk_Yazar2.jpg" alt="KONUK YAZAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="Türkiye’nin göçmen politikası ve Avrupa’nın rahatı" target="_blank">KONUK YAZAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkiyenin-gocmen-politikasi-ve-avrupanin-rahati-makale,39689.html" title="Türkiye’nin göçmen politikası ve Avrupa’nın rahatı" target="_blank">Türkiye’nin göçmen politikası ve Avrupa’nın rahatı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="36362" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_Dabagyan.jpg" alt="Levon Panos DABAGYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40743" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/salli.jpg" alt="M. Kemal SALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="Nardoğan Bayramınız kutlu olsun" target="_blank">M. Kemal SALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nardogan-bayraminiz-kutlu-olsun-makale,40743.html" title="Nardoğan Bayramınız kutlu olsun" target="_blank">Nardoğan Bayramınız kutlu olsun</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40729" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoOner_1.jpg" alt="Mehmet DÖNER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="BİRLİKTE YAŞAYIP GÖRECEĞİZ" target="_blank">Mehmet DÖNER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/birlikte-yasayip-gorecegiz-makale,40729.html" title="BİRLİKTE YAŞAYIP GÖRECEĞİZ" target="_blank">BİRLİKTE YAŞAYIP GÖRECEĞİZ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40358" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen_yeni.jpg" alt="Mehmet ESEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ÇIKIŞ NOKTASI" target="_blank">Mehmet ESEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cikis-noktasi-makale,40358.html" title="ÇIKIŞ NOKTASI" target="_blank">ÇIKIŞ NOKTASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40739" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Dünle bugünü karıştırmamak lazım. Dün geçmiştir. Bugün geleceğin başlangıcı" target="_blank">Melda ZİREK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dunle-bugunu-karistirmamak-lazim-dun-gecmistir-bugun-gelecegin-baslangici-makale,40739.html" title="Dünle bugünü karıştırmamak lazım. Dün geçmiştir. Bugün geleceğin başlangıcı" target="_blank">Dünle bugünü karıştırmamak lazım. Dün geçmiştir. Bugün geleceğin başlangıcı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38884" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40763" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir_Murdem.jpg" alt="Mir Murat DEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="ÇOCUK AKLI!" target="_blank">Mir Murat DEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cocuk-akli-makale,40715.html" title="ÇOCUK AKLI!" target="_blank">ÇOCUK AKLI!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39937" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Çamlıca’nın Köpekleri Beni Havladı" target="_blank">Muhammet Akosman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/camlicanin-kopekleri-beni-havladi-makale,39937.html" title="Çamlıca’nın Köpekleri Beni Havladı" target="_blank">Çamlıca’nın Köpekleri Beni Havladı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40750" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/muhsin-bozkurt.jpg" alt="Muhsin BOZKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Basın deyip geçme" target="_blank">Muhsin BOZKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/basin-deyip-gecme-makale,40750.html" title="Basın deyip geçme" target="_blank">Basın deyip geçme</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38740" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MURAT_GUONHAN.jpg" alt="Murat GÜNHAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Geciken iş ilanı" target="_blank">Murat GÜNHAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/geciken-is-ilani-makale,38740.html" title="Geciken iş ilanı" target="_blank">Geciken iş ilanı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40742" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/M.Akkoca.jpg" alt="Mustafa AKKOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/10)" target="_blank">Mustafa AKKOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-410-makale,40742.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/10)" target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/10)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40636" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/mustafa.jpg" alt="Mustafa GÜDEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Kudüs için Ebrehe olmak!" target="_blank">Mustafa GÜDEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kudus-icinebrehe-olmak-makale,40636.html" title="Kudüs için Ebrehe olmak!" target="_blank">Kudüs için Ebrehe olmak!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40244" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Nazende KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nazende_Kaya.jpg" alt="Nazende KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Serap Sevil Zühre Yıldızı" target="_blank">Nazende KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/serap-sevil-zuhre-yildizi-makale,40244.html" title="Serap Sevil Zühre Yıldızı" target="_blank">Serap Sevil Zühre Yıldızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40755" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_Aydn.jpg" alt="Necati AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="BİLGE KRAL ALİYA İZZETBEGOVİÇ" target="_blank">Necati AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bilge-kral-aliya-izzetbegovic-makale,40755.html" title="BİLGE KRAL ALİYA İZZETBEGOVİÇ" target="_blank">BİLGE KRAL ALİYA İZZETBEGOVİÇ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40703" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Ispanaklı mini kumbet pastalar" target="_blank">Neşem ÇELİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ispanakli-mini-kumbet-pastalar-makale,40703.html" title="Ispanaklı mini kumbet pastalar" target="_blank">Ispanaklı mini kumbet pastalar</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40656" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/nezahat-gocmen.jpg" alt="Nezahat GÖÇMEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="DÜNYA BALE YAPARKEN" target="_blank">Nezahat GÖÇMEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dunya-bale-yaparken-makale,40656.html" title="DÜNYA BALE YAPARKEN" target="_blank">DÜNYA BALE YAPARKEN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40759" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ozz1.jpg" alt="Oğuz ÇETİNOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Kitâbiyat (284)" target="_blank">Oğuz ÇETİNOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kitbiyat-284-makale,40759.html" title="Kitâbiyat (284)" target="_blank">Kitâbiyat (284)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="36622" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatana-mektuplar" title="Önce Vatan'a Mektuplar!" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/mektup2.jpg" alt="Önce Vatan'a Mektuplar!"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatana-mektuplar" title="Alaattin Çakıcı'dan Obama'ya Mektup" target="_blank">Önce Vatan'a Mektuplar!</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/alaattin-cakicidan-obamaya-mektup-makale,36622.html" title="Alaattin Çakıcı'dan Obama'ya Mektup" target="_blank">Alaattin Çakıcı'dan Obama'ya Mektup</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40724" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/yozcan_Pehlivanolu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="BULGARİSTAN&#039;DA İYİ PARTİYİ TEMSİL ETTİK..." target="_blank">Özcan PEHLİVANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bulgaristan-da-iyi-partiyi-temsil-ettik-makale,40724.html" title="BULGARİSTAN&#039;DA İYİ PARTİYİ TEMSİL ETTİK..." target="_blank">BULGARİSTAN&#039;DA İYİ PARTİYİ TEMSİL ETTİK...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40747" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yalcnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Sırpların Noel Ağacı İsyanı ve Kültürel Emperyalizm" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sirplarin-noel-agaci-isyani-ve-kulturel-emperyalizm-makale,40747.html" title="Sırpların Noel Ağacı İsyanı ve Kültürel Emperyalizm" target="_blank">Sırpların Noel Ağacı İsyanı ve Kültürel Emperyalizm</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40738" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._Kemal_Ar_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="SARIKAMIŞ FACİASI" target="_blank">Prof. Dr. Kemal ARI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sarikamis-faciasi-makale,40738.html" title="SARIKAMIŞ FACİASI" target="_blank">SARIKAMIŞ FACİASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40544" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Srr_Bektas.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Çocuk Büyütürken Önerilerim (3)" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cocuk-buyuturken-onerilerim-3-makale,40544.html" title="Çocuk Büyütürken Önerilerim (3)" target="_blank">Çocuk Büyütürken Önerilerim (3)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40719" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Roza_Kurban.jpg" alt="Roza KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Tarihî Roman Yazarı Mösegıyt Hebibullin 90 Yaşında" target="_blank">Roza KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tarih-roman-yazari-mosegiyt-hebibullin-90-yasinda-makale,40719.html" title="Tarihî Roman Yazarı Mösegıyt Hebibullin 90 Yaşında" target="_blank">Tarihî Roman Yazarı Mösegıyt Hebibullin 90 Yaşında</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40751" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Selçuk MARUFLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Selcuk-Marufluu.jpg" alt="Selçuk MARUFLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="ESKİŞEHİR" target="_blank">Selçuk MARUFLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/eskisehir-makale,40751.html" title="ESKİŞEHİR" target="_blank">ESKİŞEHİR</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40748" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-eroglu-kayserilioglu" title="Sevgül EROĞLU (KAYSERİLİOĞLU)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/S.KayseriliogYlu.jpg" alt="Sevgül EROĞLU (KAYSERİLİOĞLU)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-eroglu-kayserilioglu" title="Anadolu Feneri-Anadolu Lighthouse" target="_blank">Sevgül EROĞLU (KAYSERİLİOĞLU)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/anadolu-feneri-anadolu-lighthouse-makale,40748.html" title="Anadolu Feneri-Anadolu Lighthouse" target="_blank">Anadolu Feneri-Anadolu Lighthouse</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40757" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/289/sibel-bakirci-ozkocan" title="Sibel Bakırcı ÖZKOÇAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Sibel_BakYrcY_OYzkocYan.jpg" alt="Sibel Bakırcı ÖZKOÇAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/289/sibel-bakirci-ozkocan" title="Zihninizi En Son Ne Zaman Güncellediniz?" target="_blank">Sibel Bakırcı ÖZKOÇAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/zihninizi-en-son-ne-zaman-guncellediniz-makale,40757.html" title="Zihninizi En Son Ne Zaman Güncellediniz?" target="_blank">Zihninizi En Son Ne Zaman Güncellediniz?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39903" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/sumruaydin.jpg" alt="Sumru AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="ŞİDDETİN FARKINA VARIN…" target="_blank">Sumru AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/siddetin-farkina-varin-makale,39903.html" title="ŞİDDETİN FARKINA VARIN…" target="_blank">ŞİDDETİN FARKINA VARIN…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40725" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/suheylcobanoglu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="YARGI DOKUNULMAZLIĞI" target="_blank">Süheyl ÇOBANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yargi-dokunulmazligi-makale,40725.html" title="YARGI DOKUNULMAZLIĞI" target="_blank">YARGI DOKUNULMAZLIĞI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37581" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Şener MENGENE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/sener_mengene.jpg" alt="Şener MENGENE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Çok Bilinmeyenli Denklem!" target="_blank">Şener MENGENE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cok-bilinmeyenli-denklem-makale,37581.html" title="Çok Bilinmeyenli Denklem!" target="_blank">Çok Bilinmeyenli Denklem!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40711" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Tayfun KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Döviz 2018’de Ne Olur?.." target="_blank">Tayfun KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/doviz-2018de-ne-olur-makale,40711.html" title="Döviz 2018’de Ne Olur?.." target="_blank">Döviz 2018’de Ne Olur?..</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40542" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/118/tulin-uzgun-yildiz" title="Tülin Üzgün YILDIZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/_STK7697.jpg" alt="Tülin Üzgün YILDIZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/118/tulin-uzgun-yildiz" title="2018 Kapıda!" target="_blank">Tülin Üzgün YILDIZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/2018-kapida-makale,40542.html" title="2018 Kapıda!" target="_blank">2018 Kapıda!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40444" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/221/tural-ismailov" title="Tural İsmailov" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Tural_smailov.jpg" alt="Tural İsmailov"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/221/tural-ismailov" title="Kalbimi çıkardım" target="_blank">Tural İsmailov</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kalbimi-cikardim-makale,40444.html" title="Kalbimi çıkardım" target="_blank">Kalbimi çıkardım</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40215" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/60/turk-dunyasi" title="TÜRK DÜNYASI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tyrk_bayrak.jpg" alt="TÜRK DÜNYASI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/60/turk-dunyasi" title="Orta Asya Ülkelerinin Bütünleşmesi" target="_blank">TÜRK DÜNYASI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/orta-asya-ulkelerinin-butunlesmesi-makale,40215.html" title="Orta Asya Ülkelerinin Bütünleşmesi" target="_blank">Orta Asya Ülkelerinin Bütünleşmesi</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
    <a href="http://www.oncevatan.com.tr/haberleri/%C3%87in" class="hs-item" title="Çin"><i class="fa fa-tag" aria-hidden="true"></i> Çin</a>
    <a href="http://www.oncevatan.com.tr/haberleri/MHP" class="hs-item" title="MHP"><i class="fa fa-tag" aria-hidden="true"></i> MHP</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Yemen" class="hs-item" title="Yemen"><i class="fa fa-tag" aria-hidden="true"></i> Yemen</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Ukrayna" class="hs-item" title="Ukrayna"><i class="fa fa-tag" aria-hidden="true"></i> Ukrayna</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="118276"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#d35400">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2017-12-23 16:18:47"> 2017-12-23 16:18:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/ismail-dikmen-ilk-albumunu-cikartti-haber-h118276.html" title="İsmail Dikmen, İlk Albümünü Çıkarttı - Haber" target="_blank">İsmail Dikmen, İlk Albümünü Çıkarttı - Haber</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="117625"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2017-12-09 13:41:53"> 2017-12-09 13:41:53</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/ali-jean-corakci-alkolden-kurtulmak-mumkun-h117625.html" title="Ali Jean Çorakçı: &quot;Alkolden kurtulmak mümkün&quot;" target="_blank">Ali Jean Çorakçı: &quot;Alkolden kurtulmak mümkün&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118631"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2017-12-30 14:14:49"> 2017-12-30 14:14:49</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/yasam/balik-burcu-h118631.html" title="Balık Burcu" target="_blank">Balık Burcu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118540"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#16a085">POLİTİKA</a> <span class="tarih-once" data-date="2017-12-28 15:05:17"> 2017-12-28 15:05:17</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/chp-nin-adayini-destekleyebiliriz-h118540.html" title="&quot;CHP&#039;nin adayını destekleyebiliriz&quot;" target="_blank">&quot;CHP&#039;nin adayını destekleyebiliriz&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118468"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2017-12-27 15:45:01"> 2017-12-27 15:45:01</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/yasam/yilbasi-sofralari-h118468.html" title="Yılbaşı sofraları" target="_blank">Yılbaşı sofraları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="118233"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2017-12-22 13:46:39"> 2017-12-22 13:46:39</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/turk-tariminda-devrim-h118233.html" title="Türk tarımında devrim" target="_blank">Türk tarımında devrim</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="117854"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2017-12-14 00:55:10"> 2017-12-14 00:55:10</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/12-bingol-h117854.html" title="&quot;12 Bingöl&quot;" target="_blank">&quot;12 Bingöl&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="117595"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#d35400">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2017-12-08 17:35:14"> 2017-12-08 17:35:14</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/cankaya-hali-yikama-h117595.html" title="Çankaya Halı Yıkama" target="_blank">Çankaya Halı Yıkama</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="117522"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2017-12-07 12:56:47"> 2017-12-07 12:56:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/magazin/yilbasinda-tarkan-a-rekor-ucret-h117522.html" title="Yılbaşında Tarkan&#039;a rekor ücret" target="_blank">Yılbaşında Tarkan&#039;a rekor ücret</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="117489"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2017-12-06 14:55:07"> 2017-12-06 14:55:07</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/muteber-yilmazcan-hayatta-tek-bir-amacimiz-var-o-da-mutlu-h117489.html" title="Muteber Yılmazcan: &quot;Hayatta tek bir amacımız var; o da mutlu olmak&quot;" target="_blank">Muteber Yılmazcan: &quot;Hayatta tek bir amacımız var; o da mutlu olmak&quot;</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="117625" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2017-12-09 13:41:53"> 2017-12-09 13:41:53</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/ali-jean-corakci-alkolden-kurtulmak-mumkun-h117625.html" title="Ali Jean Çorakçı: &quot;Alkolden kurtulmak mümkün&quot;" target="_blank">Ali Jean Çorakçı: &quot;Alkolden kurtulmak mümkün&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="118471" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2017-12-27 16:02:52"> 2017-12-27 16:02:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/abdnin-ilk-turk-universitesi-bau-international-h118471.html" title="ABD’nin İlk Türk Üniversitesi: BAU International" target="_blank">ABD’nin İlk Türk Üniversitesi: BAU International</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="117737" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#f1c40f">YAŞAM</a> <span class="tarih-once" data-date="2017-12-11 17:27:01"> 2017-12-11 17:27:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/2018-turkiye-icin-neler-getiriyor-h117737.html" title="2018 TÜRKİYE İÇİN NELER GETİRİYOR" target="_blank">2018 TÜRKİYE İÇİN NELER GETİRİYOR</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="117641" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2017-12-09 17:35:09"> 2017-12-09 17:35:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/bilecik-h117641.html" title="&quot;BİLECİK&quot;" target="_blank">&quot;BİLECİK&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="117418" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2017-12-05 14:10:52"> 2017-12-05 14:10:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/can-gox-gonul-sarkilarina-bir-yenisini-daha-ekledi-h117418.html" title="Can Gox, gönül şarkılarına bir yenisini daha ekledi" target="_blank">Can Gox, gönül şarkılarına bir yenisini daha ekledi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="117854" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2017-12-14 00:55:10"> 2017-12-14 00:55:10</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/12-bingol-h117854.html" title="&quot;12 Bingöl&quot;" target="_blank">&quot;12 Bingöl&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="118544" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2017-12-28 15:26:57"> 2017-12-28 15:26:57</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/14-bolu-h118544.html" title="&quot;14 Bolu&quot;" target="_blank">&quot;14 Bolu&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="117752" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2017-12-12 11:31:50"> 2017-12-12 11:31:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/biz-olsaydik-ne-yapardik-h117752.html" title="BİZ OLSAYDIK NE YAPARDIK?  " target="_blank">BİZ OLSAYDIK NE YAPARDIK?  </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="118002" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/gundem/" class="kategori" style="background-color:#25ae95">GÜNDEM</a> <span class="tarih-once" data-date="2017-12-17 21:58:56"> 2017-12-17 21:58:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/gundem/cia-uyardi-turkiye-ile-olasi-bir-catisma-digerlerine-h118002.html" title="CIA uyardı: &#039;&#039;Türkiye ile olası bir çatışma diğerlerine benzemez&#039;&#039;" target="_blank">CIA uyardı: &#039;&#039;Türkiye ile olası bir çatışma diğerlerine benzemez&#039;&#039;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="118407" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#c0392b">YAŞAM</a> <span class="tarih-once" data-date="2017-12-26 18:03:12"> 2017-12-26 18:03:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/akrep-burcu-h118407.html" title="AKREP BURCU" target="_blank">AKREP BURCU</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="117552" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2017-12-07 22:41:39"> 2017-12-07 22:41:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/magazin/reyting-kurbani-bir-dizi-daha-ekrana-veda-ediyor-h117552.html" title="Reyting kurbanı bir dizi daha ekrana veda ediyor" target="_blank">Reyting kurbanı bir dizi daha ekrana veda ediyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="118010" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2017-12-17 23:45:16"> 2017-12-17 23:45:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/magazin/alisan-ve-cagla-husrana-ugradi-h118010.html" title="Alişan ve Çağla, hüsrana uğradı" target="_blank">Alişan ve Çağla, hüsrana uğradı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="117945" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2017-12-16 11:24:11"> 2017-12-16 11:24:11</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/genc-ve-basarili-senaristten-muhtesem-bir-eser-h117945.html" title="Genç ve başarılı senaristten muhteşem bir eser" target="_blank">Genç ve başarılı senaristten muhteşem bir eser</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="118366" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2017-12-25 18:39:56"> 2017-12-25 18:39:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/tugce-tayfur-kendi-sarkilarina-gecti-h118366.html" title="Tuğçe Tayfur, kendi şarkılarına geçti" target="_blank">Tuğçe Tayfur, kendi şarkılarına geçti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="118259" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2017-12-23 11:28:23"> 2017-12-23 11:28:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/duru-kurt-ile-paparazzideyiz-h118259.html" title="Duru Kurt ile PAPARAZZİ’deyiz" target="_blank">Duru Kurt ile PAPARAZZİ’deyiz</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="9" class="hs-content" id="anket9">
    <form id="anket-form9" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Bugün seçim olsaydı hangi partiye oy verirdiniz?<div class="hs-poll-date tarih-once" data-date="2017-11-08 20:57:16">2017-11-08 20:57:16</div><div class="clearfix"></div><a href="http://www.oncevatan.com.tr/bugun-secim-olsaydi-hangi-partiye-oy-verirdiniz-anket,9.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="http://www.oncevatan.com.tr/images/anketler/9/thumbs/bugun-secim-olsaydi-hangi-partiye-oy-verirdiniz_9.jpg" alt="Bugün seçim olsaydı hangi partiye oy verirdiniz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="9" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec29">
													
													<input type="radio" class="hs-bgc-cl" name="OY9" id="sec29" value="29">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">AKP</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec30">
													
													<input type="radio" class="hs-bgc-cl" name="OY9" id="sec30" value="30">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">CHP</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec31">
													
													<input type="radio" class="hs-bgc-cl" name="OY9" id="sec31" value="31">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İyi Parti</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec32">
													
													<input type="radio" class="hs-bgc-cl" name="OY9" id="sec32" value="32">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">MHP</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec33">
													
													<input type="radio" class="hs-bgc-cl" name="OY9" id="sec33" value="33">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">HDP</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec34">
													
													<input type="radio" class="hs-bgc-cl" name="OY9" id="sec34" value="34">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsız</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(9);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(9);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="04 Ocak 2018 Perşembe Tarihli Karikatürümüz"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_66.jpg" alt="04 Ocak 2018 Perşembe Tarihli Karikatürümüz" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:50</div>
          <div>08:22</div>
          <div>13:14</div>
          <div>15:34</div>
          <div>17:55</div>
          <div>19:21</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="8568" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/bireleman-farkiyla-ucretsiz-is-ilani-verin-h117434.html#comment_8568" title="Bireleman Farkıyla Ücretsiz İş İlanı Verin" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">hatice</b><span class="tarih-once" data-date="2018-01-03 11:56:20"> 2018-01-03 11:56:20</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ofis temizli ve personel yemeyi yapabilirim Muğla bodrumda oturuyorum lütfen yardım edin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8565" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/yasam/fatma-celikin-kaleminden-mektebim-okullari-kurucusu-umit-kalko-anlatti-h78429.html#comment_8565" title="Fatma Çelik'in Kaleminden... Mektebim Okulları kurucusu Ümit Kalko anlattı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ayşe ganioglu</b><span class="tarih-once" data-date="2018-01-02 21:07:54"> 2018-01-02 21:07:54</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ĺütven uyanık olun bunlar fetonun  öbür yüzü 23 yasinda bunca iş</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8562" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/magazin/ibi-ve-tosi-dunyasina-yolculuk-h101671.html#comment_8562" title=" İbi ve Tosi' dünyasına yolculuk" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nicat ibrahimli</b><span class="tarih-once" data-date="2018-01-02 15:30:06"> 2018-01-02 15:30:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bencede öyle olsun 8 sezonda ise ibi karakonu gezsin 9 sezon ise ibi tüm dünyanı keşfetsin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8559" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/ozge-dogru-nun-mutlu-sonu-h106873.html#comment_8559" title="Özge Doğru&#039;nun &quot;Mutlu Son&quot;u" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hakan Perçin</b><span class="tarih-once" data-date="2018-01-02 11:16:06"> 2018-01-02 11:16:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ahmet karaduman diye bir kanun sanatçısı yoktur en azından ayakta kanun çalan ayakta kanun çalan HALİL KARADUMAN’dır Sizi şiddetle uyarırım</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8556" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/yasam/balik-burcu-h118631.html#comment_8556" title="Balık Burcu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">BALIK BURCU</b><span class="tarih-once" data-date="2017-12-30 23:15:24"> 2017-12-30 23:15:24</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Umarım bu yil baliklar icin başarı ve iş  dolu bir yıl olur... Geçen üç yıl çekmediğim sıkıntı kalmadı :(</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8552" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/saglik/premature-bebek-annesi-olmak-h29273.html#comment_8552" title="PREMATÜRE  BEBEK  ANNESİ OLMAK…" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">fatima</b><span class="tarih-once" data-date="2017-12-30 06:40:56"> 2017-12-30 06:40:56</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">DR&#39;Yİ BÜYÜK BURADAN TEŞEKKÜR EDERİM SORUNLARIMIZI ÇÖZEREK İÇİN BİZE EMAIL ÖĞRENİYOR (drsunnydsolution1@gmail.com
benim adım Bayan Fatima, 5 yıl boyunca kocamla evlendim, bu yıl bir araya geldiğinde mutlu birlikte yaşıyordum ve o kızla tanıştığı bir iş gezisi için Avustralya&#39;ya gelene kadar o zaman benden ve çocuklardan nefret ediyorduk ve seviyorum sadece onun. Bu yüzden kocam geziden döndüğünde beni ve çocuklarımızı tekrar görmek istemediğini söyledi, bu yüzden bizi evden çıkardı ve şimdi o diğer kadını görmek için Avustralya&#39;ya gidiyordu. bu yüzden ben ve çocuklarım şimdi çok sinirli ve ben sadece annemle kalıyorum ve iyi tedavi edildi değildi çünkü annem babamın ölümünden sonra başka bir erkeğe evlendi, bu yüzden evlendiği adam onu ​​iyi tedavi ediyordu. ve çocuklarım çok şaşırmıştı ve ben seviyorum ve çok seviyorum çünkü kocam eve geri almak için bir yol arıyordum, bu yüzden bir gün benim bilgisayarda geziniyorken bu büyü ile ilgili bir tanık gördüm DR Sunny, ifadeler internette bi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8544" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/muhabbet-kusu-bakimlarinizi-dogru-yapin-h114331.html#comment_8544" title="Muhabbet Kuşu Bakımlarınızı Doğru Yapın" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Fatih</b><span class="tarih-once" data-date="2017-12-28 18:25:00"> 2017-12-28 18:25:00</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">almak istiyorum kaç lira</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8543" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/politika/chp-nin-adayini-destekleyebiliriz-h118540.html#comment_8543" title="&quot;CHP&#039;nin adayını destekleyebiliriz&quot;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">zonguldaklı</b><span class="tarih-once" data-date="2017-12-28 15:50:46"> 2017-12-28 15:50:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">işte gerçek yüzün birde BDP olur bu oluşumada Ülkücüler oy verir kafaya bak kafaya iyiki unu açıkladın bundan sonra millet senin gerçek yüzünü iyi görecek kime hizmet etmek amacıyla kurulduğun belli olacak es kaza kazanırsanız ilk işiniz FETO cüleri aklamak ABD ile yeni sömürge imzalamak Ama millet size minnet etmez</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8541" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/yasam/yilbasi-sofralari-h118468.html#comment_8541" title="Yılbaşı sofraları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nazan</b><span class="tarih-once" data-date="2017-12-28 06:57:33"> 2017-12-28 06:57:33</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hepsi birbirinden leziz ellerine sağlık canim muhtesem tarifler nice mutlu yıllara güzel tariflerini bekliyoruz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8533" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/ismail-dikmen-ilk-albumunu-cikartti-haber-h118276.html#comment_8533" title="İsmail Dikmen, İlk Albümünü Çıkarttı - Haber" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">SEZO</b><span class="tarih-once" data-date="2017-12-26 18:30:23"> 2017-12-26 18:30:23</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">işinizde başarılar dilerim.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8531" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/ismail-dikmen-ilk-albumunu-cikartti-haber-h118276.html#comment_8531" title="İsmail Dikmen, İlk Albümünü Çıkarttı - Haber" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mubahat</b><span class="tarih-once" data-date="2017-12-26 17:47:53"> 2017-12-26 17:47:53</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hayırlı olsun Başarılar dilerim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8530" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/ismail-dikmen-ilk-albumunu-cikartti-haber-h118276.html#comment_8530" title="İsmail Dikmen, İlk Albümünü Çıkarttı - Haber" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mubahat</b><span class="tarih-once" data-date="2017-12-26 17:45:45"> 2017-12-26 17:45:45</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hayırlı olsun başarılar dilerim</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.oncevatan.com.tr/images/sayfalar/1_137.jpg" title="Önce Vatan | Günlük Ulusal Gazete - 04.01.2018 Manşeti" target="_blank"><img src="http://www.oncevatan.com.tr/images/sayfalar/thumb_1_137.jpg" alt="Önce Vatan | Günlük Ulusal Gazete - 04.01.2018 Manşeti" /></a>
        </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
            <li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
            <li data-hsm="icerik_icerik" data-hsid="62" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/murat-gunhan-roportajlari-s62.html" title="MURAT GÜNHAN RÖPORTAJLARI" target="_blank">MURAT GÜNHAN RÖPORTAJLARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="59" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sumru-aydin-la-kadin-kadina-s59.html" title="SUMRU AYDIN&#039;la KADIN KADINA" target="_blank">SUMRU AYDIN&#039;la KADIN KADINA</a></li>
            <li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
            <li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
          </div>

          <div>
          <b>Rauf Raif Denktaş</b>
          <p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" selected>03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Linkler
    </div>
  </div>

  <div class="hs-content">
  <div class="tab-content nav hs-tabs hs-linkler">
  <li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.oncevatan.com.tr" target="_blank" rel="dofollow" title="Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.">Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="http://afyonevdeneve.gen.tr/" target="_blank" rel="dofollow" title="Afyon evden eve">Afyon evden eve</a>
<a href="https://www.afyonevdenevenakliye.com/" target="_blank" rel="dofollow" title="Afyon evden eve nakliye">Afyon evden eve nakliye</a>
<a href="https://www.kampanyalarimiz.com/" target="_blank" rel="dofollow" title="aktüel ürünler">aktüel ürünler</a>
<a href="http://akustikkaplama.com.tr/" target="_blank" rel="dofollow" title="Akustik Panel Kaplama">Akustik Panel Kaplama</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="http://www.indirkey.com/" target="_blank" rel="dofollow" title="Android Uygulama İndir">Android Uygulama İndir</a>
<a href="http://www.antalyatemizlikfirmalar.com/hizmetler-22-antalya-temizlik.html" target="_blank" rel="dofollow" title="Antalya Temizlik">Antalya Temizlik</a>
<a href="http://heyecanlibahis.com/" target="_blank" rel="dofollow" title="Bahis siteleri">Bahis siteleri</a>
<a href="https://batikentkres.org/" target="_blank" rel="dofollow" title="Batıkent Kreş">Batıkent Kreş</a>
<a href="http://canliruletcasino.biz/online-rulet-oyna/" target="_blank" rel="dofollow" title="Bedava rulet oyna">Bedava rulet oyna</a>
<a href="http://onlinebahisyap.biz/bets10/" target="_blank" rel="dofollow" title="Bets10">Bets10</a>
<a href="http://www.istanbulhaliyikamasirketi.com/bostanci-hali-yikama/" target="_blank" rel="dofollow" title="Bostancı Halı Yıkama">Bostancı Halı Yıkama</a>
<a href="http://bahistanbul.org/" target="_blank" rel="dofollow" title="canlı bahis">canlı bahis</a>
<a href="http://casinouzmani.pro/" target="_blank" rel="dofollow" title="Casino siteleri">Casino siteleri</a>
<a href="http://dekoratiftaskaplama.com/" target="_blank" rel="dofollow" title="Dekoratif Tuğla Kaplama">Dekoratif Tuğla Kaplama</a>
<a href="https://www.diyarbakirevdenevefirmalari.com/" target="_blank" rel="dofollow" title="Diyarbakır evden eve nakliyat">Diyarbakır evden eve nakliyat</a>
<a href="http://www.mustafaeraslan.com.tr/" target="_blank" rel="dofollow" title="Dr. Mustafa Eraslan">Dr. Mustafa Eraslan</a>
<a href="http://www.ticimax.com/" target="_blank" rel="dofollow" title="e ticaret">e ticaret</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="https://www.canlojistik.com/" target="_blank" rel="dofollow" title="Eskişehir vinç">Eskişehir vinç</a>
<a href="http://www.ankaraevden-evenakliyat.net/" target="_blank" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="http://www.casusgizlikamera.com/" target="_blank" rel="dofollow" title="gizli kamera">gizli kamera</a>
<a href="https://www.sanroza.com/gumus-kolye-modelleri-fiyatlari" target="_blank" rel="dofollow" title="gümüş kolye">gümüş kolye</a>
<a href="http://www.billurhaliyikama.com.tr/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="http://www.gulactihaliyikama.com/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="http://www.rekorhaliyikama.com/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="http://www.kuzeyhaliyikama.com/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="https://www.hepfly.com" target="_blank" rel="dofollow" title="Hepfly Uçak Bileti">Hepfly Uçak Bileti</a>
<a href="http://www.canliskor.com/" target="_blank" rel="dofollow" title="İddaa Canlı Skor">İddaa Canlı Skor</a>
<a href="http://www.ingilizceseslendirme.biz" target="_blank" rel="dofollow" title="İngilizce Seslendirme">İngilizce Seslendirme</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="http://www.globaltasimacilik.com/" target="_blank" rel="dofollow" title="İstanbul İzmir Nakliyat">İstanbul İzmir Nakliyat</a>
<a href="https://www.abbasyolcu.com/otel/istanbul" target="_blank" rel="dofollow" title="İstanbul Otelleri">İstanbul Otelleri</a>
<a href="http://www.istanbulpetektemizligi.com" target="_blank" rel="dofollow" title="İstanbul Petek Temizliği">İstanbul Petek Temizliği</a>
<a href="http://www.istanbulsukacagibulma.com/" target="_blank" rel="dofollow" title="İstanbul Su Kaçağı Bulma">İstanbul Su Kaçağı Bulma</a>
<a href="http://kadindio.com/" target="_blank" rel="dofollow" title="Kadindio">Kadindio</a>
<a href="http://www.yazlikkarasuevleri.com/" target="_blank" rel="dofollow" title="Karasu Evleri">Karasu Evleri</a>
<a href="http://www.eksioglukarasuyazlik.com/" target="_blank" rel="dofollow" title="Karasu Satılık Yazlık">Karasu Satılık Yazlık</a>
<a href="http://www.kayseriasansorlutasimacilik.com/" target="_blank" rel="dofollow" title="Kayseri asansörlü taşımacılık">Kayseri asansörlü taşımacılık</a>
<a href="http://www.mersinertemevdeneve.com/" target="_blank" rel="dofollow" title="Mersin evden eve">Mersin evden eve</a>
<a href="http://www.ucarnakliyat.com.tr/" target="_blank" rel="dofollow" title="Mersin evden eve nakliyat">Mersin evden eve nakliyat</a>
<a href="http://www.mersinfrigo.com/" target="_blank" rel="dofollow" title="Mersin Frigo Lojistik">Mersin Frigo Lojistik</a>
<a href="https://www.hediyelen.com/ogretmene-hediye" target="_blank" rel="dofollow" title="öğretmene hediye">öğretmene hediye</a>
<a href="http://www.haberlerozel.com/" target="_blank" rel="dofollow" title="Özel Haber">Özel Haber</a>
<a href="http://www.akimteks.com/" target="_blank" rel="dofollow" title="Polyester Dikiş İpliği">Polyester Dikiş İpliği</a>
<a href="https://www.konyalisaat.com.tr/" target="_blank" rel="dofollow" title="saat">saat</a>
<a href="http://emirakustik.com.tr/" target="_blank" rel="dofollow" title="Ses Yalıtım Malzemeleri">Ses Yalıtım Malzemeleri</a>
<a href="http://sesyalitimmalzemesi.com/" target="_blank" rel="dofollow" title="Ses Yalıtım Süngerleri">Ses Yalıtım Süngerleri</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
  </div>
  </div>

</div>

  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                        <a href="http://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="http://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="http://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="http://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="http://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="http://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="http://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="http://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
        <div>
          <p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p>        </div>
        <div>
          <p>AKOSMAN Şirketler Grubu</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.oncevatan.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Web Tasarım: <a title="Dilerseniz 0546 652 34 34 numaralı telefondan da ulaşabilirsiniz." href="mailto:ercangunes@oncevatan.com.tr" target="_blank">Ercan GÜNEŞ</a>
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.oncevatan.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="389a46dcd3b1b9f27560c768380e294f4737f0f5" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C3%87in" class="hs-item" title="Çin"><i class="fa fa-angle-right" aria-hidden="true"></i> Çin</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/MHP" class="hs-item" title="MHP"><i class="fa fa-angle-right" aria-hidden="true"></i> MHP</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Yemen" class="hs-item" title="Yemen"><i class="fa fa-angle-right" aria-hidden="true"></i> Yemen</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Ukrayna" class="hs-item" title="Ukrayna"><i class="fa fa-angle-right" aria-hidden="true"></i> Ukrayna</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">04 Ocak 2018 Perşembe Tarihli Karikatürümüz</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_66.jpg" alt="04 Ocak 2018 Perşembe Tarihli Karikatürümüz"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.oncevatan.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.oncevatan.com.tr%2Fyurt%2Fcataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak-h118837.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.oncevatan.com.tr/yurt/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak-h118837.html"
    },
    "headline": "Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak",
    "name": "Çataloğlu ailesinin evinin yanındaki evin temelinde arama yapılacak",
    "articleBody": "KASTAMONUKastamonu Bürme köyü Kuzören Mahallesi&#039;nde, Fazıl Çataloğlu ile akrabası Ahmet Çataloğlu&#039;na ait evlerin 29 Kasım&#039;da yanmasının ardından Fazıl Çataloğlu ile eşi Sebahat, oğlu Emin, gelini Şengül ve torunu Serdar Çataloğlu&#039;ndan haber alınamaması üzerine başlatılan soruşturma ve arama çalışmaları devam ediyor.Kastamonu İl Jandarma Komutanlığı ekipleri, komandoların da katılımıyla Bürme köyü civarında ve yanan evlere 10 kilometre uzaklıkta, traktörün terk edildiği Elmayakası köyünde arama çalışmalarını 15 santimetreye ulaşan kar kalınlığına rağmen sürdürüyor.Daha önce ailenin yaşadığı evde ve temelinde yapılan arama çalışmalarının ardından Ahmet Çataloğlu&#039;na ait evin temelinin de kazılacağı öğrenildi. Gelecek günlerde evin temelinde kazı ve arama yapılması bekleniyor.Emir köyünün muhtarı Muzaffer Kabul, gazetecilere yaptığı açıklamada, köylerinin Bürme köyünün yakınında olduğunu dile getirdi.Fazıl Çataloğlu&#039;nun zaman zaman yanında çalıştığını söyleyen Kabul, &quot;Ormanda kesim işi yapıyorduk. Fazıl da zaman zaman benim yanımda çalışırdı. Bazen de bölgeyi kendi keserdi. Devamlı görüştüğümüz biriydi.&quot; dedi.Bölgede kesim yapmaya gelenlerle zaman zaman Fazıl Çataloğlu&#039;nun sorun yaşadığını dile getiren Kabul, &quot;Kesim için dışarıdan biri burada iş yapmak istediğinde haklı olarak tepki gösterirdi. Burası kendi bölgesi olduğu için kendisi kesmek isterdi. Zaman zaman bu tür gerginlikler olurdu ama kimseyle ciddi bir problemi olmadı.&quot; diye konuştu.Ailenin ekonomik durumunun çok iyi olmadığını dile getiren muhtar Kabul, &quot;Ekonomik durumu çok iyi değildi. Zaten fakirlikten gelen bir aile. Odun satarak, tahta, römork satarak geçimini sağlıyordu. Borcu vardır, parası yoktur.&quot; ifadelerinde bulundu.&quot;Yanan diğer evin altıyla ilgili şüphelerimiz var&quot;Fazıl Çataloğlu&#039;nun ağabeyi Emin Çataloğlu ise çok üzgün olduklarını söyledi.Ailenin evinin altının tamamen arandığını belirten Emin Çataloğlu, şunları kaydetti:&quot;Bizim evin altını tamamen aradılar ama bir şey çıkmadı. Yanan diğer evin altıyla ilgili şüphelerimiz var. Orada yakmış olabilirler diye düşünüyoruz. Oranın temelinin de kazılıp aranmasını istiyoruz. Bugün Vali Bey&#039;le görüştük, bunu kendisine ilettim. Vali Bey diğer evin temelinde de kazı yapılacağını söyledi.&quot;OlayFazıl Çataloğlu ile akrabası Ahmet Çataloğlu&#039;na ait evlerin 29 Kasım&#039;da yanmasının ardından Fazıl Çataloğlu ile eşi Sebahat, oğlu Emin, gelini Şengül ve torunu Serdar Çataloğlu&#039;ndan haber alınamaması üzerine arama çalışması başlatılmıştı.Çataloğlu&#039;nun yanan evinin enkazında torunu Serdar Çataloğlu&#039;na ait olduğu tahmin edilen bir ceset bulunmuştu. Ceset otopsi amacıyla Ankara Adli Tıp Kurumuna gönderilmişti.Aileye ait yaklaşık 28 küçükbaş hayvan telef olurken 20 küçükbaş hayvan da yangından sonra ailenin traktörünün terk edildiği yerde bulunmuştu.Olayla ilgili E.K. ve E.K. kardeşler ile A.Ş. tutuklanmış, zanlıların aileye ait büyükbaş hayvanların bir kısmını çalarak sattığı iddia edilmişti. E.K. ve E.K. kardeşler ile kardeşlerden birinin kayınpederi A.Ş&#039;nin ifadelerinin çelişkili olduğu, şüpheli kardeşlerin ifadelerinde hayvanları, ismini hatırlayamadıkları birinden alarak başkasına sattıklarını, olayla ilgilerinin olmadığını iddia ettikleri öğrenilmişti.",
    "articleSection": "Headlines",
    "description": "Kastamonu&#039;da iki evin kullanılamaz hale geldiği yangından sonra haber alınamayan 5 kişilik Çataloğlu ailesinin evinin yanındaki diğer yanan evin temelinde",
    "keywords": "Çataloğlu, Kastamonu, 5 kişilik aile",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/haberler/2018/01/cataloglu-ailesinin-evinin-yanindaki-evin-temelinde-arama-yapilacak_de4dd.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-01-03T16:39:11+03:00",
    "dateModified": "2018-01-03T16:39:11+03:00",
    "genre": "news",
    "wordCount": 653,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('118837', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
