<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Geleneksel hacamat tedavisi emin ellerde sürdürülüyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Geleneksel yöntemlerin sağlıksız koşullarda yapılmasını engellemek amacıyla başlatılan uygulama kapsamında Bartın&#039;da kurulan hacamat ünitesi" />
<meta name="keywords" content="geleneksel, hacamat, tedavi" />
<meta name="news_keywords" content="geleneksel, hacamat, tedavi" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Geleneksel hacamat tedavisi emin ellerde sürdürülüyor" />
<meta property="og:description" content="Geleneksel yöntemlerin sağlıksız koşullarda yapılmasını engellemek amacıyla başlatılan uygulama kapsamında Bartın&#039;da kurulan hacamat ünitesi" />
  <meta property="og:image" content="http://www.oncevatan.com.tr/images/haberler/2017/01/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor_33e44.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.oncevatan.com.tr/saglik/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor-h104556.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Geleneksel hacamat tedavisi emin ellerde sürdürülüyor" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/saglik/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor-h104556.html" />
<meta name="twitter:domain" content="http://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Geleneksel hacamat tedavisi emin ellerde sürdürülüyor" />
<meta name="twitter:description" content="

Geleneksel yöntemlerin sağlıksız koşullarda yapılmasını engellemek amacıyla başlatılan uygulama kapsamında Bartın&#039;da kurulan hacamat ünitesi, uzman hekimler eşliğinde halka hizmet veriyor.
" />
<meta name="twitter:image:src" content="http://www.oncevatan.com.tr/images/haberler/2017/01/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor_33e44.jpg" /><link rel="alternate" href="http://www.oncevatan.com.tr/m/saglik/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor-h104556.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.oncevatan.com.tr/saglik/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor-h104556.html">

<link rel="amphtml" href="http://www.oncevatan.com.tr/haber/amp/104556"><link rel="publisher" href="https://plus.google.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.oncevatan.com.tr/images/haberler/2017/01/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor_33e44.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.oncevatan.com.tr/">
<meta name="dc.title" content="Geleneksel hacamat tedavisi emin ellerde sürdürülüyor">
<meta name="dc.keywords" content="geleneksel, hacamat, tedavi">
<meta name="dc.description" content="Geleneksel yöntemlerin sağlıksız koşullarda yapılmasını engellemek amacıyla başlatılan uygulama kapsamında Bartın&#039;da kurulan hacamat ünitesi">

<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.9.0',
theme_path = 'http://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '104556',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>


<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.oncevatan.com.tr/">
                <img src="http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Geleneksel hacamat tedavisi emin ellerde sürdürülüyor"  style="margin-top:17px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-nav-link hs-ripple hs-nav-polls"><i class="fa fa fa-question-circle-o"></i><span> Anketler</span></a>
                  
                  
                  <!--
                  <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>6°</span></div>
              <small class="hs-wt-desc">Parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gazete Sayfaları Haberleri" href="http://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank"  >Gazete Sayfaları</a>
<a title="Resmi İlanlar Haberleri" href="http://www.oncevatan.com.tr/resmi-ilanlar/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-2" target="_blank"  >Resmi İlanlar</a>
<a title="Röportaj Haberleri" href="http://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank"  >Röportaj</a>
<a title="GÜNCEL Haberleri" href="http://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank"  >GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="http://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank"  >GÜNDEM</a>
<a title="YURT Haberleri" href="http://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank"  >YURT</a>
<a title="İSTANBUL Haberleri" href="http://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-7" target="_blank"  >İSTANBUL</a>
<a title="DÜNYA Haberleri" href="http://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank"  >EKONOMİ</a>
<a title="SPOR Haberleri" href="http://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="http://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank"  >KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="http://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-12" target="_blank"  >POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="http://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 current hs-order-13" target="_blank"  >SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank"  >BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="http://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank"  >YAŞAM</a>
<a title="MAGAZİN Haberleri" href="http://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank"  >MAGAZİN</a>
<a title="SİNEMA Haberleri" href="http://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank"  >SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="http://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank"  >AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="http://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-19" target="_blank"  >Eğitim</a>
<a title="Türkiye Haberleri" href="http://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-20" target="_blank"  >Türkiye</a>
<a title="Genel Haberleri" href="http://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank"  >Genel</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:55</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/sukurler-olsun-aslanlar-gibi-vazifesini-yapti-h104567.html" title="Şükürler olsun aslanlar gibi vazifesini yaptı"  class="hs-lm-title" target="_blank">Şükürler olsun aslanlar gibi vazifesini yaptı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:54</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/14-sehit-veren-tugayin-onunde-saygi-nobeti-h104566.html" title="14 şehit veren tugayın önünde saygı nöbeti"  class="hs-lm-title" target="_blank">14 şehit veren tugayın önünde saygı nöbeti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:53</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/yaslilar-evlerinde-bakim-istiyor-h104565.html" title="Yaşlılar evlerinde bakım istiyor"  class="hs-lm-title" target="_blank">Yaşlılar evlerinde bakım istiyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:52</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/sektorde-yerlilik-oranina-dikkat-edilmeli-h104564.html" title="Sektörde yerlilik oranına dikkat edilmeli"  class="hs-lm-title" target="_blank">Sektörde yerlilik oranına dikkat edilmeli</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:49</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/gulde-yeni-rota-amerika-ve-afrika-kitalari-h104563.html" title="Gülde yeni rota Amerika ve Afrika kıtaları"  class="hs-lm-title" target="_blank">Gülde yeni rota Amerika ve Afrika kıtaları</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:48</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/besiktas-149-gun-sonra-zirvede-h104562.html" title="Beşiktaş 149 gün sonra zirvede"  class="hs-lm-title" target="_blank">Beşiktaş 149 gün sonra zirvede</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:47</span>
              </span>
              <a href="http://www.oncevatan.com.tr/roportaj/tan-tasci-dan-samimi-itiraflar-h104568.html" title="Tan Taşçı&#039;dan samimi itiraflar "  class="hs-lm-title" target="_blank">Tan Taşçı&#039;dan samimi itiraflar </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:46</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/tek-kisilik-milli-takim-h104561.html" title="Tek kişilik milli takım"  class="hs-lm-title" target="_blank">Tek kişilik milli takım</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:45</span>
              </span>
              <a href="http://www.oncevatan.com.tr/politika/kilicdaroglu-mumcu-ve-okkan-i-andi-h104560.html" title="Kılıçdaroğlu, Mumcu ve Okkan&#039;ı andı"  class="hs-lm-title" target="_blank">Kılıçdaroğlu, Mumcu ve Okkan&#039;ı andı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:43</span>
              </span>
              <a href="http://www.oncevatan.com.tr/politika/turkiye-yedinci-referandumuna-hazirlaniyor-h104559.html" title="Türkiye yedinci referandumuna hazırlanıyor"  class="hs-lm-title" target="_blank">Türkiye yedinci referandumuna hazırlanıyor</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">82933</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">147.913</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.7920</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.7182</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.0702</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="104568" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.oncevatan.com.tr/roportaj/tan-tasci-dan-samimi-itiraflar-h104568.html" title="Tan Taşçı&#039;dan samimi itiraflar " target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/01/tan-tai-2016--sevmek-yetmyor-bazen--kapak--tf_30341752720_o.jpg" alt="Tan Taşçı&#039;dan samimi itiraflar "  />
      </div>
            <div class="sondakikaText latowebblack">SON DAKİKA</div>      <div class="hs-item-title">Tan Taşçı'dan samimi itiraflar </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="104561" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/spor/tek-kisilik-milli-takim-h104561.html" title="Tek kişilik milli takım" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/01/TakYm.jpeg" alt="Tek kişilik milli takım"  />
      </div>
                  <div class="hs-item-title">Tek kişilik milli takım</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="104558" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/sedas-bakim-ve-ariza-tespitinde-drone-kullanacak-h104558.html" title="SEDAŞ bakım ve arıza tespitinde &#039;drone&#039; kullanacak" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/01/SEDASY.jpeg" alt="SEDAŞ bakım ve arıza tespitinde &#039;drone&#039; kullanacak"  />
      </div>
                  <div class="hs-item-title">SEDAŞ bakım ve arıza tespitinde...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="104556" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/saglik/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor-h104556.html" title="Geleneksel hacamat tedavisi emin ellerde sürdürülüyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/01/Hacamat.jpeg" alt="Geleneksel hacamat tedavisi emin ellerde sürdürülüyor"  />
      </div>
                  <div class="hs-item-title">Geleneksel hacamat tedavisi emin ellerde...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="104551" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/yasam/doguda-soguklar-sibirya-yi-gecti-h104551.html" title="Doğuda soğuklar Sibirya&#039;yı geçti" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/01/Sibirya.jpeg" alt="Doğuda soğuklar Sibirya&#039;yı geçti"  />
      </div>
                  <div class="hs-item-title">Doğuda soğuklar Sibirya'yı geçti</div>
          </a>
  </div>
  
</div>

<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="980" height="135" frameborder="0" scrolling="no"></iframe></div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Geleneksel hacamat tedavisi emin ellerde sürdürülüyor</h3>
          <p class="lead hs-head-font">

Geleneksel yöntemlerin sağlıksız koşullarda yapılmasını engellemek amacıyla başlatılan uygulama kapsamında Bartın&#039;da kurulan hacamat ünitesi, uzman hekimler eşliğinde halka hizmet veriyor.
</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-104556">
  <article id="haber-104556" class="clearfix">

    
          <header style="display:none">
        <h1>Geleneksel hacamat tedavisi emin ellerde sürdürülüyor</h1>
        <p>

Geleneksel yöntemlerin sağlıksız koşullarda yapılmasını engellemek amacıyla başlatılan uygulama kapsamında Bartın&#039;da kurulan hacamat ünitesi, uzman hekimler eşliğinde halka hizmet veriyor.
</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-01-24 13:39:08">24 Ocak 2017 Salı 13:39</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber104556">20</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.oncevatan.com.tr/images/haberler/2017/01/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor_33e44.jpg" alt="Geleneksel hacamat tedavisi emin ellerde sürdürülüyor" title="Geleneksel hacamat tedavisi emin ellerde sürdürülüyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-104556"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(104556)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(104556)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(104556)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
                        <div id="newsbody"><p>BARTIN -  <strong>Bartın</strong>'da, <strong class="klink">geleneksel</strong> <strong class="klink">tedavi</strong> yöntemlerinin sağlıksız koşullarda yapılmasını engellemek amacıyla Sağlık Bakanlığınca kurulan<strong> <strong class="klink">hacamat</strong></strong> ünitesi, vatandaşlardan ilgi görüyor.</p>

<p>Tarihinin, M.Ö. eski Mısırlılara kadar dayandığı ifade edilen ve halk arasında "hacamat" olarak bilinen kupa terapisi, Bartın Devlet Hastanesi Geleneksel ve Tamamlayıcı Tıp Ünitesi (<strong>GETAT</strong>) aracılığıyla, halk arasında "merdivenaltı" şeklinde tabir edilen sağlıksız ortamlardan alınarak, uzman hekimler eşliğinde vatandaşların hizmetine sunuluyor.</p>

<p>Milattan önce Hint tıp yöntemleri arasında yer alan, antik dönemlerde de Mezopotamya, Mısır ve Yunanistan'da uygulanmasının yanı sıra İslam peygamberi Hz. Muhammed'in de Müslümanlara önerdiği hacamat, tamamlayıcı tedavi yöntemleri arasında sayılıyor.</p>

<p>Bartın Devlet Hastanesi Başhekimi Dr. Musa Soyvural, AA muhabirine yaptığı açıklamada, hacamatın tarihinin 5 bin yıl önce eski Mısırlılara kadar dayandığını söyledi.</p>

<p>Hacamatın, Hz. Muhammed tarafından uygulanması için Müslümanlara önerildiğini de hatırlatan Soyvural, "Bu uygulama birçok kavim tarafından yapıldı, 5 bin yıldan daha eski bir tedavi şekli. Bu, zamanında hem koruyucu hem de tedavi edici hekimlik olarak kullandığımız bir yöntemdir." diye konuştu.</p>

<h3>"Hacamat çok ciddi bir detoks ve temizlenmedir"</h3>

<p>Hacamatın artık yavaş yavaş günümüzde Sağlık Bakanlığı kontrolü altında, hekimlerce ve aynı zamanda sıhhi şartlarda yapılan tamamlayıcı tıp tedavisi haline getirildiğini anlatan Soyvural, şöyle devam etti:</p>

<p>"Artık vatandaşlarımıza kupa tedavisi, kupa terapisi yapıyor hale geldik. Hacamat çok ciddi bir detoks ve temizlenmedir. Aynı zamanda dolaşım sistemi ve kılcal damarlarda kan dolaşımının düzenlenmesi, kas, eklem ağrıları ile birçok hastalığa iyi gelmektedir." </p></div>
    <p>AA</p>                    
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/ibrahim-celik-ile-elif-gunay-in-roportaji-resimleri,91.html" title="İbrahim Çelik ile Elif Günay&#039;ın Röportajı">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/15936361_402559033421942_2756689343681505022_o.jpg" alt="İbrahim Çelik ile Elif Günay&#039;ın Röportajı" />
          <b>İbrahim Çelik ile Elif Günay&#039;ın Röportajı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/motto-space-ekibi-ve-a-lounge-resimleri,86.html" title="Motto Space Ekibi ve A Lounge">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/16_6.jpg" alt="Motto Space Ekibi ve A Lounge" />
          <b>Motto Space Ekibi ve A Lounge</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/enrique-iglesias-istanbul-konseri-resimleri,82.html" title="Enrique Iglesias İstanbul Konseri">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/ISC_0062.jpg" alt="Enrique Iglesias İstanbul Konseri" />
          <b>Enrique Iglesias İstanbul Konseri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/rauf-denktas-resimleri,27.html" title="Rauf Denktaş">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/1_9.jpg" alt="Rauf Denktaş" />
          <b>Rauf Denktaş</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.oncevatan.com.tr/haberleri/geleneksel" title="Geleneksel haberleri">Geleneksel</a><a href="http://www.oncevatan.com.tr/haberleri/hacamat" title="Hacamat haberleri">Hacamat</a><a href="http://www.oncevatan.com.tr/haberleri/tedavi" title="Tedavi haberleri">Tedavi</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.oncevatan.com.tr/saglik/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor-h104556.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp104556" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(104556);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="104556" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="315f93498a2d2387dda0b08c69fbad45c8d3bf81" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.oncevatan.com.tr/saglik/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor-h104556.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">104556</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-104556 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/saglik/yumurta-toplama-islemi-h104542.html" target="_blank" title="Yumurta Toplama İşlemi">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/01/yumurta_toplama_islemi_h104542_a79bc.jpg" alt="Yumurta Toplama İşlemi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yumurta Toplama İşlemi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/saglik/saglik-bakani-akdag-dan-antibiyotik-aciklamasi-h104518.html" target="_blank" title="Sağlık Bakanı Akdağ&#039;dan &#039;antibiyotik&#039; açıklaması">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/01/saglik-bakani-akdag-dan-antibiyotik-aciklamasi_a6d12.jpg" alt="Sağlık Bakanı Akdağ&#039;dan &#039;antibiyotik&#039; açıklaması" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sağlık Bakanı Akdağ&#039;dan &#039;antibiyotik&#039; açıklaması</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/saglik/vatandas-artik-nadir-testler-icin-para-odemeyecek-h104501.html" target="_blank" title="Vatandaş artık &#039;nadir testler&#039; için para ödemeyecek">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/01/vatandas-artik-nadir-testler-icin-para-odemeyecek_5d06f.jpg" alt="Vatandaş artık &#039;nadir testler&#039; için para ödemeyecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vatandaş artık &#039;nadir testler&#039; için para ödemeyecek</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/saglik/d-vitamini-eksikligi-hangi-hastaliklari-tetikliyor-h104497.html" target="_blank" title="D VİTAMİNİ EKSİKLİĞİ HANGİ HASTALIKLARI TETİKLİYOR?">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/no_headline.jpg" alt="D VİTAMİNİ EKSİKLİĞİ HANGİ HASTALIKLARI TETİKLİYOR?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">D VİTAMİNİ EKSİKLİĞİ HANGİ HASTALIKLARI TETİKLİYOR?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/saglik/kan-bagisinda-yuzde-11-artis-saglandi-h104473.html" target="_blank" title="Kan bağışında yüzde 11 artış sağlandı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/01/kan-bagisinda-yuzde-11-artis-saglandi_0ad50.jpg" alt="Kan bağışında yüzde 11 artış sağlandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kan bağışında yüzde 11 artış sağlandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/saglik/genetik-haritamizi-cikaracak-ilk-ekip-abd-yolcusu-h104431.html" target="_blank" title="Genetik haritamızı çıkaracak ilk ekip ABD yolcusu">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/01/genetik-haritamizi-cikaracak-ilk-ekip-abd-yolcusu_3f8f0.jpg" alt="Genetik haritamızı çıkaracak ilk ekip ABD yolcusu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Genetik haritamızı çıkaracak ilk ekip ABD yolcusu</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/yahoo-nun-verizon-a-satisi-ikinci-ceyrege-kaldi-h104557.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="104567" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-01-24 13:55:28"> 2017-01-24 13:55:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/sukurler-olsun-aslanlar-gibi-vazifesini-yapti-h104567.html" title="Şükürler olsun aslanlar gibi vazifesini yaptı" target="_blank">Şükürler olsun aslanlar gibi vazifesini yaptı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104566" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-01-24 13:54:24"> 2017-01-24 13:54:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/14-sehit-veren-tugayin-onunde-saygi-nobeti-h104566.html" title="14 şehit veren tugayın önünde saygı nöbeti" target="_blank">14 şehit veren tugayın önünde saygı nöbeti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104565" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-01-24 13:53:29"> 2017-01-24 13:53:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/yaslilar-evlerinde-bakim-istiyor-h104565.html" title="Yaşlılar evlerinde bakım istiyor" target="_blank">Yaşlılar evlerinde bakım istiyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104564" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#f39c12">EKONOMİ</a> <span class="tarih-once" data-date="2017-01-24 13:52:14"> 2017-01-24 13:52:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/sektorde-yerlilik-oranina-dikkat-edilmeli-h104564.html" title="Sektörde yerlilik oranına dikkat edilmeli" target="_blank">Sektörde yerlilik oranına dikkat edilmeli</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104568" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2017-01-24 13:47:38"> 2017-01-24 13:47:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/tan-tasci-dan-samimi-itiraflar-h104568.html" title="Tan Taşçı&#039;dan samimi itiraflar " target="_blank"><b>Tan Taşçı&#039;dan samimi itiraflar </b></a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104553" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#16a085">EKONOMİ</a> <span class="tarih-once" data-date="2017-01-24 13:36:03"> 2017-01-24 13:36:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/sur-2-milyar-lirayi-askin-odenekle-ihya-edilecek-h104553.html" title="Sur 2 milyar lirayı aşkın ödenekle ihya edilecek" target="_blank">Sur 2 milyar lirayı aşkın ödenekle ihya edilecek</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104546" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-01-24 11:58:00"> 2017-01-24 11:58:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/canli-bomba-saldirisi-hazirligindaki-3-terorist-yakalandi-h104546.html" title="Canlı bomba saldırısı hazırlığındaki 3 terörist yakalandı" target="_blank">Canlı bomba saldırısı hazırlığındaki 3 terörist yakalandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104545" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#1abc9c">EKONOMİ</a> <span class="tarih-once" data-date="2017-01-24 11:57:13"> 2017-01-24 11:57:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/altinin-onsu-2-ayin-zirvesinde-dengelendi-h104545.html" title="Altının onsu 2 ayın zirvesinde dengelendi" target="_blank">Altının onsu 2 ayın zirvesinde dengelendi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104544" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#9b59b6">EKONOMİ</a> <span class="tarih-once" data-date="2017-01-24 11:56:28"> 2017-01-24 11:56:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/konut-satislari-2016-yilinda-artti-h104544.html" title="Konut satışları 2016 yılında arttı" target="_blank">Konut satışları 2016 yılında arttı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104543" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-01-24 11:55:31"> 2017-01-24 11:55:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/basbakan-yildirim-yatirim-icin-sifir-faizli-yatirim-kredisi-h104543.html" title="Başbakan Yıldırım: Yatırım için sıfır faizli yatırım kredisi verilecek" target="_blank">Başbakan Yıldırım: Yatırım için sıfır faizli yatırım kredisi verilecek</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.5B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="37709" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/229838_222361471218256_1187335928_n.jpg" alt="Abdullah AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Döviz Neden Düşmüyor" target="_blank">Abdullah AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/doviz-neden-dusmuyor-makale,37709.html" title="Döviz Neden Düşmüyor" target="_blank">Döviz Neden Düşmüyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37778" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Trump Başkan" target="_blank">Anıl Sural</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/trump-baskan-makale,37778.html" title="Trump Başkan" target="_blank">Trump Başkan</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37784" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Asl_OOzcan.jpg" alt="Aslı Özcan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Vicdan mı dedin?" target="_blank">Aslı Özcan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/vicdan-mi-dedin-makale,37784.html" title="Vicdan mı dedin?" target="_blank">Vicdan mı dedin?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37798" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OOzlem_Cetinkaya.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Günün Gökyüzü Kalitesi Bugün; 24 Ocak 2017 Salı Mars gününde Ay Yay burcunda güne başladık." target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gunun-gokyuzu-kalitesi-bugun-24-ocak-2017-sali-mars-gununde-ay-yay-burcunda-gune-basladik-makale,37798.html" title="Günün Gökyüzü Kalitesi Bugün; 24 Ocak 2017 Salı Mars gününde Ay Yay burcunda güne başladık." target="_blank">Günün Gökyüzü Kalitesi Bugün; 24 Ocak 2017 Salı Mars gününde Ay Yay burcunda güne başladık.</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37800" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Muhtar Anastasiadis  " target="_blank">Ata ATUN (Prof.Dr.)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/muhtar-anastasiadis-makale,37800.html" title="Muhtar Anastasiadis  " target="_blank">Muhtar Anastasiadis  </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37804" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ATIOLLA_CIOLIONGIOR.jpg" alt="Atilla ÇİLİNGİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="KIBRIS’TA ‘’SÖYLEM’’ SAVAŞLARI..!" target="_blank">Atilla ÇİLİNGİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kibrista-soylem-savaslari-makale,37804.html" title="KIBRIS’TA ‘’SÖYLEM’’ SAVAŞLARI..!" target="_blank">KIBRIS’TA ‘’SÖYLEM’’ SAVAŞLARI..!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37566" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UOnker-_1.jpg" alt="Aykut ÜNKER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir" target="_blank">Aykut ÜNKER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/2017-yili-ulkemize-ve-dunyamiza-hayirlar-getir-makale,37566.html" title="2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir" target="_blank">2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37227" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ayse-manav-yeni.jpg" alt="Ayşe MANAV"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="SİYAH BEYAZ RESİMLER!" target="_blank">Ayşe MANAV</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/siyah-beyaz-resimler-makale,37227.html" title="SİYAH BEYAZ RESİMLER!" target="_blank">SİYAH BEYAZ RESİMLER!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37781" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan.jpg" alt="Belgin TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Mutlu Ailede Mutlu Çocuk Yetişir.." target="_blank">Belgin TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mutlu-ailede-mutlu-cocuk-yetisir-makale,37781.html" title="Mutlu Ailede Mutlu Çocuk Yetişir.." target="_blank">Mutlu Ailede Mutlu Çocuk Yetişir..</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37759" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Canan_Erol.jpg" alt="Canan ÖNER EROL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Kadınlar arasındaki kıskançlık" target="_blank">Canan ÖNER EROL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kadinlar-arasindaki-kiskanclik-makale,37759.html" title="Kadınlar arasındaki kıskançlık" target="_blank">Kadınlar arasındaki kıskançlık</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37756" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya.jpg" alt="Cengizhan KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengis Asiltürk ile Sinema ve Kitapları Üzerine " target="_blank">Cengizhan KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cengis-asilturk-ile-sinema-ve-kitaplari-uzerine-makale,37756.html" title="Cengis Asiltürk ile Sinema ve Kitapları Üzerine " target="_blank">Cengis Asiltürk ile Sinema ve Kitapları Üzerine </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37704" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur-Evcill.jpg" alt="Cumhur EVCİL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Kıbrıs Görüşmeleri Başladı" target="_blank">Cumhur EVCİL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kibris-gorusmeleri-basladi-makale,37704.html" title="Kıbrıs Görüşmeleri Başladı" target="_blank">Kıbrıs Görüşmeleri Başladı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37755" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._Eylem_Acar.jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Saç Dökülmesi ve Tedavi Yolları" target="_blank">Dermatolog Dr. Eylem ACAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sac-dokulmesi-ve-tedavi-yollari-makale,37755.html" title="Saç Dökülmesi ve Tedavi Yolları" target="_blank">Saç Dökülmesi ve Tedavi Yolları</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37691" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder-2_1.jpg" alt="Dilek EJDER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Zemherinin kardeleni Sarıkamış" target="_blank">Dilek EJDER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/zemherinin-kardeleni-sarikamis-makale,37691.html" title="Zemherinin kardeleni Sarıkamış" target="_blank">Zemherinin kardeleni Sarıkamış</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37480" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoOroglu.jpg" alt="Dilek KÖROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="ARDIÇ GÜNDEMİ DEĞİŞTİRMEYE GELİYOR!" target="_blank">Dilek KÖROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ardic-gundemi-degistirmeye-geliyor-makale,37480.html" title="ARDIÇ GÜNDEMİ DEĞİŞTİRMEYE GELİYOR!" target="_blank">ARDIÇ GÜNDEMİ DEĞİŞTİRMEYE GELİYOR!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37774" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aysenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Bölgesel zayıflama diye bir şey gerçekten var mı?" target="_blank">Diyetisyen Ayşenur SERVET</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bolgesel-zayiflama-diye-bir-sey-gercekten-var-mi-makale,37774.html" title="Bölgesel zayıflama diye bir şey gerçekten var mı?" target="_blank">Bölgesel zayıflama diye bir şey gerçekten var mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37736" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Çaresizlik" target="_blank">Ekrem KONUR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/caresizlik-makale,37736.html" title="Çaresizlik" target="_blank">Çaresizlik</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37634" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="İnsanlar ve Madenler" target="_blank">Emrah POLAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/insanlar-ve-madenler-makale,37634.html" title="İnsanlar ve Madenler" target="_blank">İnsanlar ve Madenler</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37737" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AKTOUR.jpg" alt="Erden AKTOĞU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Bir dostun ardından..." target="_blank">Erden AKTOĞU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bir-dostun-ardindan-makale,37737.html" title="Bir dostun ardından..." target="_blank">Bir dostun ardından...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37702" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit.jpg" alt="Erkan MACİT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Dünyayı tehdit eden örgüt Tavistock" target="_blank">Erkan MACİT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dunyayi-tehdit-eden-orgut-tavistock-makale,37702.html" title="Dünyayı tehdit eden örgüt Tavistock" target="_blank">Dünyayı tehdit eden örgüt Tavistock</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37779" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Bark_1.jpg" alt="Esra BARIK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Ab-ı hayat teknesi" target="_blank">Esra BARIK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ab-i-hayatteknesi-makale,37779.html" title="Ab-ı hayat teknesi" target="_blank">Ab-ı hayat teknesi</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37776" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay.jpg" alt="Esra OSKAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Hiç mi hiç iyi değilim!" target="_blank">Esra OSKAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hic-mi-hic-iyi-degilim-makale,37776.html" title="Hiç mi hiç iyi değilim!" target="_blank">Hiç mi hiç iyi değilim!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37593" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AKGUOL.jpg" alt="Ferda AKGÜL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="KİME NE!" target="_blank">Ferda AKGÜL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kime-ne-makale,37593.html" title="KİME NE!" target="_blank">KİME NE!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37682" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fevzi_Moray.jpg" alt="Fevzi Moray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="KIBRIS’TA SON TANGO!..." target="_blank">Fevzi Moray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kibrista-son-tango-makale,37682.html" title="KIBRIS’TA SON TANGO!..." target="_blank">KIBRIS’TA SON TANGO!...</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
    <a href="http://www.oncevatan.com.tr/haberleri/foto%C4%9Fraf+payla%C5%9F%C4%B1m%C4%B1" class="hs-item" title="fotoğraf paylaşımı"><i class="fa fa-tag" aria-hidden="true"></i> fotoğraf paylaşımı</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Millet+Menderese+ko%C5%9Ftu" class="hs-item" title="Millet Menderese koştu"><i class="fa fa-tag" aria-hidden="true"></i> Millet Menderese koştu</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Dervi%C5%9F+ero%C4%9Flu" class="hs-item" title="Derviş eroğlu"><i class="fa fa-tag" aria-hidden="true"></i> Derviş eroğlu</a>
    <a href="http://www.oncevatan.com.tr/haberleri/merkez" class="hs-item" title="merkez"><i class="fa fa-tag" aria-hidden="true"></i> merkez</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="104453"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2017-01-20 18:26:20"> 2017-01-20 18:26:20</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/ali-avni-sonunda-ikna-oldu-h104453.html" title="Ali Avni sonunda ikna oldu" target="_blank">Ali Avni sonunda ikna oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="103432"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f1c40f">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2016-12-24 13:58:36"> 2016-12-24 13:58:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/sokak-cocugu-ile-roportaj-h103432.html" title="Sokak çocuğu ile röportaj" target="_blank">Sokak çocuğu ile röportaj</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="103855"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/gundem/" class="kategori" style="background-color:#25ae95">GÜNDEM</a> <span class="tarih-once" data-date="2017-01-05 16:11:48"> 2017-01-05 16:11:48</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/gundem/istihbarat-savaslari-h103855.html" title="İSTİHBARAT SAVAŞLARI" target="_blank">İSTİHBARAT SAVAŞLARI</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="103579"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2016-12-30 17:40:55"> 2016-12-30 17:40:55</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/onun-sevgisini-de-sokebilir-misiniz-yureklerimizden-h103579.html" title="ONUN SEVGİSİNİ DE SÖKEBİLİR MİSİNİZ YÜREKLERİMİZDEN?" target="_blank">ONUN SEVGİSİNİ DE SÖKEBİLİR MİSİNİZ YÜREKLERİMİZDEN?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="103578"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2016-12-30 17:28:43"> 2016-12-30 17:28:43</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/kanli-noelin-53-yili-h103578.html" title="“KANLI NOEL”İN 53. YILI" target="_blank">“KANLI NOEL”İN 53. YILI</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104336"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2017-01-17 18:23:58"> 2017-01-17 18:23:58</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/dogulu-muzik-avrupada-h104336.html" title="Doğulu Müzik Avrupa’da… " target="_blank">Doğulu Müzik Avrupa’da… </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104303"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-01-17 08:22:22"> 2017-01-17 08:22:22</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/reina-katliamcisi-yakalandi-h104303.html" title="Reina katliamcısı yakalandı" target="_blank">Reina katliamcısı yakalandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104216"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2017-01-16 15:30:56"> 2017-01-16 15:30:56</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/abdnin-en-basarili-genc-bilim-insanlari-arasinda-bir-turk-sinan-h104216.html" title="ABD’nin En Başarılı Genç Bilim İnsanları Arasında Bir Türk Sinan Keten" target="_blank">ABD’nin En Başarılı Genç Bilim İnsanları Arasında Bir Türk Sinan Keten</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104065"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#e74c3c">Genel</a> <span class="tarih-once" data-date="2017-01-12 14:37:47"> 2017-01-12 14:37:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/genel/iste-o-harita-h104065.html" title="İşte o harita!" target="_blank"><span style="color:#ff0000">İşte o harita!</span></a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104015"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#f1c40f">EKONOMİ</a> <span class="tarih-once" data-date="2017-01-10 11:20:10"> 2017-01-10 11:20:10</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/banvitin-yuzde-795i-satildi-h104015.html" title="Banvit'in yüzde 79,5'i satıldı" target="_blank">Banvit'in yüzde 79,5'i satıldı</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="103432" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#9b59b6">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2016-12-24 13:58:36"> 2016-12-24 13:58:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/sokak-cocugu-ile-roportaj-h103432.html" title="Sokak çocuğu ile röportaj" target="_blank">Sokak çocuğu ile röportaj</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="104216" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2017-01-16 15:30:56"> 2017-01-16 15:30:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/abdnin-en-basarili-genc-bilim-insanlari-arasinda-bir-turk-sinan-h104216.html" title="ABD’nin En Başarılı Genç Bilim İnsanları Arasında Bir Türk Sinan Keten" target="_blank">ABD’nin En Başarılı Genç Bilim İnsanları Arasında Bir Türk Sinan Keten</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103207" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2016-12-25 11:54:47"> 2016-12-25 11:54:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/magazin/tsknin-ersan-eri-milyonlarin-sevgilisi-oldu-h103207.html" title="TSK'nın Ersan Er'i milyonların sevgilisi oldu" target="_blank">TSK'nın Ersan Er'i milyonların sevgilisi oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103517" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/" class="kategori" style="background-color:#e74c3c">BİLİM ve TEKNOLOJİ</a> <span class="tarih-once" data-date="2016-12-27 12:06:20"> 2016-12-27 12:06:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/kanser-hucrelerini-yok-eden-3-bilesik-buldu-h103517.html" title="Kanser hücrelerini yok eden 3 bileşik buldu" target="_blank">Kanser hücrelerini yok eden 3 bileşik buldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103855" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/gundem/" class="kategori" style="background-color:#25ae95">GÜNDEM</a> <span class="tarih-once" data-date="2017-01-05 16:11:48"> 2017-01-05 16:11:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/gundem/istihbarat-savaslari-h103855.html" title="İSTİHBARAT SAVAŞLARI" target="_blank">İSTİHBARAT SAVAŞLARI</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="104065" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2017-01-12 14:37:47"> 2017-01-12 14:37:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/genel/iste-o-harita-h104065.html" title="İşte o harita!" target="_blank"><span style="color:#ff0000">İşte o harita!</span></a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103649" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya/" class="kategori" style="background-color:#27ae60">DÜNYA</a> <span class="tarih-once" data-date="2017-01-01 14:14:05"> 2017-01-01 14:14:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/dunya/arap-bahari-sonrasi-ortadogunun-sekillenmesi-h103649.html" title="'ARAP BAHARI SONRASI ORTADOĞU'NUN ŞEKİLLENMESİ'" target="_blank">'ARAP BAHARI SONRASI ORTADOĞU'NUN ŞEKİLLENMESİ'</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103934" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#2ecc71">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2017-01-07 13:17:05"> 2017-01-07 13:17:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/tanitim-yazilari/karasu-evleri-ve-karasu-satilik-yazlik-daireler-h103934.html" title="Karasu Evleri Ve Karasu Satılık Yazlık Daireler" target="_blank">Karasu Evleri Ve Karasu Satılık Yazlık Daireler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103961" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-01-06 15:21:17"> 2017-01-06 15:21:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/cumhurbaskani-erdogan-kendilerince-bizi-yola-getirmeye-calisiyorlar-h103961.html" title="Cumhurbaşkanı Erdoğan: Kendilerince bizi yola getirmeye çalışıyorlar" target="_blank">Cumhurbaşkanı Erdoğan: Kendilerince bizi yola getirmeye çalışıyorlar</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103656" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#f39c12">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2016-12-31 16:53:59"> 2016-12-31 16:53:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/urkun-h103656.html" title="“ÜRKÜN”" target="_blank">“ÜRKÜN”</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103950" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/spor/" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2017-01-06 15:55:31"> 2017-01-06 15:55:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/spor/besiktas-mitrovici-resmen-acikladi-h103950.html" title="Beşiktaş Mitrovic'i resmen açıkladı" target="_blank">Beşiktaş Mitrovic'i resmen açıkladı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103410" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2016-12-24 19:41:23"> 2016-12-24 19:41:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/ilk-kazak-tarihcisi-prof-dr-ermukhan-bekmakhanov-h103410.html" title="İLK KAZAK TARİHÇİSİ:  PROF. DR. ERMUKHAN  BEKMAKHANOV" target="_blank">İLK KAZAK TARİHÇİSİ:  PROF. DR. ERMUKHAN  BEKMAKHANOV</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103914" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2017-01-05 16:47:08"> 2017-01-05 16:47:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/sisal-sabir-bitkisidir-h103914.html" title="SİSAL Sabır bitkisidir" target="_blank">SİSAL Sabır bitkisidir</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103364" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2016-12-24 10:59:02"> 2016-12-24 10:59:02</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/ikizler-ve-yukselen-ikizler-h103364.html" title="İKİZLER ve yükselen İKİZLER" target="_blank">İKİZLER ve yükselen İKİZLER</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="103955" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#1abc9c">EKONOMİ</a> <span class="tarih-once" data-date="2017-01-06 15:20:21"> 2017-01-06 15:20:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/ekonomi/istanbul-yeni-havalimani-hane-halki-gelirini-artiracak-h103955.html" title="'İstanbul Yeni Havalimanı hane halkı gelirini artıracak'" target="_blank">'İstanbul Yeni Havalimanı hane halkı gelirini artıracak'</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="http://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="20 Ocak 2017 Cuma Tarihli Karikatürümüz"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.oncevatan.com.tr/images/sayfalar/image-9991-0433.jpg" alt="20 Ocak 2017 Cuma Tarihli Karikatürümüz" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:31</div>
          <div>08:13</div>
          <div>13:26</div>
          <div>16:01</div>
          <div>18:22</div>
          <div>19:52</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="6677" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/ali-avni-sonunda-ikna-oldu-h104453.html#comment_6677" title="Ali Avni sonunda ikna oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mustafa Kemal Eriş</b><span class="tarih-once" data-date="2017-01-21 20:20:08"> 2017-01-21 20:20:08</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">İnanıyorum yaptığı proğramlarla tiryakilik yapacak müzikseverlerde..Başarılar herdaim kardeşimin olsun....</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6674" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/ali-avni-sonunda-ikna-oldu-h104453.html#comment_6674" title="Ali Avni sonunda ikna oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Cevdet şimşek</b><span class="tarih-once" data-date="2017-01-21 00:38:36"> 2017-01-21 00:38:36</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">SAYGI DEĞER ALİ AVNİYE YENİ SAHNE ÇALIŞMALARINDAN DOLAYI BAŞARILAR DİLİYORUM SAYGILARIMLA</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6673" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/ali-avni-sonunda-ikna-oldu-h104453.html#comment_6673" title="Ali Avni sonunda ikna oldu" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Seyhan</b><span class="tarih-once" data-date="2017-01-20 22:58:51"> 2017-01-20 22:58:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Evet daha önce kendisini dinleme imkanim oldu,gercekten,sanat müziğini eşsiz yorumluyor,sizi tekrar görmek,dinlemek isteriz.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6668" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/yasam/yilbasinda-sevgiliye-hediye-fikirleri-gun-gectikce-artiyor-h100289.html#comment_6668" title="Yılbaşında Sevgiliye Hediye Fikirleri Gün Geçtikçe Artıyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ebru Tinçer</b><span class="tarih-once" data-date="2017-01-19 15:23:30"> 2017-01-19 15:23:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hediye almak gerçek bir sorun-du benim için. Artık değil. Bu linkin çok faydasını göreceksiniz. https://www.nazarboncugu.com/sevgiliye-hediye-ne-alinir.html</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6664" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/dogulu-muzik-avrupada-h104336.html#comment_6664" title="Doğulu Müzik Avrupa’da… " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Seval Doğulu</b><span class="tarih-once" data-date="2017-01-18 13:58:06"> 2017-01-18 13:58:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bizde Doğulu Müzik ve Bale Eğitim Kurumları ailesi olarak Önce VATAN grubuna teşekkürlerimizi iletiyoruz
Saygılarımızla</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6660" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/reina-katliamcisi-yakalandi-h104303.html#comment_6660" title="Reina katliamcısı yakalandı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Halı Yıkama</b><span class="tarih-once" data-date="2017-01-18 01:30:38"> 2017-01-18 01:30:38</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Güvenlik güçlerini tebrik ediyoruz.
http://cityhaliyikama.com</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6657" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/abdnin-en-basarili-genc-bilim-insanlari-arasinda-bir-turk-sinan-h104216.html#comment_6657" title="ABD’nin En Başarılı Genç Bilim İnsanları Arasında Bir Türk Sinan Keten" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Eren</b><span class="tarih-once" data-date="2017-01-17 11:46:45"> 2017-01-17 11:46:45</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harika bir röportaj Tebrikler..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6655" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/yunus-emre-askin-yolculugu-h86041.html#comment_6655" title="'Yunus Emre Aşkın Yolculuğu'" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">blgn</b><span class="tarih-once" data-date="2017-01-16 23:48:43"> 2017-01-16 23:48:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Harikadır seyretmeyi düşünüyorum</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6639" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/spor/eren-derdiyok-ilk-yaridaki-performansim-10-uzerinden-7-8-h103899.html#comment_6639" title="Eren Derdiyok: İlk yarıdaki performansım 10 üzerinden 7-8" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Turgay Tunca</b><span class="tarih-once" data-date="2017-01-13 19:32:09"> 2017-01-13 19:32:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">16 maçlık bir değerlendirme yaptığımızda notu 10 üzerinden en fazla 3-4 olabilir.Kendisine verdiği bu not epey abartılıdır ve konumunu sağlamlaştırmak amacına yönelik olabilir.Biraz daha objektif  düşünmesi gerekirdi.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6637" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/san-francisco-h100557.html#comment_6637" title="SAN FRANCİSCO" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">blgn</b><span class="tarih-once" data-date="2017-01-13 16:20:59"> 2017-01-13 16:20:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">sevdiğimizle beraber olabilirsek böyle birtur gezide en büyük mutluluk budur bence</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6635" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/yurt/kirklareli-valisi-esengul-civelek-ile-soylesi-h81287.html#comment_6635" title="Kırklareli Valisi Esengül Civelek ile söyleşi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yusuf gürler 0544 531 01 11</b><span class="tarih-once" data-date="2017-01-13 10:46:13"> 2017-01-13 10:46:13</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sayın valim babaeskiye bağlı katranca köyünden yazıyorum bir tek ricam var sizden köyümüzde güme denen avcılık yapılıyor ve hayvanlar can derdine düşmüş her taraf kar buz bizim avcılar katliam yaparcasına hayvanları katlediyorlar lütfen bu işe el atın lütfen</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6633" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/genel/iste-o-harita-h104065.html#comment_6633" title="İşte o harita!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">murat</b><span class="tarih-once" data-date="2017-01-13 07:33:02"> 2017-01-13 07:33:02</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yahu arkadaşlar bunların soydaşlarımızı tanimalarinin ne anlami var .Bu hainlere bir karış toprak verilmemelidir</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.oncevatan.com.tr/images/sayfalar/1_5.jpg" title="Önce Vatan Gazetesi 20 Ocak 2017 Cuma Tarihli Manşeti" target="_blank"><img src="http://www.oncevatan.com.tr/images/sayfalar/thumb_1_5.jpg" alt="Önce Vatan Gazetesi 20 Ocak 2017 Cuma Tarihli Manşeti" /></a>
        </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/elif-gunay-ile-carsamba-roportajlari-s60.html" title="Elif GÜNAY ile Çarşamba Röportajları" target="_blank">Elif GÜNAY ile Çarşamba Röportajları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="59" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sumru-aydin-la-kadin-kadina-s59.html" title="SUMRU AYDIN&#039;la KADIN KADINA" target="_blank">SUMRU AYDIN&#039;la KADIN KADINA</a></li>
            <li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sevgul-ce-s53.html" title="Sevgül&#039;ce" target="_blank">Sevgül&#039;ce</a></li>
            <li data-hsm="icerik_icerik" data-hsid="41" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/turizm-sayfalari-s41.html" title="TURİZM SAYFALARI" target="_blank">TURİZM SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="37" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/ozel-diziler-s37.html" title="ÖZEL DİZİLER" target="_blank">ÖZEL DİZİLER</a></li>
            <li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="26" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/genkliniksaglik-sayfalari-s26.html" title="GENKLİNİK/Sağlık Sayfaları" target="_blank">GENKLİNİK/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="22" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/papatya-sayfalari-s22.html" title="PAPATYA SAYFALARI" target="_blank">PAPATYA SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
          </div>

          <div>
          <b>Rauf Raif Denktaş</b>
          <p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
        </div>
        </a>
          </div>
</div>

<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" selected>24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Linkler    </div>
  </div>

  <div class="hs-content">
  <div class="tab-content nav hs-tabs hs-linkler">
  <li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.oncevatan.com.tr" target="_blank" rel="dofollow" title="Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.">Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="http://afyonevdeneve.gen.tr/" target="_blank" rel="dofollow" title="Afyon evden eve">Afyon evden eve</a>
<a href="http://www.afyonevdeneve.com/" target="_blank" rel="dofollow" title="afyon evden eve">afyon evden eve</a>
<a href="http://akustikkaplama.com.tr/" target="_blank" rel="dofollow" title="Akustik Panel Kaplama">Akustik Panel Kaplama</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="http://www.indirkey.com/" target="_blank" rel="dofollow" title="Android Uygulama İndir">Android Uygulama İndir</a>
<a href="http://heyecanlibahis.com/" target="_blank" rel="dofollow" title="Bahis siteleri">Bahis siteleri</a>
<a href="http://www.makarnalutfen.com/ek-gida-bebek-beslenmesi" target="_blank" rel="dofollow" title="bebek beslenmesi">bebek beslenmesi</a>
<a href="http://canliruletcasino.online/online-rulet-oyna/" target="_blank" rel="dofollow" title="Bedava rulet oyna">Bedava rulet oyna</a>
<a href="http://onlinebahisyap.co/bets10/" target="_blank" rel="dofollow" title="bets10">bets10</a>
<a href="http://www.istanbulhaliyikamasirketi.com/bostanci-hali-yikama/" target="_blank" rel="dofollow" title="Bostancı Halı Yıkama">Bostancı Halı Yıkama</a>
<a href="http://bahistanbul.com/canli-bahis/" target="_blank" rel="dofollow" title="canlı bahis">canlı bahis</a>
<a href="http://dekoratiftaskaplama.com/" target="_blank" rel="dofollow" title="Dekoratif Tuğla Kaplama">Dekoratif Tuğla Kaplama</a>
<a href="http://www.diyarbakirevdenevefirmalari.com/" target="_blank" rel="dofollow" title="diyarbakır evden eve nakliyat">diyarbakır evden eve nakliyat</a>
<a href="http://www.ticimax.com/" target="_blank" rel="dofollow" title="e ticaret">e ticaret</a>
<a href="http://www.esinevdenevenakliyat.com/" target="_blank" rel="dofollow" title="Esin evden eve nakliyat">Esin evden eve nakliyat</a>
<a href="http://www.dsdamat.com/erkek-gomlek-modelleri/" target="_blank" rel="dofollow" title="gömlek">gömlek</a>
<a href="http://www.billurhaliyikama.com.tr/" target="_blank" rel="dofollow" title="Halı Yıkama">Halı Yıkama</a>
<a href="http://www.canliskor.com/" target="_blank" rel="dofollow" title="İddaa Canlı Skor">İddaa Canlı Skor</a>
<a href="http://www.ingilizceseslendirme.biz" target="_blank" rel="dofollow" title="İngilizce Seslendirme">İngilizce Seslendirme</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="http://www.istanbulpetektemizligi.com" target="_blank" rel="dofollow" title="İstanbul Petek Temizliği">İstanbul Petek Temizliği</a>
<a href="http://www.istanbulsukacagibulma.com/" target="_blank" rel="dofollow" title="İstanbul Su Kaçağı Bulma">İstanbul Su Kaçağı Bulma</a>
<a href="http://www.mersinertemevdeneve.com/" target="_blank" rel="dofollow" title="Mersin evden eve">Mersin evden eve</a>
<a href="http://www.ucarnakliyat.com.tr/" target="_blank" rel="dofollow" title="Mersin evden eve nakliyat">Mersin evden eve nakliyat</a>
<a href="http://fruitflowers.com.tr" target="_blank" rel="dofollow" title="meyve sepeti">meyve sepeti</a>
<a href="http://www.haberlerozel.com/" target="_blank" rel="dofollow" title="Özel Haber">Özel Haber</a>
<a href="http://www.akimteks.com/" target="_blank" rel="dofollow" title="Polyester Dikiş İpliği">Polyester Dikiş İpliği</a>
<a href="http://emirakustik.com.tr/" target="_blank" rel="dofollow" title="Ses Yalıtım Malzemeleri">Ses Yalıtım Malzemeleri</a>
<a href="http://sesyalitimmalzemesi.com/" target="_blank" rel="dofollow" title="Ses Yalıtım Süngerleri">Ses Yalıtım Süngerleri</a>
<a href="http://casinouzmani333.com/tempobet/" target="_blank" rel="dofollow" title="Tempobet">Tempobet</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
  </div>
  </div>

</div>

  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                        <a href="http://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
                                <a href="http://www.oncevatan.com.tr/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="http://www.oncevatan.com.tr/resmi-ilanlar/">Resmi İlanlar</a></li><li><a href="http://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="http://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="http://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="http://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="http://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="http://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="http://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="http://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Geleneksel hacamat tedavisi emin ellerde sürdürülüyor" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
        <div>
          <p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p>        </div>
        <div>
          <p>AKOSMAN Şirketler Grubu</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.oncevatan.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink" href="mailto:ercangunes@oncevatan.com.tr" target="_blank" title="Dilerseniz 0546 652 34 34 numaralı telefonda da ulaşabilirsiniz.">Ercan GÜNEŞ</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.oncevatan.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="315f93498a2d2387dda0b08c69fbad45c8d3bf81" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/foto%C4%9Fraf+payla%C5%9F%C4%B1m%C4%B1" class="hs-item" title="fotoğraf paylaşımı"><i class="fa fa-angle-right" aria-hidden="true"></i> fotoğraf paylaşımı</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Millet+Menderese+ko%C5%9Ftu" class="hs-item" title="Millet Menderese koştu"><i class="fa fa-angle-right" aria-hidden="true"></i> Millet Menderese koştu</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Dervi%C5%9F+ero%C4%9Flu" class="hs-item" title="Derviş eroğlu"><i class="fa fa-angle-right" aria-hidden="true"></i> Derviş eroğlu</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/merkez" class="hs-item" title="merkez"><i class="fa fa-angle-right" aria-hidden="true"></i> merkez</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">20 Ocak 2017 Cuma Tarihli Karikatürümüz</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.oncevatan.com.tr/images/sayfalar/image-9991-0433.jpg" alt="20 Ocak 2017 Cuma Tarihli Karikatürümüz"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.oncevatan.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.oncevatan.com.tr%2Fsaglik%2Fgeleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor-h104556.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.oncevatan.com.tr/saglik/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor-h104556.html"
    },
    "headline": "Geleneksel hacamat tedavisi emin ellerde sürdürülüyor",
    "name": "Geleneksel hacamat tedavisi emin ellerde sürdürülüyor",
    "articleBody": "BARTIN -  Bartın&#039;da, geleneksel tedavi yöntemlerinin sağlıksız koşullarda yapılmasını engellemek amacıyla Sağlık Bakanlığınca kurulan hacamat ünitesi, vatandaşlardan ilgi görüyor.Tarihinin, M.Ö. eski Mısırlılara kadar dayandığı ifade edilen ve halk arasında &quot;hacamat&quot; olarak bilinen kupa terapisi, Bartın Devlet Hastanesi Geleneksel ve Tamamlayıcı Tıp Ünitesi (GETAT) aracılığıyla, halk arasında &quot;merdivenaltı&quot; şeklinde tabir edilen sağlıksız ortamlardan alınarak, uzman hekimler eşliğinde vatandaşların hizmetine sunuluyor.Milattan önce Hint tıp yöntemleri arasında yer alan, antik dönemlerde de Mezopotamya, Mısır ve Yunanistan&#039;da uygulanmasının yanı sıra İslam peygamberi Hz. Muhammed&#039;in de Müslümanlara önerdiği hacamat, tamamlayıcı tedavi yöntemleri arasında sayılıyor.Bartın Devlet Hastanesi Başhekimi Dr. Musa Soyvural, AA muhabirine yaptığı açıklamada, hacamatın tarihinin 5 bin yıl önce eski Mısırlılara kadar dayandığını söyledi.Hacamatın, Hz. Muhammed tarafından uygulanması için Müslümanlara önerildiğini de hatırlatan Soyvural, &quot;Bu uygulama birçok kavim tarafından yapıldı, 5 bin yıldan daha eski bir tedavi şekli. Bu, zamanında hem koruyucu hem de tedavi edici hekimlik olarak kullandığımız bir yöntemdir.&quot; diye konuştu.&quot;Hacamat çok ciddi bir detoks ve temizlenmedir&quot;Hacamatın artık yavaş yavaş günümüzde Sağlık Bakanlığı kontrolü altında, hekimlerce ve aynı zamanda sıhhi şartlarda yapılan tamamlayıcı tıp tedavisi haline getirildiğini anlatan Soyvural, şöyle devam etti:&quot;Artık vatandaşlarımıza kupa tedavisi, kupa terapisi yapıyor hale geldik. Hacamat çok ciddi bir detoks ve temizlenmedir. Aynı zamanda dolaşım sistemi ve kılcal damarlarda kan dolaşımının düzenlenmesi, kas, eklem ağrıları ile birçok hastalığa iyi gelmektedir.&quot; ",
    "articleSection": "Health",
    "description": "Geleneksel yöntemlerin sağlıksız koşullarda yapılmasını engellemek amacıyla başlatılan uygulama kapsamında Bartın&#039;da kurulan hacamat ünitesi",
    "keywords": "geleneksel, hacamat, tedavi",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/haberler/2017/01/geleneksel-hacamat-tedavisi-emin-ellerde-surduruluyor_33e44.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-01-24T13:39:08+03:00",
    "dateModified": "2017-01-24T13:39:08+03:00",
    "genre": "news",
    "wordCount": 357,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Oku, Yorumla ve Paylaş! &gt;&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('104556', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "22013845",
yandex_counter = "yaCounter22013845";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
