<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-4yuzdort hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Sayfa Bulunamadı - Önce Vatan | Günlük Ulusal Gazete</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Günlük yayın yapan gazetenin dijital versiyonu. Güncel haberler, yayının künyesi ve irtibat bilgileri yer alıyor." />
<meta name="keywords" content="Vatan,Önce Vatan,Gazete,Gazeteler,Önce Vatan Gazetesi,Gazete Vatan,Vatan Gazetesi,Ulusal Gazete,Günlük Gazete,Haber,Haberler,Son Dakika Haberleri,Güncel Haberler,Yazarlar,Gündem,Finans,Ekonomi,Dünya,Magazin,Yaşam,Teknoloji" />
<meta name="news_keywords" content="Vatan,Önce Vatan,Gazete,Gazeteler,Önce Vatan Gazetesi,Gazete Vatan,Vatan Gazetesi,Ulusal Gazete,Günlük Gazete,Haber,Haberler,Son Dakika Haberleri,Güncel Haberler,Yazarlar,Gündem,Finans,Ekonomi,Dünya,Magazin,Yaşam,Teknoloji" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Sayfa Bulunamadı - Önce Vatan | Günlük Ulusal Gazete" />
<meta property="og:description" content="Günlük yayın yapan gazetenin dijital versiyonu. Güncel haberler, yayının künyesi ve irtibat bilgileri yer alıyor." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.oncevatan.com.tr/haberleri/vatan+gazetesi+yemendeki+bombal%C4%B1+sald%C4%B1r%C4%B1+k%C4%B1nand%C4%B1" /><meta http-equiv="refresh" content="600" />


<link rel="alternate" href="http://www.oncevatan.com.tr/m/haberleri/vatan+gazetesi+yemendeki+bombal%C4%B1+sald%C4%B1r%C4%B1+k%C4%B1nand%C4%B1" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.oncevatan.com.tr/haberleri/vatan+gazetesi+yemendeki+bombal%C4%B1+sald%C4%B1r%C4%B1+k%C4%B1nand%C4%B1">

<link rel="publisher" href="https://plus.google.com/" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.oncevatan.com.tr/">
<meta name="dc.title" content="Sayfa Bulunamadı - Önce Vatan | Günlük Ulusal Gazete">
<meta name="dc.keywords" content="Vatan,Önce Vatan,Gazete,Gazeteler,Önce Vatan Gazetesi,Gazete Vatan,Vatan Gazetesi,Ulusal Gazete,Günlük Gazete,Haber,Haberler,Son Dakika Haberleri,Güncel Haberler,Yazarlar,Gündem,Finans,Ekonomi,Dünya,Magazin,Yaşam,Teknoloji">
<meta name="dc.description" content="Günlük yayın yapan gazetenin dijital versiyonu. Güncel haberler, yayının künyesi ve irtibat bilgileri yer alıyor.">

<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.3',
theme_path = 'http://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>


<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.oncevatan.com.tr/">
                <img src="http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Sayfa Bulunamadı - Önce Vatan | Günlük Ulusal Gazete"  style="margin-top:17px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-nav-link hs-ripple hs-nav-polls"><i class="fa fa fa-question-circle-o"></i><span> Anketler</span></a>
                  
                  
                  <!--
                  <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>17°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gazete Sayfaları Haberleri" href="http://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank"  >Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="http://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank"  >Röportaj</a>
<a title="GÜNCEL Haberleri" href="http://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank"  >GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="http://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank"  >GÜNDEM</a>
<a title="YURT Haberleri" href="http://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank"  >YURT</a>
<a title="İSTANBUL Haberleri" href="http://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank"  >İSTANBUL</a>
<a title="DÜNYA Haberleri" href="http://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank"  >EKONOMİ</a>
<a title="SPOR Haberleri" href="http://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank"  >SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="http://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="http://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank"  >POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="http://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank"  >SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank"  >BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="http://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank"  >YAŞAM</a>
<a title="MAGAZİN Haberleri" href="http://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank"  >MAGAZİN</a>
<a title="SİNEMA Haberleri" href="http://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank"  >SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="http://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank"  >AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="http://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank"  >Eğitim</a>
<a title="Türkiye Haberleri" href="http://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank"  >Türkiye</a>
<a title="Genel Haberleri" href="http://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank"  >Genel</a>
<a title="Resmi İlanlar Haberleri" href="http://www.oncevatan.com.tr/resmi-ilanlar/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-21" target="_blank"  >Resmi İlanlar</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:28</span>
              </span>
              <a href="http://www.oncevatan.com.tr/politika/mhp-getirdiginden-fazla-goturuyor-h121893.html" title="&quot;MHP getirdiğinden fazla götürüyor&quot;"  class="hs-lm-title" target="_blank">&quot;MHP getirdiğinden fazla götürüyor&quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:25</span>
              </span>
              <a href="http://www.oncevatan.com.tr/egitim/osym-den-yks-adaylarina-ozel-video-h121892.html" title="ÖSYM&#039;den YKS adaylarına özel video"  class="hs-lm-title" target="_blank">ÖSYM&#039;den YKS adaylarına özel video</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:23</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/brexit-yillik-80-milyar-dolara-mal-olabilir-h121891.html" title="Brexit yıllık 80 milyar dolara mal olabilir"  class="hs-lm-title" target="_blank">Brexit yıllık 80 milyar dolara mal olabilir</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:56</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/dogu-guta-da-yaralilarin-kismi-tahliyesi-icin-anlasma-h121890.html" title="Doğu Guta&#039;da yaralıların kısmi tahliyesi için anlaşma"  class="hs-lm-title" target="_blank">Doğu Guta&#039;da yaralıların kısmi tahliyesi için anlaşma</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:37</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/afrin-den-cikmak-isteyen-sivilleri-ates-edip-durdurdular-h121889.html" title="Afrin&#039;den çıkmak isteyen sivilleri ateş edip durdurdular"  class="hs-lm-title" target="_blank">Afrin&#039;den çıkmak isteyen sivilleri ateş edip durdurdular</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:35</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/gazzeli-cocuklardan-unrwa-icin-ucurtma-eylemi-h121888.html" title="Gazzeli çocuklardan UNRWA için &#039;uçurtma&#039; eylemi"  class="hs-lm-title" target="_blank">Gazzeli çocuklardan UNRWA için &#039;uçurtma&#039; eylemi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:29</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/almanya-da-koalisyon-hukumeti-kuruldu-h121887.html" title="Almanya&#039;da koalisyon hükümeti kuruldu"  class="hs-lm-title" target="_blank">Almanya&#039;da koalisyon hükümeti kuruldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:13</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/pkk-ab-nin-teror-orgutleri-listesindedir-h121886.html" title="&quot;PKK, AB&#039;nin terör örgütleri listesindedir&quot;"  class="hs-lm-title" target="_blank">&quot;PKK, AB&#039;nin terör örgütleri listesindedir&quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:17</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/turkiye-havalimanlarinin-avrupa-listelerindeki-yukselisi-suruyor-h121885.html" title="Türkiye havalimanlarının Avrupa listelerindeki yükselişi sürüyor"  class="hs-lm-title" target="_blank">Türkiye havalimanlarının Avrupa listelerindeki yükselişi sürüyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:24</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/sadece-pkk-degil-deas-da-bolgeden-temizleniyor-h121884.html" title="&quot;Sadece PKK değil DEAŞ da bölgeden temizleniyor&quot;"  class="hs-lm-title" target="_blank">&quot;Sadece PKK değil DEAŞ da bölgeden temizleniyor&quot;</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">118296</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">162.570</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.8350</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.3279</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.7242</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span12">
          <div class="text-center hs-mt-50 hs-mb-20">

  <h1>Sayfa bulunamadı!</h1>

  <div class="content hs-mb-50">
    <p>Ulaşmaya çalıştığınız sayfa bulunamadı. Bu sayfanın adresi yanlış yazılmış, değiştirilmiş ya da silinmiş olabilir.</p>
    <p><a class="btn hs-sdch btn-info" href="http://www.oncevatan.com.tr/">Ana sayfaya dönmek için tıklayın.</a></p>
  </div>


            <div class="hs-box hs-box-headlines clearfix" style="padding:0">
        <div class="hs-content hs-content-three-wide hs-head-font clearfix">
                      <div class="span hs-item hs-beh hs-kill-ml">
              <a href="http://www.oncevatan.com.tr/politika/mhp-getirdiginden-fazla-goturuyor-h121893.html" target="_blank" title="&quot;MHP getirdiğinden fazla götürüyor&quot;">
                <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/2018/03/mhp_getirdiginden_fazla_goturuyor_h121893_b34b5.jpg" alt="&quot;MHP getirdiğinden fazla götürüyor&quot;" /></div>
                <div class="hs-item-caption">
                  <div class="hs-item-title">&quot;MHP getirdiğinden fazla götürüyor&quot;</div>
                </div>
              </a>
            </div>
                        <div class="span hs-item hs-beh">
              <a href="http://www.oncevatan.com.tr/egitim/osym-den-yks-adaylarina-ozel-video-h121892.html" target="_blank" title="ÖSYM&#039;den YKS adaylarına özel video">
                <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/2018/03/osym_den_yks_adaylarina_ozel_video_h121892_be5c4.jpg" alt="ÖSYM&#039;den YKS adaylarına özel video" /></div>
                <div class="hs-item-caption">
                  <div class="hs-item-title">ÖSYM&#039;den YKS adaylarına özel video</div>
                </div>
              </a>
            </div>
                        <div class="span hs-item hs-beh">
              <a href="http://www.oncevatan.com.tr/dunya/brexit-yillik-80-milyar-dolara-mal-olabilir-h121891.html" target="_blank" title="Brexit yıllık 80 milyar dolara mal olabilir">
                <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/2018/03/brexit_yillik_80_milyar_dolara_mal_olabilir_h121891_cfc6f.jpg" alt="Brexit yıllık 80 milyar dolara mal olabilir" /></div>
                <div class="hs-item-caption">
                  <div class="hs-item-title">Brexit yıllık 80 milyar dolara mal olabilir</div>
                </div>
              </a>
            </div>
                        <div class="clearfix"></div>
                      <div class="span hs-item hs-beh hs-kill-ml">
              <a href="http://www.oncevatan.com.tr/dunya/dogu-guta-da-yaralilarin-kismi-tahliyesi-icin-anlasma-h121890.html" target="_blank" title="Doğu Guta&#039;da yaralıların kısmi tahliyesi için anlaşma">
                <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/2018/03/dogu_guta_da_yaralilarin_kismi_tahliyesi_icin_anlasma_h121890_1557d.jpg" alt="Doğu Guta&#039;da yaralıların kısmi tahliyesi için anlaşma" /></div>
                <div class="hs-item-caption">
                  <div class="hs-item-title">Doğu Guta&#039;da yaralıların kısmi tahliyesi için anlaşma</div>
                </div>
              </a>
            </div>
                        <div class="span hs-item hs-beh">
              <a href="http://www.oncevatan.com.tr/dunya/afrin-den-cikmak-isteyen-sivilleri-ates-edip-durdurdular-h121889.html" target="_blank" title="Afrin&#039;den çıkmak isteyen sivilleri ateş edip durdurdular">
                <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/2018/03/afrin_den_cikmak_isteyen_sivilleri_ates_edip_durdurdular_h121889_15f89.jpg" alt="Afrin&#039;den çıkmak isteyen sivilleri ateş edip durdurdular" /></div>
                <div class="hs-item-caption">
                  <div class="hs-item-title">Afrin&#039;den çıkmak isteyen sivilleri ateş edip durdurdular</div>
                </div>
              </a>
            </div>
                        <div class="span hs-item hs-beh">
              <a href="http://www.oncevatan.com.tr/dunya/gazzeli-cocuklardan-unrwa-icin-ucurtma-eylemi-h121888.html" target="_blank" title="Gazzeli çocuklardan UNRWA için &#039;uçurtma&#039; eylemi">
                <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/2018/03/gazzeli_cocuklardan_unrwa_icin_ucurtma_eylemi_h121888_01eb6.jpg" alt="Gazzeli çocuklardan UNRWA için &#039;uçurtma&#039; eylemi" /></div>
                <div class="hs-item-caption">
                  <div class="hs-item-title">Gazzeli çocuklardan UNRWA için &#039;uçurtma&#039; eylemi</div>
                </div>
              </a>
            </div>
                        <div class="clearfix"></div>
                      <div class="span hs-item hs-beh hs-kill-ml">
              <a href="http://www.oncevatan.com.tr/dunya/almanya-da-koalisyon-hukumeti-kuruldu-h121887.html" target="_blank" title="Almanya&#039;da koalisyon hükümeti kuruldu">
                <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/2018/03/almanya_da_koalisyon_hukumeti_kuruldu_h121887_a5fd9.jpg" alt="Almanya&#039;da koalisyon hükümeti kuruldu" /></div>
                <div class="hs-item-caption">
                  <div class="hs-item-title">Almanya&#039;da koalisyon hükümeti kuruldu</div>
                </div>
              </a>
            </div>
                        <div class="span hs-item hs-beh">
              <a href="http://www.oncevatan.com.tr/dunya/pkk-ab-nin-teror-orgutleri-listesindedir-h121886.html" target="_blank" title="&quot;PKK, AB&#039;nin terör örgütleri listesindedir&quot;">
                <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/2018/03/pkk_ab_nin_teror_orgutleri_listesindedir_h121886_39aef.jpg" alt="&quot;PKK, AB&#039;nin terör örgütleri listesindedir&quot;" /></div>
                <div class="hs-item-caption">
                  <div class="hs-item-title">&quot;PKK, AB&#039;nin terör örgütleri listesindedir&quot;</div>
                </div>
              </a>
            </div>
                        <div class="span hs-item hs-beh">
              <a href="http://www.oncevatan.com.tr/guncel/turkiye-havalimanlarinin-avrupa-listelerindeki-yukselisi-suruyor-h121885.html" target="_blank" title="Türkiye havalimanlarının Avrupa listelerindeki yükselişi sürüyor">
                <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/2018/03/turkiye_havalimanlarinin_avrupa_listelerindeki_yukselisi_suruyor_h121885_d57e2.jpg" alt="Türkiye havalimanlarının Avrupa listelerindeki yükselişi sürüyor" /></div>
                <div class="hs-item-caption">
                  <div class="hs-item-title">Türkiye havalimanlarının Avrupa listelerindeki yükselişi sürüyor</div>
                </div>
              </a>
            </div>
                        <div class="clearfix"></div>
                  </div>
      </div>


</div>
        </div>

        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                        <a href="http://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="http://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="http://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="http://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="http://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="http://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="http://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="http://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Sayfa Bulunamadı - Önce Vatan | Günlük Ulusal Gazete" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
        <div>
          <p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p>        </div>
        <div>
          <p>AKOSMAN Şirketler Grubu</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.oncevatan.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Web Tasarım: <a title="Dilerseniz 0546 652 34 34 numaralı telefondan da ulaşabilirsiniz." href="mailto:ercangunes@oncevatan.com.tr" target="_blank">Ercan GÜNEŞ</a>
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.oncevatan.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="b738520ad50f3fdb991c2ada112eb1378bb53e16" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/M%C4%B1s%C4%B1r" class="hs-item" title="Mısır"><i class="fa fa-angle-right" aria-hidden="true"></i> Mısır</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/AB" class="hs-item" title="AB"><i class="fa fa-angle-right" aria-hidden="true"></i> AB</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Trabzonspor" class="hs-item" title="Trabzonspor"><i class="fa fa-angle-right" aria-hidden="true"></i> Trabzonspor</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Fetullah%C3%A7%C4%B1+Ter%C3%B6r+%C3%96rg%C3%BCt%C3%BC" class="hs-item" title="Fetullahçı Terör Örgütü"><i class="fa fa-angle-right" aria-hidden="true"></i> Fetullahçı Terör Örgütü</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">10 Şubat 2018 Cumartesi Tarihli Karikatürümüz</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.oncevatan.com.tr/images/sayfalar/image-2777-1010.jpg" alt="10 Şubat 2018 Cumartesi Tarihli Karikatürümüz"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.oncevatan.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.oncevatan.com.tr%2Fhaberleri%2Fvatan%2Bgazetesi%2Byemendeki%2Bbombal%25C4%25B1%2Bsald%25C4%25B1r%25C4%25B1%2Bk%25C4%25B1nand%25C4%25B1" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>







<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


	
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
