<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Katar Emiri Şeyh Temim bin Hamad Al Sani Türkiye&#039;nin Doha Büyükelçisi Ahmet Demirok&#039;a devlet nişanı takdim etti." />
<meta name="keywords" content="Katar Emiri Al Sani, Doha Büyükelçisi Ahmet Demirok, El-Vecbe Nişanı" />
<meta name="news_keywords" content="Katar Emiri Al Sani, Doha Büyükelçisi Ahmet Demirok, El-Vecbe Nişanı" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı" />
<meta property="og:description" content="Katar Emiri Şeyh Temim bin Hamad Al Sani Türkiye&#039;nin Doha Büyükelçisi Ahmet Demirok&#039;a devlet nişanı takdim etti." />
  <meta property="og:image" content="http://www.oncevatan.com.tr/images/haberler/2017/02/katar_dan_turkiye_nin_doha_buyukelcisi_demirok_a_devlet_nisani_h106026_66efe.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.oncevatan.com.tr/guncel/katar-dan-turkiye-nin-doha-buyukelcisi-demirok-a-h106026.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/guncel/katar-dan-turkiye-nin-doha-buyukelcisi-demirok-a-h106026.html" />
<meta name="twitter:domain" content="http://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı" />
<meta name="twitter:description" content="Katar Emiri Şeyh Temim bin Hamad Al Sani, Türkiye&#039;nin Doha Büyükelçisi Ahmet Demirok&#039;a devlet nişanı takdim etti.

" />
<meta name="twitter:image:src" content="http://www.oncevatan.com.tr/images/haberler/2017/02/katar_dan_turkiye_nin_doha_buyukelcisi_demirok_a_devlet_nisani_h106026_66efe.jpg" /><link rel="alternate" href="http://www.oncevatan.com.tr/m/guncel/katar-dan-turkiye-nin-doha-buyukelcisi-demirok-a-h106026.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.oncevatan.com.tr/guncel/katar-dan-turkiye-nin-doha-buyukelcisi-demirok-a-h106026.html">

<link rel="amphtml" href="http://www.oncevatan.com.tr/haber/amp/106026"><link rel="publisher" href="https://plus.google.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.oncevatan.com.tr/images/haberler/2017/02/katar_dan_turkiye_nin_doha_buyukelcisi_demirok_a_devlet_nisani_h106026_66efe.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.oncevatan.com.tr/">
<meta name="dc.title" content="Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı">
<meta name="dc.keywords" content="Katar Emiri Al Sani, Doha Büyükelçisi Ahmet Demirok, El-Vecbe Nişanı">
<meta name="dc.description" content="Katar Emiri Şeyh Temim bin Hamad Al Sani Türkiye&#039;nin Doha Büyükelçisi Ahmet Demirok&#039;a devlet nişanı takdim etti.">

<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.9.0',
theme_path = 'http://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '106026',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>


<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.oncevatan.com.tr/">
                <img src="http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı"  style="margin-top:17px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-nav-link hs-ripple hs-nav-polls"><i class="fa fa fa-question-circle-o"></i><span> Anketler</span></a>
                  
                  
                  <!--
                  <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>12°</span></div>
              <small class="hs-wt-desc">Az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gazete Sayfaları Haberleri" href="http://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank"  >Gazete Sayfaları</a>
<a title="Resmi İlanlar Haberleri" href="http://www.oncevatan.com.tr/resmi-ilanlar/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-2" target="_blank"  >Resmi İlanlar</a>
<a title="Röportaj Haberleri" href="http://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-3" target="_blank"  >Röportaj</a>
<a title="GÜNCEL Haberleri" href="http://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 current hs-order-4" target="_blank"  >GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="http://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-5" target="_blank"  >GÜNDEM</a>
<a title="YURT Haberleri" href="http://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-6" target="_blank"  >YURT</a>
<a title="İSTANBUL Haberleri" href="http://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-7" target="_blank"  >İSTANBUL</a>
<a title="DÜNYA Haberleri" href="http://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-8" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank"  >EKONOMİ</a>
<a title="SPOR Haberleri" href="http://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-10" target="_blank"  >SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="http://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-11" target="_blank"  >KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="http://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-12" target="_blank"  >POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="http://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-13" target="_blank"  >SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-14" target="_blank"  >BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="http://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-15" target="_blank"  >YAŞAM</a>
<a title="MAGAZİN Haberleri" href="http://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-16" target="_blank"  >MAGAZİN</a>
<a title="SİNEMA Haberleri" href="http://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-17" target="_blank"  >SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="http://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-18" target="_blank"  >AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="http://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-19" target="_blank"  >Eğitim</a>
<a title="Türkiye Haberleri" href="http://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-20" target="_blank"  >Türkiye</a>
<a title="Genel Haberleri" href="http://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-21" target="_blank"  >Genel</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:00</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/turkiye-cibuti-de-okul-acacak-h106027.html" title="Türkiye, Cibuti&#039;de okul açacak"  class="hs-lm-title" target="_blank">Türkiye, Cibuti&#039;de okul açacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:55</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/katar-dan-turkiye-nin-doha-buyukelcisi-demirok-a-h106026.html" title="Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı"  class="hs-lm-title" target="_blank">Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:44</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/irak-ta-deas-in-sozde-telafer-valisi-olduruldu-h106025.html" title="Irak&#039;ta DEAŞ&#039;ın sözde Telafer valisi öldürüldü"  class="hs-lm-title" target="_blank">Irak&#039;ta DEAŞ&#039;ın sözde Telafer valisi öldürüldü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:37</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/cephe-hattinda-bir-azerbaycan-askeri-sehit-oldu-h106024.html" title="Cephe hattında bir Azerbaycan askeri şehit oldu"  class="hs-lm-title" target="_blank">Cephe hattında bir Azerbaycan askeri şehit oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:21</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/emre-belozoglu-turkiye-de-sampiyonluk-kolay-degil-h106023.html" title="Emre Belözoğlu: &quot;Türkiye&#039;de şampiyonluk kolay değil&quot;"  class="hs-lm-title" target="_blank">Emre Belözoğlu: &quot;Türkiye&#039;de şampiyonluk kolay değil&quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:17</span>
              </span>
              <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/restore-edilen-seyh-suleyman-mescidi-acildi-h106019.html" title="Restore edilen Şeyh Süleyman Mescidi açıldı"  class="hs-lm-title" target="_blank">Restore edilen Şeyh Süleyman Mescidi açıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:15</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/dolartl-360-in-altini-gordu-h106018.html" title="Dolar/TL 3,60&#039;ın altını gördü"  class="hs-lm-title" target="_blank">Dolar/TL 3,60&#039;ın altını gördü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:04</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/10-sene-sonra-enerji-ihrac-eden-bir-ulke-olacagiz-h106017.html" title="&quot;10 sene sonra enerji ihraç eden bir ülke olacağız&quot;"  class="hs-lm-title" target="_blank">&quot;10 sene sonra enerji ihraç eden bir ülke olacağız&quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:03</span>
              </span>
              <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/misir-da-ii-ramses-e-gunes-vurdu-h106016.html" title="Mısır&#039;da II. Ramses&#039;e güneş vurdu"  class="hs-lm-title" target="_blank">Mısır&#039;da II. Ramses&#039;e güneş vurdu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:01</span>
              </span>
              <a href="http://www.oncevatan.com.tr/politika/tsk-da-basortusu-yasaginin-kaldirilmasi-son-derece-h106015.html" title="&quot;TSK&#039;da başörtüsü yasağının kaldırılması son derece isabetli&quot;"  class="hs-lm-title" target="_blank">&quot;TSK&#039;da başörtüsü yasağının kaldırılması son derece...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">88710</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">143.360</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.6028</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.4865</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.7879</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="106016" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/misir-da-ii-ramses-e-gunes-vurdu-h106016.html" title="Mısır&#039;da II. Ramses&#039;e güneş vurdu" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/02/mYsYr.jpg" alt="Mısır&#039;da II. Ramses&#039;e güneş vurdu"  />
      </div>
                  <div class="hs-item-title">Mısır'da II. Ramses'e güneş vurdu</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="106005" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/magazin/tugba-ozay-dan-dogum-gunu-h106005.html" title="Tuğba Özay&#039;dan doğum günü" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/02/IMG-20170222-WA0000.jpg" alt="Tuğba Özay&#039;dan doğum günü"  />
      </div>
                  <div class="hs-item-title">Tuğba Özay'dan doğum günü</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="105990" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/urun-takibinde-mobil-donem-h105990.html" title="Ürün takibinde &#039;mobil dönem&#039;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/02/mobildonem.jpg" alt="Ürün takibinde &#039;mobil dönem&#039;"  />
      </div>
                  <div class="hs-item-title">Ürün takibinde 'mobil dönem'</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="105989" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/eski-halilar-ihrac-urunu-oluyor-h105989.html" title="Eski halılar ihraç ürünü oluyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/02/halY.jpg" alt="Eski halılar ihraç ürünü oluyor"  />
      </div>
                  <div class="hs-item-title">Eski halılar ihraç ürünü oluyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="105948" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/roportaj/sancak-tan-beklenen-klip-geldi-h105948.html" title="SANCAK&#039;tan  beklenen klip geldi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/02/sancak_1.jpg" alt="SANCAK&#039;tan  beklenen klip geldi"  />
      </div>
                  <div class="hs-item-title">SANCAK'tan  beklenen klip geldi</div>
          </a>
  </div>
  
</div>

<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="980" height="135" frameborder="0" scrolling="no"></iframe></div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı</h3>
          <p class="lead hs-head-font">Katar Emiri Şeyh Temim bin Hamad Al Sani, Türkiye&#039;nin Doha Büyükelçisi Ahmet Demirok&#039;a devlet nişanı takdim etti.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-106026">
  <article id="haber-106026" class="clearfix">

    
          <header style="display:none">
        <h1>Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı</h1>
        <p>Katar Emiri Şeyh Temim bin Hamad Al Sani, Türkiye&#039;nin Doha Büyükelçisi Ahmet Demirok&#039;a devlet nişanı takdim etti.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-02-22 16:55:35">22 Şubat 2017 Çarşamba 16:55</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber106026">15</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.oncevatan.com.tr/images/haberler/2017/02/katar_dan_turkiye_nin_doha_buyukelcisi_demirok_a_devlet_nisani_h106026_66efe.jpg" alt="Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı" title="Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-106026"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(106026)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(106026)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(106026)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
                        <div id="newsbody"><p><strong><strong class="klink">Katar Emiri Al Sani</strong></strong>, ülkedeki görev süresinin sonuna gelen Türkiye'nin <strong><strong class="klink">Doha Büyükelçisi Ahmet Demirok</strong></strong>'u Emirlik Divanı'nda kabul etti.</p>

<p>Al Sani, Demirok'a iki ülke arasındaki ilişkilerin güçlendirilmesinde oynadığı rol ve gösterdiği çabalar dolayısıyla "<strong><strong class="klink">El-Vecbe Nişanı</strong></strong>" tevcih etti.</p>

<p>Büyükelçi Demirok da Katar Emiri'ne, takdim edilen nişan ve görev süresince kendisiyle yapılan işbirliği için teşekkürlerini sundu.</p>

<p>El-Vecbe Nişanı, Katar'daki güvenilir yabancı büyükelçilere veriliyor.</p></div>
    <p>AA</p>                    
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/ibrahim-celik-ile-elif-gunay-in-roportaji-resimleri,91.html" title="İbrahim Çelik ile Elif Günay&#039;ın Röportajı">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/15936361_402559033421942_2756689343681505022_o.jpg" alt="İbrahim Çelik ile Elif Günay&#039;ın Röportajı" />
          <b>İbrahim Çelik ile Elif Günay&#039;ın Röportajı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/motto-space-ekibi-ve-a-lounge-resimleri,86.html" title="Motto Space Ekibi ve A Lounge">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/16_6.jpg" alt="Motto Space Ekibi ve A Lounge" />
          <b>Motto Space Ekibi ve A Lounge</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/enrique-iglesias-istanbul-konseri-resimleri,82.html" title="Enrique Iglesias İstanbul Konseri">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/ISC_0062.jpg" alt="Enrique Iglesias İstanbul Konseri" />
          <b>Enrique Iglesias İstanbul Konseri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/rauf-denktas-resimleri,27.html" title="Rauf Denktaş">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/1_9.jpg" alt="Rauf Denktaş" />
          <b>Rauf Denktaş</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.oncevatan.com.tr/haberleri/Katar+Emiri+Al+Sani" title="Katar Emiri Al Sani haberleri">Katar Emiri Al Sani</a><a href="http://www.oncevatan.com.tr/haberleri/Doha+B%C3%BCy%C3%BCkel%C3%A7isi+Ahmet+Demirok" title="Doha Büyükelçisi Ahmet Demirok haberleri">Doha Büyükelçisi Ahmet Demirok</a><a href="http://www.oncevatan.com.tr/haberleri/El-Vecbe+Ni%C5%9Fan%C4%B1" title="El-Vecbe Nişanı haberleri">El-Vecbe Nişanı</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.oncevatan.com.tr/guncel/katar-dan-turkiye-nin-doha-buyukelcisi-demirok-a-h106026.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp106026" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(106026);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="106026" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="934cb2262eaf69103ec20c6af12494d37a3675bd" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.oncevatan.com.tr/guncel/katar-dan-turkiye-nin-doha-buyukelcisi-demirok-a-h106026.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">106026</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-106026 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/guncel/turkiye-cibuti-de-okul-acacak-h106027.html" target="_blank" title="Türkiye, Cibuti&#039;de okul açacak">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/02/turkiye_cibuti_de_okul_acacak_h106027_ddd6c.jpg" alt="Türkiye, Cibuti&#039;de okul açacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye, Cibuti&#039;de okul açacak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/referandum-programlarini-iki-parti-ayri-ayri-yapacak-h106013.html" target="_blank" title="&quot;Referandum programlarını iki parti ayrı ayrı yapacak&quot;">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/02/referandum_programlarini_iki_parti_ayri_ayri_yapacak_h106013_a55fd.jpg" alt="&quot;Referandum programlarını iki parti ayrı ayrı yapacak&quot;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&quot;Referandum programlarını iki parti ayrı ayrı yapacak&quot;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/siber-polisler-teror-propagandasina-goz-actirmiyor-h106012.html" target="_blank" title="&#039;Siber polisler&#039; terör propagandasına göz açtırmıyor">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/02/siber_polisler_teror_propagandasina_goz_actirmiyor_h106012_d0e82.jpg" alt="&#039;Siber polisler&#039; terör propagandasına göz açtırmıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&#039;Siber polisler&#039; terör propagandasına göz açtırmıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/guncel/4-uluslararasi-cnr-kitap-fuari-basliyor-h106011.html" target="_blank" title="&quot;4. Uluslararası CNR Kitap Fuarı&quot; başlıyor">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/02/4_uluslararasi_cnr_kitap_fuari_basliyor_h106011_016b6.jpg" alt="&quot;4. Uluslararası CNR Kitap Fuarı&quot; başlıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&quot;4. Uluslararası CNR Kitap Fuarı&quot; başlıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/eski-yenisehir-belediye-baskani-kurbanoglu-yargilaniyor-h106010.html" target="_blank" title="Eski Yenişehir Belediye Başkanı Kurbanoğlu yargılanıyor">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/02/eski_yenisehir_belediye_baskani_kurbanoglu_yargilaniyor_h106010_e30d9.jpg" alt="Eski Yenişehir Belediye Başkanı Kurbanoğlu yargılanıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eski Yenişehir Belediye Başkanı Kurbanoğlu yargılanıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/ikby-baskani-barzani-turkiye-ye-geliyor-h106008.html" target="_blank" title="IKBY Başkanı Barzani Türkiye&#039;ye geliyor">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/02/ikby_baskani_barzani_turkiye_ye_geliyor_h106008_4c293.jpg" alt="IKBY Başkanı Barzani Türkiye&#039;ye geliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">IKBY Başkanı Barzani Türkiye&#039;ye geliyor</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.oncevatan.com.tr/guncel/turkiye-cibuti-de-okul-acacak-h106027.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="106027" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-02-22 17:00:03"> 2017-02-22 17:00:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/turkiye-cibuti-de-okul-acacak-h106027.html" title="Türkiye, Cibuti&#039;de okul açacak" target="_blank">Türkiye, Cibuti&#039;de okul açacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="106026" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-02-22 16:55:35"> 2017-02-22 16:55:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/katar-dan-turkiye-nin-doha-buyukelcisi-demirok-a-h106026.html" title="Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı" target="_blank">Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="106025" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#3498db">DÜNYA</a> <span class="tarih-once" data-date="2017-02-22 16:44:08"> 2017-02-22 16:44:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/irak-ta-deas-in-sozde-telafer-valisi-olduruldu-h106025.html" title="Irak&#039;ta DEAŞ&#039;ın sözde Telafer valisi öldürüldü" target="_blank">Irak&#039;ta DEAŞ&#039;ın sözde Telafer valisi öldürüldü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="106024" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#c0392b">DÜNYA</a> <span class="tarih-once" data-date="2017-02-22 16:37:19"> 2017-02-22 16:37:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/cephe-hattinda-bir-azerbaycan-askeri-sehit-oldu-h106024.html" title="Cephe hattında bir Azerbaycan askeri şehit oldu" target="_blank">Cephe hattında bir Azerbaycan askeri şehit oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="106023" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2017-02-22 16:21:05"> 2017-02-22 16:21:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/spor/emre-belozoglu-turkiye-de-sampiyonluk-kolay-degil-h106023.html" title="Emre Belözoğlu: &quot;Türkiye&#039;de şampiyonluk kolay değil&quot;" target="_blank">Emre Belözoğlu: &quot;Türkiye&#039;de şampiyonluk kolay değil&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="106019" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat" class="kategori" style="background-color:#f39c12">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2017-02-22 16:17:17"> 2017-02-22 16:17:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/restore-edilen-seyh-suleyman-mescidi-acildi-h106019.html" title="Restore edilen Şeyh Süleyman Mescidi açıldı" target="_blank">Restore edilen Şeyh Süleyman Mescidi açıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="106018" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#f39c12">EKONOMİ</a> <span class="tarih-once" data-date="2017-02-22 16:15:20"> 2017-02-22 16:15:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/dolartl-360-in-altini-gordu-h106018.html" title="Dolar/TL 3,60&#039;ın altını gördü" target="_blank">Dolar/TL 3,60&#039;ın altını gördü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="106017" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#9b59b6">EKONOMİ</a> <span class="tarih-once" data-date="2017-02-22 16:04:39"> 2017-02-22 16:04:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/10-sene-sonra-enerji-ihrac-eden-bir-ulke-olacagiz-h106017.html" title="&quot;10 sene sonra enerji ihraç eden bir ülke olacağız&quot;" target="_blank">&quot;10 sene sonra enerji ihraç eden bir ülke olacağız&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="106015" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2017-02-22 16:01:56"> 2017-02-22 16:01:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/tsk-da-basortusu-yasaginin-kaldirilmasi-son-derece-h106015.html" title="&quot;TSK&#039;da başörtüsü yasağının kaldırılması son derece isabetli&quot;" target="_blank">&quot;TSK&#039;da başörtüsü yasağının kaldırılması son derece isabetli&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="106013" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-02-22 15:58:40"> 2017-02-22 15:58:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/referandum-programlarini-iki-parti-ayri-ayri-yapacak-h106013.html" title="&quot;Referandum programlarını iki parti ayrı ayrı yapacak&quot;" target="_blank">&quot;Referandum programlarını iki parti ayrı ayrı yapacak&quot;</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">77.5B</strong> BEĞENİ</a>
        <a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.5B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="38061" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/229838_222361471218256_1187335928_n.jpg" alt="Abdullah AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Daha güzel bir dünya için?" target="_blank">Abdullah AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/daha-guzel-bir-dunya-icin-makale,38061.html" title="Daha güzel bir dünya için?" target="_blank">Daha güzel bir dünya için?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38049" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Türkiye’nin en önemli iki konu başlığı futbol ve siyaset…" target="_blank">Anıl Sural</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkiyenin-en-onemli-iki-konu-basligi-futbol-ve-siyaset-makale,38049.html" title="Türkiye’nin en önemli iki konu başlığı futbol ve siyaset…" target="_blank">Türkiye’nin en önemli iki konu başlığı futbol ve siyaset…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38022" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/muhammet_akosman.jpg" alt="Muhammet Akosman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Ülkede Mason Locası Varsa Milli Mafya da Vardır!" target="_blank">Muhammet Akosman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ulkede-mason-locasi-varsa-milli-mafya-da-vardir-makale,38022.html" title="Ülkede Mason Locası Varsa Milli Mafya da Vardır!" target="_blank">Ülkede Mason Locası Varsa Milli Mafya da Vardır!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38041" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Asl_OOzcan.jpg" alt="Aslı Özcan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Hayatın İçinden" target="_blank">Aslı Özcan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hayatin-icinden-makale,38041.html" title="Hayatın İçinden" target="_blank">Hayatın İçinden</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38074" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Adem Yıldız" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ademyildiz.jpg" alt="Adem Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Her Serinin Bir Sonu Varmış" target="_blank">Adem Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/her-serinin-bir-sonu-varmis-makale,38074.html" title="Her Serinin Bir Sonu Varmış" target="_blank">Her Serinin Bir Sonu Varmış</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38063" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OOzlem_Cetinkaya.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 22 Şubat 2017 Çarşamba Merkür  günü" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gunun-gokyuzu-kalitesibugun-22-subat-2017-carsamba-merkur-gunu-makale,38063.html" title="GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 22 Şubat 2017 Çarşamba Merkür  günü" target="_blank">GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 22 Şubat 2017 Çarşamba Merkür  günü</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38069" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="Osmanlı’nın Katar kazası kaymakamının torunu" target="_blank">İbrahim Pazan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/osmanlinin-katar-kazasi-kaymakaminin-torunu-makale,38069.html" title="Osmanlı’nın Katar kazası kaymakamının torunu" target="_blank">Osmanlı’nın Katar kazası kaymakamının torunu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38060" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Hristi terörist" target="_blank">Ata ATUN (Prof.Dr.)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hristi-terorist-makale,38060.html" title="Hristi terörist" target="_blank">Hristi terörist</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38029" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ATIOLLA_CIOLIONGIOR.jpg" alt="Atilla ÇİLİNGİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="KIBRIS’TA RUM TARAFI, YİNE YAPTI YAPACAĞINI..!" target="_blank">Atilla ÇİLİNGİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kibrista-rum-tarafi-yine-yapti-yapacagini-makale,38029.html" title="KIBRIS’TA RUM TARAFI, YİNE YAPTI YAPACAĞINI..!" target="_blank">KIBRIS’TA RUM TARAFI, YİNE YAPTI YAPACAĞINI..!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37566" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UOnker-_1.jpg" alt="Aykut ÜNKER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir" target="_blank">Aykut ÜNKER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/2017-yili-ulkemize-ve-dunyamiza-hayirlar-getir-makale,37566.html" title="2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir" target="_blank">2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37227" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ayse-manav-yeni.jpg" alt="Ayşe MANAV"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="SİYAH BEYAZ RESİMLER!" target="_blank">Ayşe MANAV</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/siyah-beyaz-resimler-makale,37227.html" title="SİYAH BEYAZ RESİMLER!" target="_blank">SİYAH BEYAZ RESİMLER!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38078" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan.jpg" alt="Belgin TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Kadın Başarınca..." target="_blank">Belgin TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kadin-basarinca-makale,37922.html" title="Kadın Başarınca..." target="_blank">Kadın Başarınca...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38013" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Canan_Erol.jpg" alt="Canan ÖNER EROL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Empati yorgunu anaç kadın..." target="_blank">Canan ÖNER EROL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/empati-yorgunu-anac-kadin-makale,38013.html" title="Empati yorgunu anaç kadın..." target="_blank">Empati yorgunu anaç kadın...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38075" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya.jpg" alt="Cengizhan KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Pozitif Etki " target="_blank">Cengizhan KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/pozitif-etki-makale,38012.html" title="Pozitif Etki " target="_blank">Pozitif Etki </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38072" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur-Evcill.jpg" alt="Cumhur EVCİL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="ANKARA BAROSU’NUN KIBRIS’TA NELER OLUYOR  KONULU PANELİ " target="_blank">Cumhur EVCİL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ankara-barosununkibrista-neler-oluyor-konulu-paneli-makale,38072.html" title="ANKARA BAROSU’NUN KIBRIS’TA NELER OLUYOR  KONULU PANELİ " target="_blank">ANKARA BAROSU’NUN KIBRIS’TA NELER OLUYOR  KONULU PANELİ </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38010" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._Eylem_Acar.jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Hangi Yaşta Hangi Bakım" target="_blank">Dermatolog Dr. Eylem ACAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hangi-yasta-hangi-bakim-makale,38010.html" title="Hangi Yaşta Hangi Bakım" target="_blank">Hangi Yaşta Hangi Bakım</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38052" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder-2_1.jpg" alt="Dilek EJDER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Evlilik programlarında büyük tehlike" target="_blank">Dilek EJDER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/evlilik-programlarinda-buyuk-tehlike-makale,38052.html" title="Evlilik programlarında büyük tehlike" target="_blank">Evlilik programlarında büyük tehlike</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38059" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoOroglu.jpg" alt="Dilek KÖROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Türkücülüğün içini boşalttılar" target="_blank">Dilek KÖROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkuculugun-icini-bosalttilar-makale,38059.html" title="Türkücülüğün içini boşalttılar" target="_blank">Türkücülüğün içini boşalttılar</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38032" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aysenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Emzirme döneminde beslenme nasıl olmalıdır?" target="_blank">Diyetisyen Ayşenur SERVET</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/emzirme-doneminde-beslenme-nasil-olmalidir-makale,38032.html" title="Emzirme döneminde beslenme nasıl olmalıdır?" target="_blank">Emzirme döneminde beslenme nasıl olmalıdır?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38056" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Atı alan Üsküdar’ı geçecek" target="_blank">Ekrem KONUR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ati-alan-uskudari-gececek-makale,38056.html" title="Atı alan Üsküdar’ı geçecek" target="_blank">Atı alan Üsküdar’ı geçecek</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37891" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Osmanlı Medeniyeti ile Yaşıyor         " target="_blank">Emrah POLAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/osmanli-medeniyeti-ile-yasiyor-makale,37891.html" title="Osmanlı Medeniyeti ile Yaşıyor         " target="_blank">Osmanlı Medeniyeti ile Yaşıyor         </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38057" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AKTOUR.jpg" alt="Erden AKTOĞU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Mucize olmazsa…" target="_blank">Erden AKTOĞU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mucize-olmazsa-makale,38057.html" title="Mucize olmazsa…" target="_blank">Mucize olmazsa…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38023" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit.jpg" alt="Erkan MACİT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="ABD VE CIA&#039;nın KOBAYLARI" target="_blank">Erkan MACİT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/abd-ve-cia-nin-kobaylari-makale,38023.html" title="ABD VE CIA&#039;nın KOBAYLARI" target="_blank">ABD VE CIA&#039;nın KOBAYLARI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37779" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Bark_1.jpg" alt="Esra BARIK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Ab-ı hayat teknesi" target="_blank">Esra BARIK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ab-i-hayatteknesi-makale,37779.html" title="Ab-ı hayat teknesi" target="_blank">Ab-ı hayat teknesi</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38001" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay.jpg" alt="Esra OSKAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Sahte Sevgi(siz)liler" target="_blank">Esra OSKAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sahte-sevgi-siz-liler-makale,38001.html" title="Sahte Sevgi(siz)liler" target="_blank">Sahte Sevgi(siz)liler</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37593" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AKGUOL.jpg" alt="Ferda AKGÜL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="KİME NE!" target="_blank">Ferda AKGÜL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kime-ne-makale,37593.html" title="KİME NE!" target="_blank">KİME NE!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37899" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fevzi_Moray.jpg" alt="Fevzi Moray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Askeri Birimleri Yıpratıp  Söndürmeyle Nereye Kadar!.." target="_blank">Fevzi Moray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/askeri-birimleri-yipratip-sondurmeylenereye-kadar-makale,37899.html" title="Askeri Birimleri Yıpratıp  Söndürmeyle Nereye Kadar!.." target="_blank">Askeri Birimleri Yıpratıp  Söndürmeyle Nereye Kadar!..</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38067" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_Bahyvan.jpg" alt="Filiz Bahçıvan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="14 ŞUBAT SONRASI YAŞANAN  HAYAL KIRIKLIKLARI  " target="_blank">Filiz Bahçıvan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/14-subatsonrasiyasananhayal-kirikliklari-makale,38000.html" title="14 ŞUBAT SONRASI YAŞANAN  HAYAL KIRIKLIKLARI  " target="_blank">14 ŞUBAT SONRASI YAŞANAN  HAYAL KIRIKLIKLARI  </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37959" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/funda2.jpg" alt="Funda AKOSMAN ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Sevgililer günü" target="_blank">Funda AKOSMAN ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sevgililer-gunu-makale,37959.html" title="Sevgililer günü" target="_blank">Sevgililer günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38004" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuOleyman_GuOney_1.jpg" alt="Güney GÜNEYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Edebiyatta Tekelleşme ve Mafyacılık Olgusu" target="_blank">Güney GÜNEYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/edebiyatta-tekellesme-ve-mafyacilik-olgusu-makale,38004.html" title="Edebiyatta Tekelleşme ve Mafyacılık Olgusu" target="_blank">Edebiyatta Tekelleşme ve Mafyacılık Olgusu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38020" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hakk_GuOlec_1.jpg" alt="Hakkı GÜLEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Sevgi ve Nefret" target="_blank">Hakkı GÜLEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sevgi-ve-nefret-makale,38020.html" title="Sevgi ve Nefret" target="_blank">Sevgi ve Nefret</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37956" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HALUK_SACAKLI.jpg" alt="Haluk SAÇAKLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Hamilelikte beslenmede dikkat edilecek kurallar" target="_blank">Haluk SAÇAKLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hamilelikte-beslenmede-dikkat-edilecek-kurallar-makale,37956.html" title="Hamilelikte beslenmede dikkat edilecek kurallar" target="_blank">Hamilelikte beslenmede dikkat edilecek kurallar</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37754" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HASRET_DIOLEK_DELIOER.jpg" alt="Hasret Dilek DELİER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="MUTSUZ MÜSLÜMANLAR" target="_blank">Hasret Dilek DELİER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mutsuz-muslumanlar-makale,37754.html" title="MUTSUZ MÜSLÜMANLAR" target="_blank">MUTSUZ MÜSLÜMANLAR</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38027" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HuOlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="YÂDIMIZA DÜŞEN  SEVGİ" target="_blank">Hülya ASLAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ydimiza-dusen-sevgi-makale,38027.html" title="YÂDIMIZA DÜŞEN  SEVGİ" target="_blank">YÂDIMIZA DÜŞEN  SEVGİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38047" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan2.jpg" alt="Hümeyra TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Dilin ilkeleri" target="_blank">Hümeyra TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dilin-ilkeleri-makale,38047.html" title="Dilin ilkeleri" target="_blank">Dilin ilkeleri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37322" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İKLİL KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/iklil_kurban.jpg" alt="İKLİL KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="PANTÜRKİZM veya TÜRKÇÜLÜK" target="_blank">İKLİL KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/panturkizm-veya-turkculuk-makale,37322.html" title="PANTÜRKİZM veya TÜRKÇÜLÜK" target="_blank">PANTÜRKİZM veya TÜRKÇÜLÜK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37814" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IOsmet_Aydogan.jpg" alt="İsmet AYDOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Başakşehir’in sonuna  kadar direneceğine  inanıyorum..." target="_blank">İsmet AYDOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/basaksehirin-sonuna-kadar-direnecegine-inaniyorum-makale,37685.html" title="Başakşehir’in sonuna  kadar direneceğine  inanıyorum..." target="_blank">Başakşehir’in sonuna  kadar direneceğine  inanıyorum...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38026" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Kvanc_Terzioglu.jpg" alt="Kıvanç TERZİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="“Genç Sanatçıların  Kültür Sanat Alanındaki İstihdam Politikalarına Bakış Açısı Zirvesi”" target="_blank">Kıvanç TERZİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/genc-sanatcilarin-kultur-sanat-alanindaki-istihdam-politikalarina-bakis-acisi-zirvesi-makale,38026.html" title="“Genç Sanatçıların  Kültür Sanat Alanındaki İstihdam Politikalarına Bakış Açısı Zirvesi”" target="_blank">“Genç Sanatçıların  Kültür Sanat Alanındaki İstihdam Politikalarına Bakış Açısı Zirvesi”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37890" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Konuk_Yazar2.jpg" alt="KONUK YAZAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="YAŞASIN YAŞLILIK !" target="_blank">KONUK YAZAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yasasin-yaslilik-makale,37890.html" title="YAŞASIN YAŞLILIK !" target="_blank">YAŞASIN YAŞLILIK !</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="36362" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_Dabagyan.jpg" alt="Levon Panos DABAGYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38055" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/salli.jpg" alt="M. Kemal SALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="RAKKA TUZAK MI, MECBURİYET Mİ?" target="_blank">M. Kemal SALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/rakka-tuzak-mi-mecburiyet-mi-makale,38055.html" title="RAKKA TUZAK MI, MECBURİYET Mİ?" target="_blank">RAKKA TUZAK MI, MECBURİYET Mİ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37602" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoOner_1.jpg" alt="Mehmet DÖNER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Uyandığımızda Kâbus Bitmiş Olsun" target="_blank">Mehmet DÖNER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/uyandigimizda-kbus-bitmis-olsun-makale,37602.html" title="Uyandığımızda Kâbus Bitmiş Olsun" target="_blank">Uyandığımızda Kâbus Bitmiş Olsun</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37766" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen_yeni.jpg" alt="Mehmet ESEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="NASIL BİR GENÇLİK İSTİYORUZ" target="_blank">Mehmet ESEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nasil-bir-genclik-istiyoruz-makale,37766.html" title="NASIL BİR GENÇLİK İSTİYORUZ" target="_blank">NASIL BİR GENÇLİK İSTİYORUZ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38077" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir_Murdem.jpg" alt="Mir Murat DEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Sevgililer Günü" target="_blank">Mir Murat DEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sevgililer-gunu-makale,38011.html" title="Sevgililer Günü" target="_blank">Sevgililer Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38070" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/muhsin-bozkurt.jpg" alt="Muhsin BOZKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="En büyük haber" target="_blank">Muhsin BOZKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/en-buyuk-haber-makale,38070.html" title="En büyük haber" target="_blank">En büyük haber</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38053" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MURAT_GUONHAN.jpg" alt="Murat GÜNHAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Ev lenmek" target="_blank">Murat GÜNHAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ev-lenmek-makale,38053.html" title="Ev lenmek" target="_blank">Ev lenmek</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38050" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/M.Akkoca.jpg" alt="Mustafa AKKOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’LAR!... (3/9) " target="_blank">Mustafa AKKOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalalar-39-makale,38050.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’LAR!... (3/9) " target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’LAR!... (3/9) </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38062" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_Aydn.jpg" alt="Necati AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="ABD’YE, OSMANLI YARDIMI ve TÜRKİYE’NİN GÜCÜ" target="_blank">Necati AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/abdye-osmanli-yardimi-ve-turkiyenin-gucu-makale,38062.html" title="ABD’YE, OSMANLI YARDIMI ve TÜRKİYE’NİN GÜCÜ" target="_blank">ABD’YE, OSMANLI YARDIMI ve TÜRKİYE’NİN GÜCÜ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38066" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nesem_CELIOK.jpg" alt="Neşem ÇELİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Palamut Pilaki" target="_blank">Neşem ÇELİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/palamut-pilaki-makale,38066.html" title="Palamut Pilaki" target="_blank">Palamut Pilaki</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37988" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/nezahat-gocmen.jpg" alt="Nezahat GÖÇMEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="14 Şubat" target="_blank">Nezahat GÖÇMEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/14-subat-makale,37988.html" title="14 Şubat" target="_blank">14 Şubat</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38071" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ozz1.jpg" alt="Oğuz ÇETİNOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Kitabiyat-239" target="_blank">Oğuz ÇETİNOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kitabiyat-239-makale,38071.html" title="Kitabiyat-239" target="_blank">Kitabiyat-239</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="36622" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatana-mektuplar" title="Önce Vatan'a Mektuplar!" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/mektup2.jpg" alt="Önce Vatan'a Mektuplar!"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatana-mektuplar" title="Alaattin Çakıcı'dan Obama'ya Mektup" target="_blank">Önce Vatan'a Mektuplar!</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/alaattin-cakicidan-obamaya-mektup-makale,36622.html" title="Alaattin Çakıcı'dan Obama'ya Mektup" target="_blank">Alaattin Çakıcı'dan Obama'ya Mektup</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37936" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/yozcan_Pehlivanolu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="ELÇİYE ZEVAL OLMAZ / TÜRKLERİN DİKKATİNE!.." target="_blank">Özcan PEHLİVANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/elciye-zeval-olmaz-turklerin-dikkatine-makale,37936.html" title="ELÇİYE ZEVAL OLMAZ / TÜRKLERİN DİKKATİNE!.." target="_blank">ELÇİYE ZEVAL OLMAZ / TÜRKLERİN DİKKATİNE!..</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38073" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._Kemal_Ar_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="BEETHOVEN’İN GÖZYAŞLARI: 9. SENFONİ’NİN SIRRI" target="_blank">Prof. Dr. Kemal ARI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/beethovenin-gozyaslari9-senfoninin-sirri-makale,38073.html" title="BEETHOVEN’İN GÖZYAŞLARI: 9. SENFONİ’NİN SIRRI" target="_blank">BEETHOVEN’İN GÖZYAŞLARI: 9. SENFONİ’NİN SIRRI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37958" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Srr_Bektas.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Adolesan (Puberte-Ergenlik)" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/adolesan-puberte-ergenlik-makale,37958.html" title="Adolesan (Puberte-Ergenlik)" target="_blank">Adolesan (Puberte-Ergenlik)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37370" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Roza_Kurban.jpg" alt="Roza KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="İLKELİ DURUŞ" target="_blank">Roza KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ilkeli-durus-makale,37370.html" title="İLKELİ DURUŞ" target="_blank">İLKELİ DURUŞ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37639" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Selçuk MARUFLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Selcuk-Marufluu.jpg" alt="Selçuk MARUFLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="HENRİ BARKEY’E CEVAP" target="_blank">Selçuk MARUFLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/henri-barkeye-cevap-makale,37639.html" title="HENRİ BARKEY’E CEVAP" target="_blank">HENRİ BARKEY’E CEVAP</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37581" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Şener MENGENE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/sener_mengene.jpg" alt="Şener MENGENE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Çok Bilinmeyenli Denklem!" target="_blank">Şener MENGENE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cok-bilinmeyenli-denklem-makale,37581.html" title="Çok Bilinmeyenli Denklem!" target="_blank">Çok Bilinmeyenli Denklem!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38076" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-kayserilioglu" title="Sevgül KAYSERİLİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SevguOl_Kayserilioglu_1.jpg" alt="Sevgül KAYSERİLİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-kayserilioglu" title="Yolcu yolunda gerek" target="_blank">Sevgül KAYSERİLİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yolcu-yolunda-gerek-makale,38042.html" title="Yolcu yolunda gerek" target="_blank">Yolcu yolunda gerek</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37742" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/sumruaydin.jpg" alt="Sumru AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Köprüden Önceki Son Çıkış: Gazetecilik " target="_blank">Sumru AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kopruden-onceki-son-cikis-gazetecilik-makale,37742.html" title="Köprüden Önceki Son Çıkış: Gazetecilik " target="_blank">Köprüden Önceki Son Çıkış: Gazetecilik </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38036" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/suheylcobanoglu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="EL BAB" target="_blank">Süheyl ÇOBANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/el-bab-makale,38036.html" title="EL BAB" target="_blank">EL BAB</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38064" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Tayfun KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Muhtaç..." target="_blank">Tayfun KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/muhtac-makale,38064.html" title="Muhtaç..." target="_blank">Muhtaç...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37957" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/118/tulin-uzgun-yildiz" title="Tülin Üzgün YILDIZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/_STK7697.jpg" alt="Tülin Üzgün YILDIZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/118/tulin-uzgun-yildiz" title="Sevgi Sonsuzu" target="_blank">Tülin Üzgün YILDIZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sevgi-sonsuzu-makale,37957.html" title="Sevgi Sonsuzu" target="_blank">Sevgi Sonsuzu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38068" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/221/tural-ismailov" title="Tural İsmailov" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Tural_smailov.jpg" alt="Tural İsmailov"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/221/tural-ismailov" title="İnanmak azmi" target="_blank">Tural İsmailov</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/inanmak-azmi-makale,38068.html" title="İnanmak azmi" target="_blank">İnanmak azmi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37140" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/60/turk-dunyasi" title="TÜRK DÜNYASI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tyrk_bayrak.jpg" alt="TÜRK DÜNYASI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/60/turk-dunyasi" title="VE ŞİMDİDEN 100. YIL MARŞI'NIN SESİNİ DUYUYORUM!" target="_blank">TÜRK DÜNYASI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ve-simdiden-100-yil-marsinin-sesini-duyuyorum-makale,37140.html" title="VE ŞİMDİDEN 100. YIL MARŞI'NIN SESİNİ DUYUYORUM!" target="_blank">VE ŞİMDİDEN 100. YIL MARŞI'NIN SESİNİ DUYUYORUM!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38044" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/232/ulas-salih-ozdemir" title="Ulaş Salih ÖZDEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ulas_Salih_OOzdemir.jpg" alt="Ulaş Salih ÖZDEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/232/ulas-salih-ozdemir" title="Bazı bazı gitmek gerekir" target="_blank">Ulaş Salih ÖZDEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bazi-bazi-gitmek-gerekir-makale,38044.html" title="Bazı bazı gitmek gerekir" target="_blank">Bazı bazı gitmek gerekir</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38065" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/243/uzdr-ali-aydin" title="Uz.Dr. Ali AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ali_aydn.jpg" alt="Uz.Dr. Ali AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/243/uzdr-ali-aydin" title="Kaş dökülmesi (Madarozis)" target="_blank">Uz.Dr. Ali AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kas-dokulmesi-madarozis-makale,38065.html" title="Kaş dökülmesi (Madarozis)" target="_blank">Kaş dökülmesi (Madarozis)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37212" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/245/yagmur-tanyildiz" title="Yağmur TANYILDIZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yagmur_Tanyldz.jpg" alt="Yağmur TANYILDIZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/245/yagmur-tanyildiz" title="BİR İSTANBUL ERKEĞİ: İLKER ÖZMESTÇİ" target="_blank">Yağmur TANYILDIZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bir-istanbul-erkegi-ilker-ozmestci-makale,37212.html" title="BİR İSTANBUL ERKEĞİ: İLKER ÖZMESTÇİ" target="_blank">BİR İSTANBUL ERKEĞİ: İLKER ÖZMESTÇİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38039" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/230/yahya-karakurt" title="Yahya KARAKURT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yahya_Kurt.jpg" alt="Yahya KARAKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/230/yahya-karakurt" title="Hayal Merak Düşünceler" target="_blank">Yahya KARAKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hayal-merak-dusunceler-makale,38039.html" title="Hayal Merak Düşünceler" target="_blank">Hayal Merak Düşünceler</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38051" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/163/yarddocvehbi-altuncul" title="Yard.Doç.Vehbi ALTUNÇUL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yard._Doc.Dr._Vehbi_ALTUNCUL_.jpg" alt="Yard.Doç.Vehbi ALTUNÇUL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/163/yarddocvehbi-altuncul" title="Kansızlığa pratik bir çözüm!" target="_blank">Yard.Doç.Vehbi ALTUNÇUL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kansizliga-pratik-bir-cozum-makale,38051.html" title="Kansızlığa pratik bir çözüm!" target="_blank">Kansızlığa pratik bir çözüm!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37331" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/130/yasar-kaymak" title="Yaşar KAYMAK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/YASAR_KAYMAK.jpg" alt="Yaşar KAYMAK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/130/yasar-kaymak" title="Terörizm ve Ortadoğu" target="_blank">Yaşar KAYMAK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/terorizm-ve-ortadogu-makale,37331.html" title="Terörizm ve Ortadoğu" target="_blank">Terörizm ve Ortadoğu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="36323" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/142/yildiray-d-barak" title="Yıldıray D. BARAK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yldray_Barak_1.jpg" alt="Yıldıray D. BARAK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/142/yildiray-d-barak" title="DARBEYE DARBE Mİ!" target="_blank">Yıldıray D. BARAK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/darbeye-darbe-mi-makale,36323.html" title="DARBEYE DARBE Mİ!" target="_blank">DARBEYE DARBE Mİ!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38038" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/145/yurdagul-atun" title="Yurdagül ATUN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/YurdaguOl_Beyoglu.jpg" alt="Yurdagül ATUN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/145/yurdagul-atun" title="Anastasiadis’tir, ne yapsa yeridir!" target="_blank">Yurdagül ATUN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/anastasiadistir-ne-yapsa-yeridir-makale,38038.html" title="Anastasiadis’tir, ne yapsa yeridir!" target="_blank">Anastasiadis’tir, ne yapsa yeridir!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38033" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/251/zambak-karabay" title="Zambak KARABAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Zambak_Karabay.jpg" alt="Zambak KARABAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/251/zambak-karabay" title="Huzurlu yaşam felsefesi" target="_blank">Zambak KARABAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/huzurlu-yasam-felsefesi-makale,38033.html" title="Huzurlu yaşam felsefesi" target="_blank">Huzurlu yaşam felsefesi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38045" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/257/zekiye-dogan" title="Zekiye DOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Zekiye_Dogan.jpg" alt="Zekiye DOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/257/zekiye-dogan" title="Türkiye&#039;de savaş var" target="_blank">Zekiye DOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkiye-de-savas-var-makale,38045.html" title="Türkiye&#039;de savaş var" target="_blank">Türkiye&#039;de savaş var</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37796" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/249/zeynep-dorri-jannat" title="Zeynep Dorri JANNAT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Zeynep_Dorri_Jannat.jpg" alt="Zeynep Dorri JANNAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/249/zeynep-dorri-jannat" title="Sessizleşmek...." target="_blank">Zeynep Dorri JANNAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sessizlesmek-makale,37796.html" title="Sessizleşmek...." target="_blank">Sessizleşmek....</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="http://www.oncevatan.com.tr/haberleri/Bel%C3%A7ika+Federal+Parlamentosu" class="hs-item" title="Belçika Federal Parlamentosu"><i class="fa fa-tag" aria-hidden="true"></i> Belçika Federal Parlamentosu</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Maltepeli+Trabzonlular" class="hs-item" title="Maltepeli Trabzonlular"><i class="fa fa-tag" aria-hidden="true"></i> Maltepeli Trabzonlular</a>
    <a href="http://www.oncevatan.com.tr/haberleri/k%C4%B1nama" class="hs-item" title="kınama"><i class="fa fa-tag" aria-hidden="true"></i> kınama</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Akyaz%C4%B1+Mahallesi" class="hs-item" title="Akyazı Mahallesi"><i class="fa fa-tag" aria-hidden="true"></i> Akyazı Mahallesi</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Orman+ve+Su+%C4%B0%C5%9Fleri+Bakan%C4%B1+Veysel+Ero%C4%9Flu" class="hs-item" title="Orman ve Su İşleri Bakanı Veysel Eroğlu"><i class="fa fa-tag" aria-hidden="true"></i> Orman ve Su İşleri Bakanı Veysel Eroğlu</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="105731"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#1abc9c">POLİTİKA</a> <span class="tarih-once" data-date="2017-02-17 09:54:55"> 2017-02-17 09:54:55</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/malta-turkiye-nin-ab-uyeligine-iliskin-tutumunu-surdurecektir-h105731.html" title="&quot;Malta Türkiye&#039;nin AB üyeliğine ilişkin tutumunu sürdürecektir&quot;" target="_blank">&quot;Malta Türkiye&#039;nin AB üyeliğine ilişkin tutumunu sürdürecektir&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="104516"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2017-01-23 13:23:21"> 2017-01-23 13:23:21</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/biz-prensip-olarak-baskanlik-sistemine-karsi-degiliz-h104516.html" title="Biz prensip olarak başkanlık sistemine karşı değiliz" target="_blank">Biz prensip olarak başkanlık sistemine karşı değiliz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="105948"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2017-02-21 13:35:28"> 2017-02-21 13:35:28</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/sancak-tan-beklenen-klip-geldi-h105948.html" title="SANCAK&#039;tan  beklenen klip geldi" target="_blank">SANCAK&#039;tan  beklenen klip geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="105913"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#3498db">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2017-02-20 15:09:51"> 2017-02-20 15:09:51</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/fotograf-albumlerinde-yeni-trend-fotokitap-h105913.html" title="Fotoğraf Albümlerinde Yeni Trend FotoKitap" target="_blank">Fotoğraf Albümlerinde Yeni Trend FotoKitap</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="105850"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#1abc9c">POLİTİKA</a> <span class="tarih-once" data-date="2017-02-18 16:30:00"> 2017-02-18 16:30:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/feto-uyelerini-teker-teker-adalete-teslim-edecegiz-h105850.html" title="&quot;FETÖ üyelerini teker teker adalete teslim edeceğiz&quot;" target="_blank">&quot;FETÖ üyelerini teker teker adalete teslim edeceğiz&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="105840"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-02-18 14:50:16"> 2017-02-18 14:50:16</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/18-ile-25-yas-arasi-kabinede-de-bakanlar-gormek-istiyoruz-h105840.html" title="&quot;18 ile 25 yaş arası kabinede de bakanlar görmek istiyoruz&quot;" target="_blank">&quot;18 ile 25 yaş arası kabinede de bakanlar görmek istiyoruz&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="105812"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#d35400">EKONOMİ</a> <span class="tarih-once" data-date="2017-02-18 10:10:41"> 2017-02-18 10:10:41</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/dogalgaz-tuketiminde-rekor-h105812.html" title="Doğalgaz tüketiminde rekor" target="_blank">Doğalgaz tüketiminde rekor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="105802"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-02-17 19:13:57"> 2017-02-17 19:13:57</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/kibrista-rum-tarafi-yine-yapti-yapacagini-h105802.html" title="KIBRIS’TA RUM TARAFI, YİNE YAPTI YAPACAĞINI..!" target="_blank">KIBRIS’TA RUM TARAFI, YİNE YAPTI YAPACAĞINI..!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="105736"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-02-17 10:29:59"> 2017-02-17 10:29:59</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/hayir-dedigi-icin-gozaltina-alinmis-biri-varsa-gorevden-h105736.html" title="&quot;Hayır dediği için gözaltına alınmış biri varsa görevden ayrılırım&quot;" target="_blank">&quot;Hayır dediği için gözaltına alınmış biri varsa görevden ayrılırım&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="105569"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2017-02-14 10:02:07"> 2017-02-14 10:02:07</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/yasam/yasam-saglik-hayat-icin-dunya-yaslilik-dernegine-yilin-dernegi-h105569.html" title="YAŞAM - SAĞLIK - HAYAT için Dünya Yaşlılık Derneğine Yılın Derneği Ödülü" target="_blank">YAŞAM - SAĞLIK - HAYAT için Dünya Yaşlılık Derneğine Yılın Derneği Ödülü</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="104708" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2017-01-29 19:14:50"> 2017-01-29 19:14:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/masa-basi-isten-patronluga-h104708.html" title="Masa başı işten patronluğa" target="_blank">Masa başı işten patronluğa</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="105848" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2017-02-18 15:48:07"> 2017-02-18 15:48:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/serkan-korkmaz-ile-roportaj-h105848.html" title="Serkan Korkmaz ile Röportaj" target="_blank">Serkan Korkmaz ile Röportaj</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="105090" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2017-02-04 17:58:06"> 2017-02-04 17:58:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/radyo-caga-ayak-uydurur-h105090.html" title="“Radyo Çağa Ayak Uydurur”" target="_blank">“Radyo Çağa Ayak Uydurur”</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="105275" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-02-08 18:50:59"> 2017-02-08 18:50:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/yilin-en-iyi-festivali-magic-break-in-ilk-isimleri-aciklandi-h105275.html" title="Yılın en iyi festivali Magic Break&#039;in ilk isimleri açıklandı" target="_blank">Yılın en iyi festivali Magic Break&#039;in ilk isimleri açıklandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="104812" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#9b59b6">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2017-01-31 11:34:54"> 2017-01-31 11:34:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/jnthn-stein-ep-albumunde-yer-alan-changes-isimli-sarkisini-yayinladi-h104812.html" title="JNTHN STEIN, EP albümünde yer alan CHANGES isimli şarkısını yayınladı" target="_blank">JNTHN STEIN, EP albümünde yer alan CHANGES isimli şarkısını yayınladı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="104780" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2017-01-30 17:19:38"> 2017-01-30 17:19:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/berna-turkkandan-yepyeni-bomba-gibi-projeler-h104780.html" title="BERNA TÜRKKAN’dan yepyeni bomba gibi projeler" target="_blank">BERNA TÜRKKAN’dan yepyeni bomba gibi projeler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="104662" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-01-27 11:48:21"> 2017-01-27 11:48:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/trafikte-sivil-denetim-basliyor-h104662.html" title="Trafikte &#039;sivil denetim&#039; başlıyor" target="_blank">Trafikte &#039;sivil denetim&#039; başlıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="105628" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2017-02-15 06:09:33"> 2017-02-15 06:09:33</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/saglik/chia-zayiflatirmi-chia-tohumu-zayiflamak-icin-nasil-kullanilir-h105628.html" title="Chia zayıflatırmı? Chia tohumu zayıflamak için nasıl kullanılır?" target="_blank">Chia zayıflatırmı? Chia tohumu zayıflamak için nasıl kullanılır?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="105692" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#16a085">YAŞAM</a> <span class="tarih-once" data-date="2017-02-15 16:43:34"> 2017-02-15 16:43:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/internet-bagimlilari-bayamer-de-rehabilite-ediliyor-h105692.html" title="İnternet bağımlıları BAYAMER&#039;de rehabilite ediliyor" target="_blank">İnternet bağımlıları BAYAMER&#039;de rehabilite ediliyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="104486" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#d35400">EKONOMİ</a> <span class="tarih-once" data-date="2017-01-22 11:23:30"> 2017-01-22 11:23:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/ekonomi/38-bin-kisi-yatirimini-unuttu-h104486.html" title="38 bin kişi yatırımını unuttu" target="_blank"><span style="color:#ff9900">38 bin kişi yatırımını unuttu</span></a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="105675" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2017-02-15 15:38:45"> 2017-02-15 15:38:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/popstar-abidin-ozsahin-h105675.html" title="Popstar Abidin Özşahin" target="_blank">Popstar Abidin Özşahin</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="105423" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-02-11 10:39:33"> 2017-02-11 10:39:33</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/darbeci-pilot-annesinin-evinde-yakalandi-h105423.html" title="Darbeci pilot, annesinin evinde yakalandı" target="_blank">Darbeci pilot, annesinin evinde yakalandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="105948" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2017-02-21 13:35:28"> 2017-02-21 13:35:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/sancak-tan-beklenen-klip-geldi-h105948.html" title="SANCAK&#039;tan  beklenen klip geldi" target="_blank">SANCAK&#039;tan  beklenen klip geldi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="104930" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-02-01 16:11:12"> 2017-02-01 16:11:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/hdp-nin-cagrisi-uzerine-36-ilde-sokak-olaylari-meydana-geldi-h104930.html" title="HDP&#039;nin çağrısı üzerine 36 ilde sokak olayları meydana geldi" target="_blank">HDP&#039;nin çağrısı üzerine 36 ilde sokak olayları meydana geldi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="105231" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2017-02-07 14:25:20"> 2017-02-07 14:25:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/banu-parlak-yana-yana-geliyor-h105231.html" title="Banu Parlak &quot;Yana Yana&quot; geliyor" target="_blank">Banu Parlak &quot;Yana Yana&quot; geliyor</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="http://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="13 Şubat 2017 Pazartesi Tarihli Karikatürümüz"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_7.jpg" alt="13 Şubat 2017 Pazartesi Tarihli Karikatürümüz" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:02</div>
          <div>07:41</div>
          <div>13:28</div>
          <div>16:29</div>
          <div>18:57</div>
          <div>20:24</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="6856" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/sancak-tan-beklenen-klip-geldi-h105948.html#comment_6856" title="SANCAK&#039;tan  beklenen klip geldi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">sancak hayranı</b><span class="tarih-once" data-date="2017-02-22 14:32:27"> 2017-02-22 14:32:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Cok guzel bir roportaj  ellerinize saglik</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6850" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/politika/malta-turkiye-nin-ab-uyeligine-iliskin-tutumunu-surdurecektir-h105731.html#comment_6850" title="&quot;Malta Türkiye&#039;nin AB üyeliğine ilişkin tutumunu sürdürecektir&quot;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sükrü Kaya</b><span class="tarih-once" data-date="2017-02-21 14:26:04"> 2017-02-21 14:26:04</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">50 yıl deilde 
Bundan böyle AB kapısında 50 dakika bu ülkeyi bekleten şerefsşzdir !!  yeter artık</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6847" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/dunya-gunes-yorungesinde-kac-km-hizla-doner-h89555.html#comment_6847" title="DÜNYA GÜNEŞ YÖRÜNGESİNDE KAÇ KM HIZLA DÖNER" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Taner</b><span class="tarih-once" data-date="2017-02-20 21:31:23"> 2017-02-20 21:31:23</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu hızla dönerken biz bunu nasıl hissetmiyoruz yūce rabbim hikmeti diyorum</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6846" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/fotograf-albumlerinde-yeni-trend-fotokitap-h105913.html#comment_6846" title="Fotoğraf Albümlerinde Yeni Trend FotoKitap" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Murak KILIÇ</b><span class="tarih-once" data-date="2017-02-20 16:36:57"> 2017-02-20 16:36:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bende bir kere fotokitap tasarlamıştım ama satın almamıştım. Bu kez alacağım sanırım.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6840" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/politika/feto-uyelerini-teker-teker-adalete-teslim-edecegiz-h105850.html#comment_6840" title="&quot;FETÖ üyelerini teker teker adalete teslim edeceğiz&quot;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Tahir Aydın</b><span class="tarih-once" data-date="2017-02-19 09:24:11"> 2017-02-19 09:24:11</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Mağdur ettiğiniz masumlara, hukuksuz şekilde işten attığınız yüzbin kişiye ne olacak, başbakan!</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6838" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/saglik/kansere-dogal-cozum-yaban-mersini-ligarba-h99531.html#comment_6838" title="KANSERE DOĞAL ÇÖZÜM : YABAN MERSİNİ (LİGARBA) " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Cevat sarmusak</b><span class="tarih-once" data-date="2017-02-19 00:24:02"> 2017-02-19 00:24:02</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kanserle savaşın onu kolay yenersiniz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6837" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/setrms-kis-koleksiyonu-kampanyalari-h104447.html#comment_6837" title="SETRMS Kış Koleksiyonu Kampanyaları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">hatice Güngör</b><span class="tarih-once" data-date="2017-02-18 23:11:01"> 2017-02-18 23:11:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çok severek kıyafetlerini girdiğiniz bir marka ne yazık ki yaşadığımız ilçe de şubesi yok Ankara Polatlı ya bir şube açmanızı istiyorum bu isteğinizi inşAllah dikkate alırsınız</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6835" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/18-ile-25-yas-arasi-kabinede-de-bakanlar-gormek-istiyoruz-h105840.html#comment_6835" title="&quot;18 ile 25 yaş arası kabinede de bakanlar görmek istiyoruz&quot;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mustafa SARIVADİ</b><span class="tarih-once" data-date="2017-02-18 15:16:58"> 2017-02-18 15:16:58</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">25 YAŞINDA ASKERLİK GÖREVİNİ EN BAŞARILI ŞEKİLDE ŞIRNAKTA KOMANDO OLARAK ÜSTÜN BAŞARI BELGELERİYLE DOLU ÜNİV.TERK ETMEK ZORUNDA KALAN OĞLUM İŞ BULAMAZKEN BU MEMLEKETTE BAKAN&#39;mı olacakmış..?GÜLDÜRMEYİN İNSANLARI LÜTFEN BU KADAR DALGA GEÇİLMEZ VATANDAŞLARLA.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6834" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/ekonomi/dogalgaz-tuketiminde-rekor-h105812.html#comment_6834" title="Doğalgaz tüketiminde rekor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Seda</b><span class="tarih-once" data-date="2017-02-18 10:57:24"> 2017-02-18 10:57:24</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bu rekorun sebebi neymiş onu da yazsaydiniz haber daha netlik kazanırdı. Üstün bir başarı gibi yansitmissiniz ama ağlanacak halimize seviniyoruz sanki..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6831" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/turkiyeye-menderes-zamaninda-el-attik-h31789.html#comment_6831" title="Türkiye’ye Menderes zamanında el attık!..." target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">RAMAZAN</b><span class="tarih-once" data-date="2017-02-18 02:00:41"> 2017-02-18 02:00:41</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">ARKADAŞLAR   SAPLA   SAMANI   KARIŞTIRMAYIN   1948   DE   MARŞAL   YARDIMI
TEKLİF   EDİLİYOR   LAKİN   1951   KABUL  EDİLİYOR..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6830" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/kibrista-rum-tarafi-yine-yapti-yapacagini-h105802.html#comment_6830" title="KIBRIS’TA RUM TARAFI, YİNE YAPTI YAPACAĞINI..!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nesrin akçelik</b><span class="tarih-once" data-date="2017-02-17 20:17:32"> 2017-02-17 20:17:32</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Tarihi gerçekler; yine sizi haklı çıkardı hocam. Bir de bu süreci yönetenler bunu görebilirler.. elinize sağlık</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="6827" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/politika/malta-turkiye-nin-ab-uyeligine-iliskin-tutumunu-surdurecektir-h105731.html#comment_6827" title="&quot;Malta Türkiye&#039;nin AB üyeliğine ilişkin tutumunu sürdürecektir&quot;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">sebo</b><span class="tarih-once" data-date="2017-02-17 14:10:17"> 2017-02-17 14:10:17</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">450 bin nufusu olan maltadan AB üyeligi destegi geldigimiz nokta afrika ülkelerinden baska gidebilecegimiz ülke kalmadi avrupa türk liderleri istemiyor  türkiyenin Ab ye üye olmasi 50 sene daha sürer türkiye insan haklarinda ekonemide egitimde 2 ci dünya ülkeleri ayarina getiriliyor</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.oncevatan.com.tr/images/sayfalar/1_11.jpg" title="Önce Vatan | Günlük Ulusal Gazete - 16.02.2017 Manşeti" target="_blank"><img src="http://www.oncevatan.com.tr/images/sayfalar/thumb_1_11.jpg" alt="Önce Vatan | Günlük Ulusal Gazete - 16.02.2017 Manşeti" /></a>
        </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/elif-gunay-ile-carsamba-roportajlari-s60.html" title="Elif GÜNAY ile Çarşamba Röportajları" target="_blank">Elif GÜNAY ile Çarşamba Röportajları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="59" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sumru-aydin-la-kadin-kadina-s59.html" title="SUMRU AYDIN&#039;la KADIN KADINA" target="_blank">SUMRU AYDIN&#039;la KADIN KADINA</a></li>
            <li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sevgul-ce-s53.html" title="Sevgül&#039;ce" target="_blank">Sevgül&#039;ce</a></li>
            <li data-hsm="icerik_icerik" data-hsid="41" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/turizm-sayfalari-s41.html" title="TURİZM SAYFALARI" target="_blank">TURİZM SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="37" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/ozel-diziler-s37.html" title="ÖZEL DİZİLER" target="_blank">ÖZEL DİZİLER</a></li>
            <li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="26" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/genkliniksaglik-sayfalari-s26.html" title="GENKLİNİK/Sağlık Sayfaları" target="_blank">GENKLİNİK/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="22" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/papatya-sayfalari-s22.html" title="PAPATYA SAYFALARI" target="_blank">PAPATYA SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
          </div>

          <div>
          <b>Rauf Raif Denktaş</b>
          <p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
        </div>
        </a>
          </div>
</div>

<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" selected>22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" selected>Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Linkler    </div>
  </div>

  <div class="hs-content">
  <div class="tab-content nav hs-tabs hs-linkler">
  <li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.oncevatan.com.tr" target="_blank" rel="dofollow" title="Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.">Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="http://afyonevdeneve.gen.tr/" target="_blank" rel="dofollow" title="Afyon evden eve">Afyon evden eve</a>
<a href="http://www.afyonevdeneve.com/" target="_blank" rel="dofollow" title="afyon evden eve">afyon evden eve</a>
<a href="http://akustikkaplama.com.tr/" target="_blank" rel="dofollow" title="Akustik Panel Kaplama">Akustik Panel Kaplama</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="http://www.indirkey.com/" target="_blank" rel="dofollow" title="Android Uygulama İndir">Android Uygulama İndir</a>
<a href="http://www.antalyatemizlikfirmalar.com/hizmetler-22-antalya-temizlik.html" target="_blank" rel="dofollow" title="Antalya Temizlik">Antalya Temizlik</a>
<a href="http://heyecanlibahis.com/" target="_blank" rel="dofollow" title="Bahis siteleri">Bahis siteleri</a>
<a href="http://www.makarnalutfen.com/ek-gida-bebek-beslenmesi" target="_blank" rel="dofollow" title="bebek beslenmesi">bebek beslenmesi</a>
<a href="http://canliruletcasino.online/online-rulet-oyna/" target="_blank" rel="dofollow" title="Bedava rulet oyna">Bedava rulet oyna</a>
<a href="http://onlinebahisyap.co/bets10/" target="_blank" rel="dofollow" title="bets10">bets10</a>
<a href="http://www.istanbulhaliyikamasirketi.com/bostanci-hali-yikama/" target="_blank" rel="dofollow" title="Bostancı Halı Yıkama">Bostancı Halı Yıkama</a>
<a href="http://www.guncelozturk.com/burun-estetigi/" target="_blank" rel="dofollow" title="burun estetiği">burun estetiği</a>
<a href="http://bahistanbul.com/canli-bahis/" target="_blank" rel="dofollow" title="canlı bahis">canlı bahis</a>
<a href="http://dekoratiftaskaplama.com/" target="_blank" rel="dofollow" title="Dekoratif Tuğla Kaplama">Dekoratif Tuğla Kaplama</a>
<a href="http://www.diyarbakirevdenevefirmalari.com/" target="_blank" rel="dofollow" title="diyarbakır evden eve nakliyat">diyarbakır evden eve nakliyat</a>
<a href="http://www.mustafaeraslan.com.tr/" target="_blank" rel="dofollow" title="Dr. Mustafa Eraslan">Dr. Mustafa Eraslan</a>
<a href="http://www.ticimax.com/" target="_blank" rel="dofollow" title="e ticaret">e ticaret</a>
<a href="http://www.dsdamat.com/erkek-gomlek-modelleri/" target="_blank" rel="dofollow" title="gömlek">gömlek</a>
<a href="http://www.gulactihaliyikama.com/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="http://www.billurhaliyikama.com.tr/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="http://www.canliskor.com/" target="_blank" rel="dofollow" title="İddaa Canlı Skor">İddaa Canlı Skor</a>
<a href="http://www.ingilizceseslendirme.biz" target="_blank" rel="dofollow" title="İngilizce Seslendirme">İngilizce Seslendirme</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="http://www.istanbulpetektemizligi.com" target="_blank" rel="dofollow" title="İstanbul Petek Temizliği">İstanbul Petek Temizliği</a>
<a href="http://www.istanbulsukacagibulma.com/" target="_blank" rel="dofollow" title="İstanbul Su Kaçağı Bulma">İstanbul Su Kaçağı Bulma</a>
<a href="http://www.yazlikkarasuevleri.com/" target="_blank" rel="dofollow" title="Karasu Evleri">Karasu Evleri</a>
<a href="http://www.eksioglukarasuyazlik.com/" target="_blank" rel="dofollow" title="Karasu Satılık Yazlık">Karasu Satılık Yazlık</a>
<a href="http://www.mersinertemevdeneve.com/" target="_blank" rel="dofollow" title="Mersin evden eve">Mersin evden eve</a>
<a href="http://www.ucarnakliyat.com.tr/" target="_blank" rel="dofollow" title="Mersin evden eve nakliyat">Mersin evden eve nakliyat</a>
<a href="http://www.doganayevdenevenakliyat.com/" target="_blank" rel="dofollow" title="Mersin şehirler arası nakliyat">Mersin şehirler arası nakliyat</a>
<a href="http://fruitflowers.com.tr" target="_blank" rel="dofollow" title="meyve sepeti">meyve sepeti</a>
<a href="http://www.haberlerozel.com/" target="_blank" rel="dofollow" title="Özel Haber">Özel Haber</a>
<a href="http://www.akimteks.com/" target="_blank" rel="dofollow" title="Polyester Dikiş İpliği">Polyester Dikiş İpliği</a>
<a href="http://emirakustik.com.tr/" target="_blank" rel="dofollow" title="Ses Yalıtım Malzemeleri">Ses Yalıtım Malzemeleri</a>
<a href="http://sesyalitimmalzemesi.com/" target="_blank" rel="dofollow" title="Ses Yalıtım Süngerleri">Ses Yalıtım Süngerleri</a>
<a href="http://casinouzmani333.com/tempobet/" target="_blank" rel="dofollow" title="Tempobet">Tempobet</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
  </div>
  </div>

</div>

  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                        <a href="http://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
                                <a href="http://www.oncevatan.com.tr/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="http://www.oncevatan.com.tr/resmi-ilanlar/">Resmi İlanlar</a></li><li><a href="http://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="http://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="http://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/yurt/">YURT</a></li><li><a href="http://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="http://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.oncevatan.com.tr/spor/">SPOR</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li><li><a href="http://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="http://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="http://www.oncevatan.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
        <div>
          <p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p>        </div>
        <div>
          <p>AKOSMAN Şirketler Grubu</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.oncevatan.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink" href="mailto:ercangunes@oncevatan.com.tr" target="_blank" title="Dilerseniz 0546 652 34 34 numaralı telefonda da ulaşabilirsiniz.">Ercan GÜNEŞ</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.oncevatan.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="934cb2262eaf69103ec20c6af12494d37a3675bd" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Bel%C3%A7ika+Federal+Parlamentosu" class="hs-item" title="Belçika Federal Parlamentosu"><i class="fa fa-angle-right" aria-hidden="true"></i> Belçika Federal Parlamentosu</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Maltepeli+Trabzonlular" class="hs-item" title="Maltepeli Trabzonlular"><i class="fa fa-angle-right" aria-hidden="true"></i> Maltepeli Trabzonlular</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/k%C4%B1nama" class="hs-item" title="kınama"><i class="fa fa-angle-right" aria-hidden="true"></i> kınama</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Akyaz%C4%B1+Mahallesi" class="hs-item" title="Akyazı Mahallesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Akyazı Mahallesi</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Orman+ve+Su+%C4%B0%C5%9Fleri+Bakan%C4%B1+Veysel+Ero%C4%9Flu" class="hs-item" title="Orman ve Su İşleri Bakanı Veysel Eroğlu"><i class="fa fa-angle-right" aria-hidden="true"></i> Orman ve Su İşleri Bakanı Veysel Eroğlu</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">13 Şubat 2017 Pazartesi Tarihli Karikatürümüz</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_7.jpg" alt="13 Şubat 2017 Pazartesi Tarihli Karikatürümüz"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.oncevatan.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.oncevatan.com.tr%2Fguncel%2Fkatar-dan-turkiye-nin-doha-buyukelcisi-demirok-a-h106026.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.oncevatan.com.tr/guncel/katar-dan-turkiye-nin-doha-buyukelcisi-demirok-a-h106026.html"
    },
    "headline": "Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı",
    "name": "Katar&#039;dan Türkiye&#039;nin Doha Büyükelçisi Demirok&#039;a devlet nişanı",
    "articleBody": "Katar Emiri Al Sani, ülkedeki görev süresinin sonuna gelen Türkiye&#039;nin Doha Büyükelçisi Ahmet Demirok&#039;u Emirlik Divanı&#039;nda kabul etti.Al Sani, Demirok&#039;a iki ülke arasındaki ilişkilerin güçlendirilmesinde oynadığı rol ve gösterdiği çabalar dolayısıyla &quot;El-Vecbe Nişanı&quot; tevcih etti.Büyükelçi Demirok da Katar Emiri&#039;ne, takdim edilen nişan ve görev süresince kendisiyle yapılan işbirliği için teşekkürlerini sundu.El-Vecbe Nişanı, Katar&#039;daki güvenilir yabancı büyükelçilere veriliyor.",
    "articleSection": "Headlines",
    "description": "Katar Emiri Şeyh Temim bin Hamad Al Sani Türkiye&#039;nin Doha Büyükelçisi Ahmet Demirok&#039;a devlet nişanı takdim etti.",
    "keywords": "Katar Emiri Al Sani, Doha Büyükelçisi Ahmet Demirok, El-Vecbe Nişanı",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/haberler/2017/02/katar_dan_turkiye_nin_doha_buyukelcisi_demirok_a_devlet_nisani_h106026_66efe.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-02-22T16:55:35+03:00",
    "dateModified": "2017-02-22T16:55:35+03:00",
    "genre": "news",
    "wordCount": 119,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Oku, Yorumla ve Paylaş! &gt;&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('106026', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "22013845",
yandex_counter = "yaCounter22013845";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
