<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Emniyet Genel Müdürlüğü 81 valiliğe yolladığı yazıda AVM&#039;lerde engellilere ayrılmış otoparkları işgal eden araçlara gereken cezai işlemlerin" />
<meta name="keywords" content="AVM, engelli, otopark işgali, sıkı denetim" />
<meta name="news_keywords" content="AVM, engelli, otopark işgali, sıkı denetim" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor" />
<meta property="og:description" content="Emniyet Genel Müdürlüğü 81 valiliğe yolladığı yazıda AVM&#039;lerde engellilere ayrılmış otoparkları işgal eden araçlara gereken cezai işlemlerin" />
  <meta property="og:image" content="http://www.oncevatan.com.tr/images/haberler/2017/04/avm-lerde-engelli-otoparkini-isgale-siki-denetim-geliyor_f9154.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.oncevatan.com.tr/guncel/avm-lerde-engelli-otoparkini-isgale-siki-denetim-h109070.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/guncel/avm-lerde-engelli-otoparkini-isgale-siki-denetim-h109070.html" />
<meta name="twitter:domain" content="http://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor" />
<meta name="twitter:description" content="

Emniyet Genel Müdürlüğü, 81 valiliğe yolladığı yazıda, AVM&#039;lerde engellilere ayrılmış otoparkları işgal eden araçlara gereken cezai işlemlerin uygulanması talimatını verdi.
" />
<meta name="twitter:image:src" content="http://www.oncevatan.com.tr/images/haberler/2017/04/avm-lerde-engelli-otoparkini-isgale-siki-denetim-geliyor_f9154.jpg" /><link rel="alternate" href="http://www.oncevatan.com.tr/m/guncel/avm-lerde-engelli-otoparkini-isgale-siki-denetim-h109070.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.oncevatan.com.tr/guncel/avm-lerde-engelli-otoparkini-isgale-siki-denetim-h109070.html">

<link rel="amphtml" href="http://www.oncevatan.com.tr/haber/amp/109070"><link rel="publisher" href="https://plus.google.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.oncevatan.com.tr/images/haberler/2017/04/avm-lerde-engelli-otoparkini-isgale-siki-denetim-geliyor_f9154.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.oncevatan.com.tr/">
<meta name="dc.title" content="AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor">
<meta name="dc.keywords" content="AVM, engelli, otopark işgali, sıkı denetim">
<meta name="dc.description" content="Emniyet Genel Müdürlüğü 81 valiliğe yolladığı yazıda AVM&#039;lerde engellilere ayrılmış otoparkları işgal eden araçlara gereken cezai işlemlerin">

<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.9.0',
theme_path = 'http://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '109070',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>


<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.oncevatan.com.tr/">
                <img src="http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor"  style="margin-top:17px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-nav-link hs-ripple hs-nav-polls"><i class="fa fa fa-question-circle-o"></i><span> Anketler</span></a>
                  
                  
                  <!--
                  <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>23°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gazete Sayfaları Haberleri" href="http://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank"  >Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="http://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank"  >Röportaj</a>
<a title="GÜNCEL Haberleri" href="http://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 current hs-order-3" target="_blank"  >GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="http://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank"  >GÜNDEM</a>
<a title="YURT Haberleri" href="http://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank"  >YURT</a>
<a title="İSTANBUL Haberleri" href="http://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank"  >İSTANBUL</a>
<a title="DÜNYA Haberleri" href="http://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank"  >EKONOMİ</a>
<a title="SPOR Haberleri" href="http://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank"  >SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="http://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="http://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank"  >POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="http://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank"  >SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank"  >BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="http://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank"  >YAŞAM</a>
<a title="MAGAZİN Haberleri" href="http://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank"  >MAGAZİN</a>
<a title="SİNEMA Haberleri" href="http://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank"  >SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="http://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank"  >AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="http://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank"  >Eğitim</a>
<a title="Türkiye Haberleri" href="http://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank"  >Türkiye</a>
<a title="Genel Haberleri" href="http://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank"  >Genel</a>
<a title="Resmi İlanlar Haberleri" href="http://www.oncevatan.com.tr/resmi-ilanlar/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-21" target="_blank"  >Resmi İlanlar</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:10</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/zaman-gazetesi-iddianamesi-kabul-edildi-h109100.html" title="Zaman gazetesi iddianamesi kabul edildi"  class="hs-lm-title" target="_blank">Zaman gazetesi iddianamesi kabul edildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:57</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/mehmet-topal-dan-suriyeli-cocuklara-hali-saha-h109098.html" title="Mehmet Topal&#039;dan Suriyeli çocuklara halı saha"  class="hs-lm-title" target="_blank">Mehmet Topal&#039;dan Suriyeli çocuklara halı saha</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:53</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/tika-dan-macaristan-a-saglik-destegi-h109097.html" title="TİKA&#039;dan Macaristan&#039;a sağlık desteği"  class="hs-lm-title" target="_blank">TİKA&#039;dan Macaristan&#039;a sağlık desteği</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:45</span>
              </span>
              <a href="http://www.oncevatan.com.tr/roportaj/dusunce-gucuyle-hayatinizi-iyilestirebilirsiniz-h109099.html" title="Düşünce gücüyle hayatınızı iyileştirebilirsiniz!"  class="hs-lm-title" target="_blank">Düşünce gücüyle hayatınızı iyileştirebilirsiniz!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:38</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/kirklar-dagi-yasam-ile-bulusacak-h109096.html" title="Kırklar Dağı &#039;Yaşam&#039; ile buluşacak"  class="hs-lm-title" target="_blank">Kırklar Dağı &#039;Yaşam&#039; ile buluşacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:20</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/yuksek-butceler-yesil-sahada-basari-getirmedi-h109095.html" title="&#039;Yüksek bütçeler yeşil sahada başarı getirmedi&#039;"  class="hs-lm-title" target="_blank">&#039;Yüksek bütçeler yeşil sahada başarı getirmedi&#039;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:19</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/erdogan-genelkurmay-baskani-akar-i-kabul-etti-h109094.html" title="Erdoğan Genelkurmay Başkanı Akar&#039;ı kabul etti"  class="hs-lm-title" target="_blank">Erdoğan Genelkurmay Başkanı Akar&#039;ı kabul etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:12</span>
              </span>
              <a href="http://www.oncevatan.com.tr/yasam/kiz-ogrenciler-motor-basinda-h109093.html" title="Kız öğrenciler motor başında"  class="hs-lm-title" target="_blank">Kız öğrenciler motor başında</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:10</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/galatasaray-a-bir-mac-seyircisiz-oynama-cezasi-h109092.html" title="Galatasaray&#039;a bir maç seyircisiz oynama cezası"  class="hs-lm-title" target="_blank">Galatasaray&#039;a bir maç seyircisiz oynama cezası</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:02</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/ab-komisyonu-baskani-juncker-soros-ile-gorustu-h109091.html" title="AB Komisyonu Başkanı Juncker, Soros ile görüştü"  class="hs-lm-title" target="_blank">AB Komisyonu Başkanı Juncker, Soros ile görüştü</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">94282</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">144.985</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.5610</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.5927</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.8716</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="109065" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/spor/futbolcular-degisimi-yakaladi-h109065.html" title="Futbolcular değişimi yakaladı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/04/Teknik.jpeg" alt="Futbolcular değişimi yakaladı"  />
      </div>
                  <div class="hs-item-title">Futbolcular değişimi yakaladı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="109062" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/cassini-saturn-ile-halkalari-arasina-ilk-dalisini-yapti-h109062.html" title="Cassini, Satürn ile halkaları arasına ilk dalışını yaptı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/04/Cassini.jpeg" alt="Cassini, Satürn ile halkaları arasına ilk dalışını yaptı"  />
      </div>
                  <div class="hs-item-title">Cassini, Satürn ile halkaları arasına...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="109061" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/saglik/sma-hastasi-minik-omer-tedavi-icin-yardim-bekliyor-h109061.html" title="SMA hastası minik Ömer tedavi için yardım bekliyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/04/SMA.jpeg" alt="SMA hastası minik Ömer tedavi için yardım bekliyor"  />
      </div>
                  <div class="hs-item-title">SMA hastası minik Ömer tedavi...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="109060" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/turkiye-ye-tutkuyla-baglandim-h109060.html" title="&#039;Türkiye&#039;ye tutkuyla bağlandım&#039;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/04/TuYrkiye.jpeg" alt="&#039;Türkiye&#039;ye tutkuyla bağlandım&#039;"  />
      </div>
                  <div class="hs-item-title">'Türkiye'ye tutkuyla bağlandım'</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="109059" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/spor/senol-gunes-yuzde-100-takimda-kalacak-h109059.html" title="&#039;Şenol Güneş yüzde 100 takımda kalacak&#039;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/04/SYenol.jpeg" alt="&#039;Şenol Güneş yüzde 100 takımda kalacak&#039;"  />
      </div>
                  <div class="hs-item-title">'Şenol Güneş yüzde 100 takımda...</div>
          </a>
  </div>
  
</div>

<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="980" height="135" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh109073" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.oncevatan.com.tr/guncel/rus-askeri-gemisi-batti-murettebat-kurtarildi-h109073.html" title="Rus askeri gemisi battı, mürettebat kurtarıldı" target="_blank">Rus askeri gemisi battı, mürettebat kurtarıldı</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor</h3>
          <p class="lead hs-head-font">

Emniyet Genel Müdürlüğü, 81 valiliğe yolladığı yazıda, AVM&#039;lerde engellilere ayrılmış otoparkları işgal eden araçlara gereken cezai işlemlerin uygulanması talimatını verdi.
</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-109070">
  <article id="haber-109070" class="clearfix">

    
          <header style="display:none">
        <h1>AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor</h1>
        <p>

Emniyet Genel Müdürlüğü, 81 valiliğe yolladığı yazıda, AVM&#039;lerde engellilere ayrılmış otoparkları işgal eden araçlara gereken cezai işlemlerin uygulanması talimatını verdi.
</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-04-27 14:56:46">27 Nisan 2017 Perşembe 14:56</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber109070">41</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.oncevatan.com.tr/images/haberler/2017/04/avm-lerde-engelli-otoparkini-isgale-siki-denetim-geliyor_f9154.jpg" alt="AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor" title="AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-109070"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(109070)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(109070)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(109070)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
                        <div id="newsbody"><p>ANKARA - Aile ve Sosyal Politikalar Bakanı Fatma Betül Sayan Kaya'nın talimatıyla,<strong> <strong class="klink">AVM</strong></strong>'lerde <strong><strong class="klink">engelli</strong> </strong>vatandaşların kullandığı <strong>otopark</strong>ların diğer araç sahiplerince işgal edilmesinin önüne geçilmesi amacıyla Emniyet Genel Müdürlüğüne yapılan başvuru olumlu sonuç verdi.</p>

<p><strong>Aile ve Sosyal Politikalar Bakanlığı</strong>nın başvurusunu dikkate alan Emniyet Genel Müdürlüğü, 81 valiliğe yolladığı yazıda, AVM'lerde engellilere ayrılmış otoparkları işgal eden araçlara gereken cezai işlemlerin uygulanması talimatını verdi.</p>

<p>Bakan Kaya'nın talimatıyla Engelli ve Yaşlı Hizmetleri Genel Müdürlüğünce, Emniyet Genel Müdürlüğüne geçen ay yollanan yazıda, AVM'lerde engelliler için ayrılan park yerlerine diğer araç sahiplerinin park ettiğine yönelik Bakanlığa çok sayıda şikayet ulaştığı bildirildi.</p>

<p>Engelli park yerlerinin işgal edilmesine yönelik şikayetlerin muhatabı olan kurumun belli olmadığını da aktaran Bakanlık, Emniyet Genel Müdürlüğünden daha önce engellilerin park sorununu çözmeye yönelik yayımlanan 2011/01 Sayılı Engellilere Yönelik Güvenlik Hizmetlerine ilişkin İçişleri Bakanlığı Genelgesi'nin uygulanması konusunda valiliklere talimat verilmesini talep etti. Yazıda, yapılan işlemlere ilişkin Bakanlığa da ivedilikle bilgi aktarımında bulunulması istendi.</p>

<h3>"Tüm engelleri aşmaya devam edeceğiz"</h3>

<p>Aile ve Sosyal Politikalar Bakanı Kaya, AA muhabirine yaptığı değerlendirmede, "81 il valiliğimize giden bu talimatla, bu problemin giderek azalacağını ve insanlarımızın da bilinçlenmesiyle tamamen ortadan kalkacağını düşünüyorum. Kamu, özel sektör, yerel yönetimler ve STK'larımızla birlikte tüm engelleri bir bir aşmaya devam edeceğiz." dedi.</p>

<h3>AVM'lere "otomatik kilit" ve "bariyer" uyarısı </h3>

<p>Emniyet Genel Müdürlüğü, başvuruyu takiben 81 valiliğe gönderdiği talimat ile Aile ve Sosyal Politikalar Bakanlığına yazdığı cevap yazısıyla, AVM'lerde engelli otoparklarını işgal edenlere ceza kesilmesi noktasında daha <strong class="klink">sıkı denetim</strong> sürecini başlattı.</p>

<p>Engelliler için belirlenen alanların sadece engelli vatandaşlarca kullanılması için idari tedbirlerin uygulanması istenen yazıda, "AVM kapalı ve açık otoparklarında engelliler için ayrılmış özel park yerlerine erişim ve yararlanmanın otomatik kilit, bariyer gibi kontrollü şekilde ve sadece hak sahipleri tarafından kullanılması, AVM özel güvenlik ve yönetimlerinin sürece dahil edilmesi ve iç denetimlerinin sağlanması gerekmektedir." denildi.</p>

<h3>Kurala uymayana "cezayı kesin" talimatı </h3>

<p>Engelli park yerlerinin erişim ve kullanımının önlenmesi için gerekli yönetsel tedbirlerin öncelikle AVM yönetimlerinin sorumluluğu olduğunun belirtildiği talimat yazısında, belirlenen tedbirlerin de öncelikle ilgili yönetimlerce alınması gerektiği kaydedildi.</p>

<p>Söz konusu tedbirlerin planlanması ve uygulanması noktasında trafik birimlerinin gerekli desteği sağlaması, trafik zabıtasının görev ve yetki sınırları dahilinde engelli park yerlerinin diğer araç sürücüleri tarafından alınan tedbirlere rağmen uygunsuz olarak kullanılması durumunda Karayolları Trafik Kanunu'nun 61'inci maddesinde öngörülen yaptırımların uygulanması talimatı verildi.</p></div>
    <p>AA</p>                    
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/motto-space-ekibi-ve-a-lounge-resimleri,86.html" title="Motto Space Ekibi ve A Lounge">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/16_6.jpg" alt="Motto Space Ekibi ve A Lounge" />
          <b>Motto Space Ekibi ve A Lounge</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/enrique-iglesias-istanbul-konseri-resimleri,82.html" title="Enrique Iglesias İstanbul Konseri">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/ISC_0062.jpg" alt="Enrique Iglesias İstanbul Konseri" />
          <b>Enrique Iglesias İstanbul Konseri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/rauf-denktas-resimleri,27.html" title="Rauf Denktaş">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/1_9.jpg" alt="Rauf Denktaş" />
          <b>Rauf Denktaş</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/muhtesem-yatlar-resimleri,80.html" title="MUHTEŞEM YATLAR">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/7_18.jpg" alt="MUHTEŞEM YATLAR" />
          <b>MUHTEŞEM YATLAR</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.oncevatan.com.tr/haberleri/AVM" title="AVM haberleri">AVM</a><a href="http://www.oncevatan.com.tr/haberleri/engelli" title="Engelli haberleri">Engelli</a><a href="http://www.oncevatan.com.tr/haberleri/otopark+i%C5%9Fgali" title="Otopark Işgali haberleri">Otopark Işgali</a><a href="http://www.oncevatan.com.tr/haberleri/s%C4%B1k%C4%B1+denetim" title="Sıkı Denetim haberleri">Sıkı Denetim</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.oncevatan.com.tr/guncel/avm-lerde-engelli-otoparkini-isgale-siki-denetim-h109070.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp109070" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(109070);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="109070" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d1acb07d04bac7762c699e39333387cde500b915" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.oncevatan.com.tr/guncel/avm-lerde-engelli-otoparkini-isgale-siki-denetim-h109070.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">109070</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-109070 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/guncel/zaman-gazetesi-iddianamesi-kabul-edildi-h109100.html" target="_blank" title="Zaman gazetesi iddianamesi kabul edildi">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/04/zaman_gazetesi_iddianamesi_kabul_edildi_h109100_e7856.jpg" alt="Zaman gazetesi iddianamesi kabul edildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Zaman gazetesi iddianamesi kabul edildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/kirklar-dagi-yasam-ile-bulusacak-h109096.html" target="_blank" title="Kırklar Dağı &#039;Yaşam&#039; ile buluşacak">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/04/kirklar_dagi_yasam_ile_bulusacak_h109096_30b43.jpg" alt="Kırklar Dağı &#039;Yaşam&#039; ile buluşacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kırklar Dağı &#039;Yaşam&#039; ile buluşacak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/erdogan-genelkurmay-baskani-akar-i-kabul-etti-h109094.html" target="_blank" title="Erdoğan Genelkurmay Başkanı Akar&#039;ı kabul etti">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/04/erdogan_genelkurmay_baskani_akar_i_kabul_etti_h109094_42f56.jpg" alt="Erdoğan Genelkurmay Başkanı Akar&#039;ı kabul etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Erdoğan Genelkurmay Başkanı Akar&#039;ı kabul etti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/guncel/bilim-seyyahlari-projesi-kosova-da-h109083.html" target="_blank" title="&#039;Bilim Seyyahları Projesi&#039; Kosova&#039;da">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/04/bilim-seyyahlari-projesi-kosova-da_b3ecc.jpg" alt="&#039;Bilim Seyyahları Projesi&#039; Kosova&#039;da" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&#039;Bilim Seyyahları Projesi&#039; Kosova&#039;da</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/taksim-meydani-nda-1-mayis-oncesi-guvenlik-onlemleri-h109082.html" target="_blank" title="Taksim Meydanı&#039;nda 1 Mayıs öncesi güvenlik önlemleri">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/04/taksim-meydani-nda-1-mayis-oncesi-guvenlik-onlemleri_c03c4.jpg" alt="Taksim Meydanı&#039;nda 1 Mayıs öncesi güvenlik önlemleri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Taksim Meydanı&#039;nda 1 Mayıs öncesi güvenlik önlemleri</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/rus-askeri-gemisi-batti-murettebat-kurtarildi-h109073.html" target="_blank" title="Rus askeri gemisi battı, mürettebat kurtarıldı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/04/rus-askeri-gemisi-batti-murettebat-kurtarildi_b1a61.jpg" alt="Rus askeri gemisi battı, mürettebat kurtarıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Rus askeri gemisi battı, mürettebat kurtarıldı</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="72" class="reklam reklam201"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/once-vatan-gazetesi-whatsapp-hatti-gorseli.png" width="575" height="302" />

<iframe style="border:0; overflow:hidden;" scrolling="no" width="595" height="343" src="http://www.yenicagri.com/ekle.html?type=slider"></iframe></center></div>
</div>
<a href="http://www.oncevatan.com.tr/gundem/basbakan-yildirim-dan-afrika-ulkelerine-feto-uyarisi-h109071.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="109100" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-04-27 17:10:19"> 2017-04-27 17:10:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/zaman-gazetesi-iddianamesi-kabul-edildi-h109100.html" title="Zaman gazetesi iddianamesi kabul edildi" target="_blank">Zaman gazetesi iddianamesi kabul edildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="109098" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2017-04-27 16:57:25"> 2017-04-27 16:57:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/spor/mehmet-topal-dan-suriyeli-cocuklara-hali-saha-h109098.html" title="Mehmet Topal&#039;dan Suriyeli çocuklara halı saha" target="_blank">Mehmet Topal&#039;dan Suriyeli çocuklara halı saha</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="109097" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#16a085">DÜNYA</a> <span class="tarih-once" data-date="2017-04-27 16:53:00"> 2017-04-27 16:53:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/tika-dan-macaristan-a-saglik-destegi-h109097.html" title="TİKA&#039;dan Macaristan&#039;a sağlık desteği" target="_blank">TİKA&#039;dan Macaristan&#039;a sağlık desteği</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="109096" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-04-27 16:38:14"> 2017-04-27 16:38:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/kirklar-dagi-yasam-ile-bulusacak-h109096.html" title="Kırklar Dağı &#039;Yaşam&#039; ile buluşacak" target="_blank">Kırklar Dağı &#039;Yaşam&#039; ile buluşacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="109095" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2017-04-27 16:20:16"> 2017-04-27 16:20:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/spor/yuksek-butceler-yesil-sahada-basari-getirmedi-h109095.html" title="&#039;Yüksek bütçeler yeşil sahada başarı getirmedi&#039;" target="_blank">&#039;Yüksek bütçeler yeşil sahada başarı getirmedi&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="109094" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-04-27 16:19:26"> 2017-04-27 16:19:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/erdogan-genelkurmay-baskani-akar-i-kabul-etti-h109094.html" title="Erdoğan Genelkurmay Başkanı Akar&#039;ı kabul etti" target="_blank">Erdoğan Genelkurmay Başkanı Akar&#039;ı kabul etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="109093" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2017-04-27 16:12:48"> 2017-04-27 16:12:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/yasam/kiz-ogrenciler-motor-basinda-h109093.html" title="Kız öğrenciler motor başında" target="_blank">Kız öğrenciler motor başında</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="109092" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2017-04-27 16:10:53"> 2017-04-27 16:10:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/spor/galatasaray-a-bir-mac-seyircisiz-oynama-cezasi-h109092.html" title="Galatasaray&#039;a bir maç seyircisiz oynama cezası" target="_blank">Galatasaray&#039;a bir maç seyircisiz oynama cezası</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="109091" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#e74c3c">DÜNYA</a> <span class="tarih-once" data-date="2017-04-27 16:02:52"> 2017-04-27 16:02:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/ab-komisyonu-baskani-juncker-soros-ile-gorustu-h109091.html" title="AB Komisyonu Başkanı Juncker, Soros ile görüştü" target="_blank">AB Komisyonu Başkanı Juncker, Soros ile görüştü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="109090" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#2ecc71">EKONOMİ</a> <span class="tarih-once" data-date="2017-04-27 15:56:15"> 2017-04-27 15:56:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/turk-dunyasi-turizmi-ortak-tur-paketleriyle-gelisecek-h109090.html" title="Türk dünyası turizmi ortak tur paketleriyle gelişecek" target="_blank">Türk dünyası turizmi ortak tur paketleriyle gelişecek</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.5B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  <div data-hsm="banner" data-hsid="71" class="reklam reklam202"><a href="http://www.oncevatan.com.tr/resmi-ilanlar" target="_blank"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-gazetesi-resmi-ilanlari-e-ilan-2.png" alt="Resmi ilan arşivimize ulaşmak için tıklayınız." title="Resmi ilan arşivimize ulaşmak için tıklayınız." width="300" height="140" /></a>

<a href="http://www.yenicagri.com/kibris-yes-be-annem-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kibris-yes-be-annem-atilla-cilingi-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="420" /></a>

<a href="http://www.yenicagri.com/kirilmadik-ne-kaldi-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kirilmadik-ne-kaldi-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="248" /></a>

<a href="http://www.yenicagri.com/10larin-izleriyle-turkiye-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/10larin-izleriyle-turkiye-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="266" /></a></div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="38511" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/229838_222361471218256_1187335928_n.jpg" alt="Abdullah AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Terör ve Savaşların Olumsuz Faturası" target="_blank">Abdullah AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/teror-ve-savaslarin-olumsuz-faturasi-makale,38511.html" title="Terör ve Savaşların Olumsuz Faturası" target="_blank">Terör ve Savaşların Olumsuz Faturası</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38668" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Adem Yıldız" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ademyildiz.jpg" alt="Adem Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Trabzonspor Fırtınası Esmeye Devam Ediyor" target="_blank">Adem Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/trabzonspor-firtinasi-esmeye-devam-ediyor-makale,38668.html" title="Trabzonspor Fırtınası Esmeye Devam Ediyor" target="_blank">Trabzonspor Fırtınası Esmeye Devam Ediyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38689" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="600 TL’ye Kahvaltı!" target="_blank">Anıl Sural</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/600-tlye-kahvalti-makale,38689.html" title="600 TL’ye Kahvaltı!" target="_blank">600 TL’ye Kahvaltı!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38656" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Asl_OOzcan.jpg" alt="Aslı Özcan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Biz, Avrupalılaştık mı?" target="_blank">Aslı Özcan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/biz-avrupalilastik-mi-makale,38656.html" title="Biz, Avrupalılaştık mı?" target="_blank">Biz, Avrupalılaştık mı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38705" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OOzlem_Cetinkaya.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 28 Nisan Cuma Venüs günü;" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gunun-gokyuzu-kalitesi-bugun-28-nisan-cuma-venus-gunu-makale,38705.html" title="GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 28 Nisan Cuma Venüs günü;" target="_blank">GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 28 Nisan Cuma Venüs günü;</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38672" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Kıbrıs’ta Rum olmayana yer yoktur" target="_blank">Ata ATUN (Prof.Dr.)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kibrista-rum-olmayana-yer-yoktur-makale,38672.html" title="Kıbrıs’ta Rum olmayana yer yoktur" target="_blank">Kıbrıs’ta Rum olmayana yer yoktur</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38690" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ATIOLLA_CIOLIONGIOR.jpg" alt="Atilla ÇİLİNGİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="YA VİCDANLARDAKİ ‘’HAYIRLAR’’..?" target="_blank">Atilla ÇİLİNGİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ya-vicdanlardaki-hayirlar-makale,38690.html" title="YA VİCDANLARDAKİ ‘’HAYIRLAR’’..?" target="_blank">YA VİCDANLARDAKİ ‘’HAYIRLAR’’..?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37566" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UOnker-_1.jpg" alt="Aykut ÜNKER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir" target="_blank">Aykut ÜNKER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/2017-yili-ulkemize-ve-dunyamiza-hayirlar-getir-makale,37566.html" title="2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir" target="_blank">2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37227" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ayse-manav-yeni.jpg" alt="Ayşe MANAV"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="SİYAH BEYAZ RESİMLER!" target="_blank">Ayşe MANAV</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/siyah-beyaz-resimler-makale,37227.html" title="SİYAH BEYAZ RESİMLER!" target="_blank">SİYAH BEYAZ RESİMLER!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38343" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Modern Nevruz zamanlarında &quot;Müzik&quot;" target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/modern-nevruz-zamanlarinda-muzik-makale,38343.html" title="Modern Nevruz zamanlarında &quot;Müzik&quot;" target="_blank">Modern Nevruz zamanlarında &quot;Müzik&quot;</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38654" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan.jpg" alt="Belgin TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Senin Doğrun, Senin Yanlışın..." target="_blank">Belgin TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/senin-dogrun-senin-yanlisin-makale,38654.html" title="Senin Doğrun, Senin Yanlışın..." target="_blank">Senin Doğrun, Senin Yanlışın...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38561" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Canan_Erol.jpg" alt="Canan ÖNER EROL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Ey Kahraman Türk Kadını" target="_blank">Canan ÖNER EROL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ey-kahraman-turk-kadini-makale,38561.html" title="Ey Kahraman Türk Kadını" target="_blank">Ey Kahraman Türk Kadını</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38695" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya.jpg" alt="Cengizhan KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Pozitif Etki" target="_blank">Cengizhan KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/pozitif-etki-makale,38695.html" title="Pozitif Etki" target="_blank">Pozitif Etki</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38691" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur-Evcill.jpg" alt="Cumhur EVCİL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="TBMM 97 YAŞINA BASTI" target="_blank">Cumhur EVCİL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tbmm-97-yasina-basti-makale,38691.html" title="TBMM 97 YAŞINA BASTI" target="_blank">TBMM 97 YAŞINA BASTI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title="Deniz Y. BARAK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yldray_Barak_1.jpg" alt="Deniz Y. BARAK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title=" ‘Evet’e dair bilinmeyenler!" target="_blank">Deniz Y. BARAK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/evete-dair-bilinmeyenler-makale,38694.html" title=" ‘Evet’e dair bilinmeyenler!" target="_blank"> ‘Evet’e dair bilinmeyenler!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._Eylem_Acar.jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Yaza İnce ve Sıkı Girmenin En Hızlı ve Etkili Yolu" target="_blank">Dermatolog Dr. Eylem ACAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yaza-ince-ve-siki-girmenin-en-hizli-ve-etkili-yolu-makale,38692.html" title="Yaza İnce ve Sıkı Girmenin En Hızlı ve Etkili Yolu" target="_blank">Yaza İnce ve Sıkı Girmenin En Hızlı ve Etkili Yolu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38233" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder-2_1.jpg" alt="Dilek EJDER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Kadın olmak" target="_blank">Dilek EJDER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kadin-olmak-makale,38233.html" title="Kadın olmak" target="_blank">Kadın olmak</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38563" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoOroglu.jpg" alt="Dilek KÖROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Aşk bir vefadır diyen, kalbimizi yerinden oynatan Burhan Tüzer" target="_blank">Dilek KÖROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ask-bir-vefadir-diyen-kalbimizi-yerinden-oynatan-burhan-tuzer-makale,38563.html" title="Aşk bir vefadır diyen, kalbimizi yerinden oynatan Burhan Tüzer" target="_blank">Aşk bir vefadır diyen, kalbimizi yerinden oynatan Burhan Tüzer</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38644" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aysenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Chia tohumu" target="_blank">Diyetisyen Ayşenur SERVET</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/chia-tohumu-makale,38644.html" title="Chia tohumu" target="_blank">Chia tohumu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38660" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Tümör belirteçleri" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tumor-belirtecleri-makale,38660.html" title="Tümör belirteçleri" target="_blank">Tümör belirteçleri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38617" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuOleyman_Dogan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="EVLİLİK EŞ-ÇOCUK VE MUTLULUK FORMÜLÜ (8)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/evlilik-es-cocuk-ve-mutluluk-formulu-8-makale,38617.html" title="EVLİLİK EŞ-ÇOCUK VE MUTLULUK FORMÜLÜ (8)" target="_blank">EVLİLİK EŞ-ÇOCUK VE MUTLULUK FORMÜLÜ (8)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38642" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="17 NİSANA UYANMAK" target="_blank">Dr. Işık ÖZKEFELİ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/17-nisana-uyanmak-makale,38642.html" title="17 NİSANA UYANMAK" target="_blank">17 NİSANA UYANMAK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38673" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Galatasaray oynadı Fenerbahçe kazandı" target="_blank">Ekrem KONUR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/galatasaray-oynadi-fenerbahce-kazandi-makale,38673.html" title="Galatasaray oynadı Fenerbahçe kazandı" target="_blank">Galatasaray oynadı Fenerbahçe kazandı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38330" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Mücadele ve Mücahide" target="_blank">Emrah POLAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mucadele-ve-mucahide-makale,38330.html" title="Mücadele ve Mücahide" target="_blank">Mücadele ve Mücahide</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38666" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AKTOUR.jpg" alt="Erden AKTOĞU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Yazık oldu…" target="_blank">Erden AKTOĞU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yazik-oldu-makale,38666.html" title="Yazık oldu…" target="_blank">Yazık oldu…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38704" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit.jpg" alt="Erkan MACİT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="BÜYÜK ORTADOĞU PROJESİ Mİ? BÖLGESEL TURAN MI?" target="_blank">Erkan MACİT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/buyuk-ortadogu-projesimibolgesel-turan-mi-makale,38637.html" title="BÜYÜK ORTADOĞU PROJESİ Mİ? BÖLGESEL TURAN MI?" target="_blank">BÜYÜK ORTADOĞU PROJESİ Mİ? BÖLGESEL TURAN MI?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37779" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Bark_1.jpg" alt="Esra BARIK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Ab-ı hayat teknesi" target="_blank">Esra BARIK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ab-i-hayatteknesi-makale,37779.html" title="Ab-ı hayat teknesi" target="_blank">Ab-ı hayat teknesi</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38676" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay.jpg" alt="Esra OSKAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Güzel Anılar Biriktirelim" target="_blank">Esra OSKAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/guzel-anilar-biriktirelim-makale,38676.html" title="Güzel Anılar Biriktirelim" target="_blank">Güzel Anılar Biriktirelim</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38703" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AKGUOL.jpg" alt="Ferda AKGÜL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Kutsal kitabı değiştirmek!" target="_blank">Ferda AKGÜL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kutsal-kitabi-degistirmek-makale,38161.html" title="Kutsal kitabı değiştirmek!" target="_blank">Kutsal kitabı değiştirmek!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38575" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Galatasaray&#039;daki sorunlar" target="_blank">Feridun Anıl YILGI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/galatasaray-daki-sorunlar-makale,38575.html" title="Galatasaray&#039;daki sorunlar" target="_blank">Galatasaray&#039;daki sorunlar</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38699" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fevzi_Moray.jpg" alt="Fevzi Moray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="SİLAHININ (KALEM)  ETKİNLİĞİNİ  GİZLEYENLEREDİR SÖZÜM.  ‘SOSYAL MEDYA’ 3 BÖLÜM" target="_blank">Fevzi Moray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/silahinin-kalem-etkinligini-gizleyenleredir-sozum-sosyal-medya-3-bolum-makale,38699.html" title="SİLAHININ (KALEM)  ETKİNLİĞİNİ  GİZLEYENLEREDİR SÖZÜM.  ‘SOSYAL MEDYA’ 3 BÖLÜM" target="_blank">SİLAHININ (KALEM)  ETKİNLİĞİNİ  GİZLEYENLEREDİR SÖZÜM.  ‘SOSYAL MEDYA’ 3 BÖLÜM</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38686" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_Bahyvan.jpg" alt="Filiz Bahçıvan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Kardeşlik absürt bir kelimeymiş" target="_blank">Filiz Bahçıvan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kardeslik-absurt-bir-kelimeymis-makale,38686.html" title="Kardeşlik absürt bir kelimeymiş" target="_blank">Kardeşlik absürt bir kelimeymiş</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38623" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="KÖY ENSTİTÜLERİ 77 YAŞINDA" target="_blank">Fikret GÖKÇE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/koy-enstituleri-77-yasinda-makale,38623.html" title="KÖY ENSTİTÜLERİ 77 YAŞINDA" target="_blank">KÖY ENSTİTÜLERİ 77 YAŞINDA</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38451" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/funda2.jpg" alt="Funda AKOSMAN ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="23 Nisan Ulusal Egemenlik ve Çocuk Bayramı" target="_blank">Funda AKOSMAN ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/23-nisan-ulusal-egemenlik-ve-cocuk-bayrami-makale,38451.html" title="23 Nisan Ulusal Egemenlik ve Çocuk Bayramı" target="_blank">23 Nisan Ulusal Egemenlik ve Çocuk Bayramı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38683" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Dünyayı bekleyen büyük tehlike" target="_blank">Gurur AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dunyayi-bekleyen-buyuk-tehlike-makale,38683.html" title="Dünyayı bekleyen büyük tehlike" target="_blank">Dünyayı bekleyen büyük tehlike</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38696" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Kırlangıcın Aşkı" target="_blank">Gül Rabia Gündoğdu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kirlangicin-aski-makale,38696.html" title="Kırlangıcın Aşkı" target="_blank">Kırlangıcın Aşkı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38606" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuOleyman_GuOney_1.jpg" alt="Güney GÜNEYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Sandık Ki Ne Sandık!" target="_blank">Güney GÜNEYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sandik-ki-ne-sandik-makale,38606.html" title="Sandık Ki Ne Sandık!" target="_blank">Sandık Ki Ne Sandık!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38701" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hakk_GuOlec_1.jpg" alt="Hakkı GÜLEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Evlilikler ve Önemli Olan..." target="_blank">Hakkı GÜLEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/evlilikler-ve-onemli-olan-makale,38634.html" title="Evlilikler ve Önemli Olan..." target="_blank">Evlilikler ve Önemli Olan...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38443" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HALUK_SACAKLI.jpg" alt="Haluk SAÇAKLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="KALICI KİLO DENETİMİ" target="_blank">Haluk SAÇAKLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kalici-kilo-denetimi-makale,38443.html" title="KALICI KİLO DENETİMİ" target="_blank">KALICI KİLO DENETİMİ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38421" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray.jpg" alt="Handan ARSLANGİRAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Çağımızın günlük sevmeleri" target="_blank">Handan ARSLANGİRAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cagimizin-gunluk-sevmeleri-makale,38421.html" title="Çağımızın günlük sevmeleri" target="_blank">Çağımızın günlük sevmeleri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38657" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HASRET_DIOLEK_DELIOER.jpg" alt="Hasret Dilek DELİER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Vedat Akyürek&#039;e ithafen" target="_blank">Hasret Dilek DELİER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/vedat-akyurek-e-ithafen-makale,38657.html" title="Vedat Akyürek&#039;e ithafen" target="_blank">Vedat Akyürek&#039;e ithafen</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38346" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HuOlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Divriği’nin Bekir Çavuş Hamamı (Hamam-ı Bâlâ)" target="_blank">Hülya ASLAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/divriginin-bekir-cavus-hamami-hamam-i-bl-makale,38346.html" title="Divriği’nin Bekir Çavuş Hamamı (Hamam-ı Bâlâ)" target="_blank">Divriği’nin Bekir Çavuş Hamamı (Hamam-ı Bâlâ)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38667" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan2.jpg" alt="Hümeyra TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hayatta her şey fark eder" target="_blank">Hümeyra TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hayatta-her-sey-fark-eder-makale,38667.html" title="Hayatta her şey fark eder" target="_blank">Hayatta her şey fark eder</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38225" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">İbrahim Pazan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bilun-hanimsultan-surgunun-son-tanigi-makale,38225.html" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">Bilun Hanımsultan, sürgünün son tanığı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38707" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İKLİL KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/iklil_kurban.jpg" alt="İKLİL KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="“YALTA KONFERANSI TARİHİ BİR HATA İDİ”" target="_blank">İKLİL KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yalta-konferansi-tarihi-bir-hata-idi-makale,38707.html" title="“YALTA KONFERANSI TARİHİ BİR HATA İDİ”" target="_blank">“YALTA KONFERANSI TARİHİ BİR HATA İDİ”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38557" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IAl_Tuna.jpg" alt="Işıl Tuna"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="GEÇMİŞTEN GÜNÜMÜZE TÜRKİYE’NİN REFERANDUM TARİHİNE KISA BİR BAKIŞ" target="_blank">Işıl Tuna</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gecmisten-gunumuze-turkiyenin-referandum-tarihine-kisa-bir-bakis-makale,38557.html" title="GEÇMİŞTEN GÜNÜMÜZE TÜRKİYE’NİN REFERANDUM TARİHİNE KISA BİR BAKIŞ" target="_blank">GEÇMİŞTEN GÜNÜMÜZE TÜRKİYE’NİN REFERANDUM TARİHİNE KISA BİR BAKIŞ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38156" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IOsmet_Aydogan.jpg" alt="İsmet AYDOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Serbest Vuruş" target="_blank">İsmet AYDOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/serbest-vurus-makale,38156.html" title="Serbest Vuruş" target="_blank">Serbest Vuruş</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38649" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Kvanc_Terzioglu.jpg" alt="Kıvanç TERZİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="BÜLENT ERSOY’U ALMAYA GELDİLER" target="_blank">Kıvanç TERZİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bulent-ersoyu-almaya-geldiler-makale,38649.html" title="BÜLENT ERSOY’U ALMAYA GELDİLER" target="_blank">BÜLENT ERSOY’U ALMAYA GELDİLER</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38495" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Konuk_Yazar2.jpg" alt="KONUK YAZAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="OYSA BİR UMUTTU" target="_blank">KONUK YAZAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/oysa-bir-umuttu-makale,38495.html" title="OYSA BİR UMUTTU" target="_blank">OYSA BİR UMUTTU</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="36362" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_Dabagyan.jpg" alt="Levon Panos DABAGYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38688" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/salli.jpg" alt="M. Kemal SALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="SİNCAR 2. KANDİL OLAMAZ!" target="_blank">M. Kemal SALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sincar2-kandil-olamaz-makale,38688.html" title="SİNCAR 2. KANDİL OLAMAZ!" target="_blank">SİNCAR 2. KANDİL OLAMAZ!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37602" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoOner_1.jpg" alt="Mehmet DÖNER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Uyandığımızda Kâbus Bitmiş Olsun" target="_blank">Mehmet DÖNER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/uyandigimizda-kbus-bitmis-olsun-makale,37602.html" title="Uyandığımızda Kâbus Bitmiş Olsun" target="_blank">Uyandığımızda Kâbus Bitmiş Olsun</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38708" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen_yeni.jpg" alt="Mehmet ESEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="16 NİSAN VE SONRASI" target="_blank">Mehmet ESEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/16-nisan-ve-sonrasi-makale,38708.html" title="16 NİSAN VE SONRASI" target="_blank">16 NİSAN VE SONRASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38658" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Güneşten ışık çıkınca hiç güneş eksilir mi?" target="_blank">Melda ZİREK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gunesten-isik-cikinca-hic-gunes-eksilir-mi-makale,38658.html" title="Güneşten ışık çıkınca hiç güneş eksilir mi?" target="_blank">Güneşten ışık çıkınca hiç güneş eksilir mi?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38556" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Digital oyun tasarımı" target="_blank">Mert Osman ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/digital-oyun-tasarimi-makale,38556.html" title="Digital oyun tasarımı" target="_blank">Digital oyun tasarımı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38625" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir_Murdem.jpg" alt="Mir Murat DEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Yaşam ekstresi!" target="_blank">Mir Murat DEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yasam-ekstresi-makale,38625.html" title="Yaşam ekstresi!" target="_blank">Yaşam ekstresi!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38576" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Bakanlar Başbakan Düzeyinde Bu Sebeple Bile “ Evet “" target="_blank">Muhammet Akosman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bakanlar-basbakan-duzeyinde-bu-sebeple-bile-evet-makale,38576.html" title="Bakanlar Başbakan Düzeyinde Bu Sebeple Bile “ Evet “" target="_blank">Bakanlar Başbakan Düzeyinde Bu Sebeple Bile “ Evet “</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38615" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/muhsin-bozkurt.jpg" alt="Muhsin BOZKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Millet Hâkimiyeti" target="_blank">Muhsin BOZKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/millet-hkimiyeti-makale,38615.html" title="Millet Hâkimiyeti" target="_blank">Millet Hâkimiyeti</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38680" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MURAT_GUONHAN.jpg" alt="Murat GÜNHAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="HAYALİNİN SEVİNENLERİ" target="_blank">Murat GÜNHAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hayalinin-sevinenleri-makale,38680.html" title="HAYALİNİN SEVİNENLERİ" target="_blank">HAYALİNİN SEVİNENLERİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38706" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/M.Akkoca.jpg" alt="Mustafa AKKOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="TECDÎD, SÜNNET’LERE TETEBBÛ ve BİD’ATLERDEN KAÇINMA!... (3) " target="_blank">Mustafa AKKOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tecdd-sunnetlere-tetebb-ve-bidatlerden-kacinma-3-makale,38706.html" title="TECDÎD, SÜNNET’LERE TETEBBÛ ve BİD’ATLERDEN KAÇINMA!... (3) " target="_blank">TECDÎD, SÜNNET’LERE TETEBBÛ ve BİD’ATLERDEN KAÇINMA!... (3) </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38648" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/mustafa.jpg" alt="Mustafa GÜDEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="SİZ HANGİ CHP’DENSİNİZ?" target="_blank">Mustafa GÜDEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/siz-hangi-chpdensiniz-makale,38648.html" title="SİZ HANGİ CHP’DENSİNİZ?" target="_blank">SİZ HANGİ CHP’DENSİNİZ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38671" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_Aydn.jpg" alt="Necati AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="MUHAMMED İKBAL’IN ÇANAKKALE RÜYASI" target="_blank">Necati AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/muhammed-ikbalin-canakkale-ruyasi-makale,38671.html" title="MUHAMMED İKBAL’IN ÇANAKKALE RÜYASI" target="_blank">MUHAMMED İKBAL’IN ÇANAKKALE RÜYASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38702" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nesem_CELIOK.jpg" alt="Neşem ÇELİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Ayva Tatlısı" target="_blank">Neşem ÇELİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ayva-tatlisi-makale,38675.html" title="Ayva Tatlısı" target="_blank">Ayva Tatlısı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38645" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/nezahat-gocmen.jpg" alt="Nezahat GÖÇMEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="ATALIM BİR DENİZYIDIZI DAHA" target="_blank">Nezahat GÖÇMEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/atalim-bir-denizyidizi-daha-makale,38645.html" title="ATALIM BİR DENİZYIDIZI DAHA" target="_blank">ATALIM BİR DENİZYIDIZI DAHA</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38684" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ozz1.jpg" alt="Oğuz ÇETİNOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Kitabiyat-248" target="_blank">Oğuz ÇETİNOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kitabiyat-248-makale,38684.html" title="Kitabiyat-248" target="_blank">Kitabiyat-248</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="36622" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatana-mektuplar" title="Önce Vatan'a Mektuplar!" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/mektup2.jpg" alt="Önce Vatan'a Mektuplar!"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatana-mektuplar" title="Alaattin Çakıcı'dan Obama'ya Mektup" target="_blank">Önce Vatan'a Mektuplar!</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/alaattin-cakicidan-obamaya-mektup-makale,36622.html" title="Alaattin Çakıcı'dan Obama'ya Mektup" target="_blank">Alaattin Çakıcı'dan Obama'ya Mektup</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38698" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/yozcan_Pehlivanolu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="ŞEHİTLER ÖLÜYOR !" target="_blank">Özcan PEHLİVANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sehitler-oluyor-makale,38698.html" title="ŞEHİTLER ÖLÜYOR !" target="_blank">ŞEHİTLER ÖLÜYOR !</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38670" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yalcnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Malaga, Endüslüs’ten Esintiler" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/malaga-enduslusten-esintiler-makale,38670.html" title="Malaga, Endüslüs’ten Esintiler" target="_blank">Malaga, Endüslüs’ten Esintiler</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38438" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._Kemal_Ar_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="ANTEP&#039;E DOKUNAN YANAR!" target="_blank">Prof. Dr. Kemal ARI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/antep-e-dokunan-yanar-makale,38438.html" title="ANTEP&#039;E DOKUNAN YANAR!" target="_blank">ANTEP&#039;E DOKUNAN YANAR!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38449" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Srr_Bektas.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Çocuk ve sanat" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cocuk-ve-sanat-makale,38449.html" title="Çocuk ve sanat" target="_blank">Çocuk ve sanat</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38603" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Roza_Kurban.jpg" alt="Roza KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Tatar Tarihindeki Kuyruklu Rus Yalanları" target="_blank">Roza KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tatar-tarihindeki-kuyruklu-rus-yalanlari-makale,38603.html" title="Tatar Tarihindeki Kuyruklu Rus Yalanları" target="_blank">Tatar Tarihindeki Kuyruklu Rus Yalanları</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38631" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Selçuk MARUFLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Selcuk-Marufluu.jpg" alt="Selçuk MARUFLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="HAYIR... TURGUT ÖZAL’IN DÜŞÜNDÜĞÜ BAŞKANLIK MODELİ BAŞKAYDI" target="_blank">Selçuk MARUFLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hayir-turgut-ozalin-dusundugu-baskanlik-modeli-baskaydi-makale,38631.html" title="HAYIR... TURGUT ÖZAL’IN DÜŞÜNDÜĞÜ BAŞKANLIK MODELİ BAŞKAYDI" target="_blank">HAYIR... TURGUT ÖZAL’IN DÜŞÜNDÜĞÜ BAŞKANLIK MODELİ BAŞKAYDI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38390" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/sumruaydin.jpg" alt="Sumru AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="AVRUPA&#039;DA TÜRK KADINI OLMAK" target="_blank">Sumru AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/avrupa-da-turk-kadini-olmak-makale,38390.html" title="AVRUPA&#039;DA TÜRK KADINI OLMAK" target="_blank">AVRUPA&#039;DA TÜRK KADINI OLMAK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37581" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Şener MENGENE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/sener_mengene.jpg" alt="Şener MENGENE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Çok Bilinmeyenli Denklem!" target="_blank">Şener MENGENE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cok-bilinmeyenli-denklem-makale,37581.html" title="Çok Bilinmeyenli Denklem!" target="_blank">Çok Bilinmeyenli Denklem!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38655" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-kayserilioglu" title="Sevgül KAYSERİLİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SevguOl_Kayserilioglu_1.jpg" alt="Sevgül KAYSERİLİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-kayserilioglu" title="&quot;Beyaz, uykusuz, uzakta&quot;" target="_blank">Sevgül KAYSERİLİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/beyaz-uykusuz-uzakta-makale,38655.html" title="&quot;Beyaz, uykusuz, uzakta&quot;" target="_blank">&quot;Beyaz, uykusuz, uzakta&quot;</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38651" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/suheylcobanoglu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="EVET AMA..." target="_blank">Süheyl ÇOBANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/evet-ama-makale,38651.html" title="EVET AMA..." target="_blank">EVET AMA...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38687" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Tayfun KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Belli ki Saklandığı Yerden Çıkmayacak!.. " target="_blank">Tayfun KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/belli-ki-saklandigi-yerden-cikmayacak-makale,38687.html" title="Belli ki Saklandığı Yerden Çıkmayacak!.. " target="_blank">Belli ki Saklandığı Yerden Çıkmayacak!.. </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38444" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/118/tulin-uzgun-yildiz" title="Tülin Üzgün YILDIZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/_STK7697.jpg" alt="Tülin Üzgün YILDIZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/118/tulin-uzgun-yildiz" title="BAHARIN ORTANCASI NİSAN" target="_blank">Tülin Üzgün YILDIZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/baharin-ortancasi-nisan-makale,38444.html" title="BAHARIN ORTANCASI NİSAN" target="_blank">BAHARIN ORTANCASI NİSAN</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38523" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/221/tural-ismailov" title="Tural İsmailov" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Tural_smailov.jpg" alt="Tural İsmailov"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/221/tural-ismailov" title="Ermenistan siyasi şovu" target="_blank">Tural İsmailov</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ermenistan-siyasi-sovu-makale,38523.html" title="Ermenistan siyasi şovu" target="_blank">Ermenistan siyasi şovu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37140" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/60/turk-dunyasi" title="TÜRK DÜNYASI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tyrk_bayrak.jpg" alt="TÜRK DÜNYASI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/60/turk-dunyasi" title="VE ŞİMDİDEN 100. YIL MARŞI'NIN SESİNİ DUYUYORUM!" target="_blank">TÜRK DÜNYASI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ve-simdiden-100-yil-marsinin-sesini-duyuyorum-makale,37140.html" title="VE ŞİMDİDEN 100. YIL MARŞI'NIN SESİNİ DUYUYORUM!" target="_blank">VE ŞİMDİDEN 100. YIL MARŞI'NIN SESİNİ DUYUYORUM!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38662" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/232/ulas-salih-ozdemir" title="Ulaş Salih ÖZDEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ulas_Salih_OOzdemir.jpg" alt="Ulaş Salih ÖZDEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/232/ulas-salih-ozdemir" title="Lidere &quot;Nizamülmülk&quot; gözüyle bakmak" target="_blank">Ulaş Salih ÖZDEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/lidere-nizamulmulk-gozuyle-bakmak-makale,38662.html" title="Lidere &quot;Nizamülmülk&quot; gözüyle bakmak" target="_blank">Lidere &quot;Nizamülmülk&quot; gözüyle bakmak</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38544" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/243/uzdr-ali-aydin" title="Uz.Dr. Ali AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ali_aydn.jpg" alt="Uz.Dr. Ali AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/243/uzdr-ali-aydin" title="Yüzünüzden Anlaşılabilecek Sağlık Problemleri" target="_blank">Uz.Dr. Ali AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yuzunuzden-anlasilabilecek-saglik-problemleri-makale,38544.html" title="Yüzünüzden Anlaşılabilecek Sağlık Problemleri" target="_blank">Yüzünüzden Anlaşılabilecek Sağlık Problemleri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37212" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/245/yagmur-tanyildiz" title="Yağmur TANYILDIZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yagmur_Tanyldz.jpg" alt="Yağmur TANYILDIZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/245/yagmur-tanyildiz" title="BİR İSTANBUL ERKEĞİ: İLKER ÖZMESTÇİ" target="_blank">Yağmur TANYILDIZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bir-istanbul-erkegi-ilker-ozmestci-makale,37212.html" title="BİR İSTANBUL ERKEĞİ: İLKER ÖZMESTÇİ" target="_blank">BİR İSTANBUL ERKEĞİ: İLKER ÖZMESTÇİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38455" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/230/yahya-karakurt" title="Yahya KARAKURT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yahya_Kurt.jpg" alt="Yahya KARAKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/230/yahya-karakurt" title="Haydi Kars&#039;a Gidelim!" target="_blank">Yahya KARAKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/haydi-kars-a-gidelim-makale,38455.html" title="Haydi Kars&#039;a Gidelim!" target="_blank">Haydi Kars&#039;a Gidelim!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38677" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/163/yarddocvehbi-altuncul" title="Yard.Doç.Vehbi ALTUNÇUL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yard._Doc.Dr._Vehbi_ALTUNCUL_.jpg" alt="Yard.Doç.Vehbi ALTUNÇUL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/163/yarddocvehbi-altuncul" title="BU MEVSİM OLMAM DEMEYİN!" target="_blank">Yard.Doç.Vehbi ALTUNÇUL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bu-mevsim-olmam-demeyin-makale,38677.html" title="BU MEVSİM OLMAM DEMEYİN!" target="_blank">BU MEVSİM OLMAM DEMEYİN!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38286" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/130/yasar-kaymak" title="Yaşar KAYMAK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/YASAR_KAYMAK.jpg" alt="Yaşar KAYMAK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/130/yasar-kaymak" title="16 NİSAN" target="_blank">Yaşar KAYMAK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/16-nisan-makale,38286.html" title="16 NİSAN" target="_blank">16 NİSAN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38433" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/145/yurdagul-atun" title="Yurdagül ATUN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/YurdaguOl_Beyoglu.jpg" alt="Yurdagül ATUN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/145/yurdagul-atun" title="Rumlardan bir ders daha" target="_blank">Yurdagül ATUN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/rumlardan-bir-ders-daha-makale,38433.html" title="Rumlardan bir ders daha" target="_blank">Rumlardan bir ders daha</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38534" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/251/zambak-karabay" title="Zambak KARABAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Zambak_Karabay.jpg" alt="Zambak KARABAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/251/zambak-karabay" title="NEREDE BİR HATA VARDI?" target="_blank">Zambak KARABAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nerede-bir-hata-vardi-makale,38534.html" title="NEREDE BİR HATA VARDI?" target="_blank">NEREDE BİR HATA VARDI?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38661" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/257/zekiye-dogan" title="Zekiye DOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Zekiye_Dogan.jpg" alt="Zekiye DOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/257/zekiye-dogan" title="İkinci bir Atatürk gerekiyor" target="_blank">Zekiye DOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ikinci-bir-ataturk-gerekiyor-makale,38661.html" title="İkinci bir Atatürk gerekiyor" target="_blank">İkinci bir Atatürk gerekiyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38441" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/249/zeynep-dorri-jannat" title="Zeynep Dorri JANNAT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Zeynep_Dorri_Jannat.jpg" alt="Zeynep Dorri JANNAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/249/zeynep-dorri-jannat" title="Ben ve Ben Olmayan!!!" target="_blank">Zeynep Dorri JANNAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ben-ve-ben-olmayan-makale,38441.html" title="Ben ve Ben Olmayan!!!" target="_blank">Ben ve Ben Olmayan!!!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38700" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/266/suat-gun" title="Suat GÜN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Suat_GuOn.jpg" alt="Suat GÜN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/266/suat-gun" title="SAMUEL HUNTİNGTON&#039;IN EKONOMİ ALANINDAKİ TESPİT VE ÖNGÖRÜLERİ DE ŞÖYLE  (12)" target="_blank">Suat GÜN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/samuel-huntington-in-ekonomi-alanindaki-tespit-ve-ongoruleri-de-soyle-12-makale,38697.html" title="SAMUEL HUNTİNGTON&#039;IN EKONOMİ ALANINDAKİ TESPİT VE ÖNGÖRÜLERİ DE ŞÖYLE  (12)" target="_blank">SAMUEL HUNTİNGTON&#039;IN EKONOMİ ALANINDAKİ TESPİT VE ÖNGÖRÜLERİ DE ŞÖYLE  (12)</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="http://www.oncevatan.com.tr/haberleri/istanbul+cumhuriyet+savc%C4%B1s%C4%B1+h%C3%BCseyin+kaplan" class="hs-item" title="istanbul cumhuriyet savcısı hüseyin kaplan"><i class="fa fa-tag" aria-hidden="true"></i> istanbul cumhuriyet savcısı hüseyin kaplan</a>
    <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
    <a href="http://www.oncevatan.com.tr/haberleri/%C4%B0srail+se%C3%A7ime+gidiyor" class="hs-item" title="İsrail seçime gidiyor"><i class="fa fa-tag" aria-hidden="true"></i> İsrail seçime gidiyor</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Fitch+Ratings" class="hs-item" title="Fitch Ratings"><i class="fa fa-tag" aria-hidden="true"></i> Fitch Ratings</a>
    <a href="http://www.oncevatan.com.tr/haberleri/T%C3%BCr%C3%BCt%3A" class="hs-item" title="Türüt:"><i class="fa fa-tag" aria-hidden="true"></i> Türüt:</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="107727"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya/" class="kategori" style="background-color:#27ae60">DÜNYA</a> <span class="tarih-once" data-date="2017-04-01 15:30:18"> 2017-04-01 15:30:18</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/kerkuk-teki-resmi-kurumlara-yalnizca-irak-bayragi-h107727.html" title="Kerkük&#039;teki resmi kurumlara &quot;yalnızca Irak bayrağı&quot; asılacak" target="_blank">Kerkük&#039;teki resmi kurumlara &quot;yalnızca Irak bayrağı&quot; asılacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="107717"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2017-04-01 14:07:06"> 2017-04-01 14:07:06</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/hediye-bilicle-alisamadim-diyoruz-h107717.html" title="HEDİYE BİLİÇ’le  “ALIŞAMADIM” diyoruz" target="_blank">HEDİYE BİLİÇ’le  “ALIŞAMADIM” diyoruz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="107527"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-03-30 13:40:29"> 2017-03-30 13:40:29</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/ulkemiz-anayasa-referandumuna-giderken-h107527.html" title="Ülkemiz anayasa referandumuna giderken" target="_blank">Ülkemiz anayasa referandumuna giderken</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="108052"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2017-04-06 15:39:01"> 2017-04-06 15:39:01</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/canakkale-zaferimizin-102-yildonumunde-biz-turkler-h108052.html" title="Çanakkale Zaferimizin 102. yıldönümünde biz Türkler" target="_blank">Çanakkale Zaferimizin 102. yıldönümünde biz Türkler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="108542"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-04-16 15:08:19"> 2017-04-16 15:08:19</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/cumhurbaskani-erdogan-milletimiz-tercihini-yaparak-gelecege-yuruyecektir-h108542.html" title="Cumhurbaşkanı Erdoğan: Milletimiz tercihini yaparak geleceğe yürüyecektir" target="_blank">Cumhurbaşkanı Erdoğan: Milletimiz tercihini yaparak geleceğe yürüyecektir</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="108458"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-03-29 16:11:25"> 2017-03-29 16:11:25</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/akdeniz-in-en-buyuk-bahar-festivali-magic-break-e-sayili-h108458.html" title="Akdeniz&#039;in En Büyük Bahar Festivali Magic Break&#039;e Sayılı Günler Kaldı!" target="_blank">Akdeniz&#039;in En Büyük Bahar Festivali Magic Break&#039;e Sayılı Günler Kaldı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="107880"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#27ae60">EKONOMİ</a> <span class="tarih-once" data-date="2017-04-04 14:42:51"> 2017-04-04 14:42:51</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/duyader-dunyada-yilin-dernegi-h107880.html" title="DÜYADER, Dünyada Yılın Derneği" target="_blank">DÜYADER, Dünyada Yılın Derneği</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="107771"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya/" class="kategori" style="background-color:#27ae60">DÜNYA</a> <span class="tarih-once" data-date="2017-04-02 19:56:11"> 2017-04-02 19:56:11</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/kibris-ve-enosis-h107771.html" title="KIBRIS  ve ENOSİS..!" target="_blank">KIBRIS  ve ENOSİS..!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="109048"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2017-04-27 10:44:30"> 2017-04-27 10:44:30</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/almanca-ogretmeni-adeviye-vural-istedikten-sonra-zor-diye-bir-sey-h109048.html" title="Almanca öğretmeni Adeviye Vural: İstedikten sonra zor diye bir şey yok!  Yeter ki çaba, azim,  istikrarlı çalışma olsun! " target="_blank">Almanca öğretmeni Adeviye Vural: İstedikten sonra zor diye bir şey yok!  Yeter ki çaba, azim,  istikrarlı çalışma olsun! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="109042"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2017-04-26 15:39:33"> 2017-04-26 15:39:33</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/turk-halk-muziginde-devrim-yarattim-h109042.html" title="Türk halk müziğinde devrim yarattım!" target="_blank">Türk halk müziğinde devrim yarattım!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="108458" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-03-29 16:11:25"> 2017-03-29 16:11:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/akdeniz-in-en-buyuk-bahar-festivali-magic-break-e-sayili-h108458.html" title="Akdeniz&#039;in En Büyük Bahar Festivali Magic Break&#039;e Sayılı Günler Kaldı!" target="_blank">Akdeniz&#039;in En Büyük Bahar Festivali Magic Break&#039;e Sayılı Günler Kaldı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="107862" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2017-04-04 12:21:02"> 2017-04-04 12:21:02</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/dogussuz-yara-bere-icindeyiz-h107862.html" title="DOĞUŞsuz “Yara Bere” içindeyiz" target="_blank">DOĞUŞsuz “Yara Bere” içindeyiz</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="107732" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2017-04-01 16:11:44"> 2017-04-01 16:11:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/yahya-ustun-ile-ozel-roportaj-h107732.html" title="Yahya Üstün ile Özel Röportaj" target="_blank">Yahya Üstün ile Özel Röportaj</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="107659" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2017-03-31 15:33:13"> 2017-03-31 15:33:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/magazin/orhan-olmez-hayranlariyla-klip-cekti-h107659.html" title="Orhan Ölmez hayranlarıyla klip çekti" target="_blank">Orhan Ölmez hayranlarıyla klip çekti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="107510" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2017-03-30 13:21:55"> 2017-03-30 13:21:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/basari-oykusunde-nihal-candan-hikyesi-h107510.html" title="Başarı Öyküsünde Nihal Candan Hikâyesi" target="_blank">Başarı Öyküsünde Nihal Candan Hikâyesi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="107594" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#e74c3c">Genel</a> <span class="tarih-once" data-date="2017-03-30 17:10:45"> 2017-03-30 17:10:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/genel/kibris-gecitkoy-baraji-saka-gibi-h107594.html" title="Kıbrıs Geçitköy Barajı... Şaka gibi..." target="_blank">Kıbrıs Geçitköy Barajı... Şaka gibi...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="107506" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-03-29 13:07:16"> 2017-03-29 13:07:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/nurseli-idiz-gozaltina-alindi-h107506.html" title="Nurseli İdiz gözaltına alındı" target="_blank">Nurseli İdiz gözaltına alındı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="108842" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2017-04-22 14:23:36"> 2017-04-22 14:23:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/tolga-karelin-kizi-mia-dogdu-h108842.html" title="Tolga Karel’in Kızı Mia Doğdu" target="_blank">Tolga Karel’in Kızı Mia Doğdu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="108714" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#9b59b6">POLİTİKA</a> <span class="tarih-once" data-date="2017-04-19 16:59:55"> 2017-04-19 16:59:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/politika/sokak-cagrisi-pkk-yi-feto-yu-kurtarma-cagrisidir-h108714.html" title="Sokak çağrısı PKK&#039;yı, FETÖ&#039;yü kurtarma çağrısıdır" target="_blank">Sokak çağrısı PKK&#039;yı, FETÖ&#039;yü kurtarma çağrısıdır</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="107717" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2017-04-01 14:07:06"> 2017-04-01 14:07:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/hediye-bilicle-alisamadim-diyoruz-h107717.html" title="HEDİYE BİLİÇ’le  “ALIŞAMADIM” diyoruz" target="_blank">HEDİYE BİLİÇ’le  “ALIŞAMADIM” diyoruz</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="108676" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2017-04-19 12:32:28"> 2017-04-19 12:32:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/bir-doktorun-ask-dizeleri-h108676.html" title="Bir doktorun aşk dizeleri…" target="_blank">Bir doktorun aşk dizeleri…</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="108739" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2017-04-20 14:05:26"> 2017-04-20 14:05:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/uydu-vericisi-takilan-kizilgeyikler-dogaya-salindi-h108739.html" title="Uydu vericisi takılan kızılgeyikler doğaya salındı" target="_blank">Uydu vericisi takılan kızılgeyikler doğaya salındı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="108379" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2017-04-12 18:18:21"> 2017-04-12 18:18:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/ask-bir-vefadir-diyen-kalbimizi-yerinden-oynatan-burhan-tuzer-h108379.html" title="Aşk bir vefadır diyen, kalbimizi yerinden oynatan Burhan Tüzer" target="_blank">Aşk bir vefadır diyen, kalbimizi yerinden oynatan Burhan Tüzer</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="108605" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2017-04-17 17:07:19"> 2017-04-17 17:07:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/nazarbayev-ve-latin-alfabesi-expo2017-h108605.html" title="Nazarbayev ve Latin Alfabesi - EXPO2017" target="_blank">Nazarbayev ve Latin Alfabesi - EXPO2017</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="108454" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2017-04-14 12:12:55"> 2017-04-14 12:12:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/saglik/istiridye-mantarinin-bilinmeyen-faydalari-h108454.html" title="İstiridye Mantarının Bilinmeyen Faydaları" target="_blank">İstiridye Mantarının Bilinmeyen Faydaları</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="http://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="24 Nisan 2017 Pazartesi Tarihli Karikatürümüz"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_16.jpg" alt="24 Nisan 2017 Pazartesi Tarihli Karikatürümüz" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:06</div>
          <div>05:59</div>
          <div>13:12</div>
          <div>17:02</div>
          <div>20:07</div>
          <div>21:45</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="7242" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/almanca-ogretmeni-adeviye-vural-istedikten-sonra-zor-diye-bir-sey-h109048.html#comment_7242" title="Almanca öğretmeni Adeviye Vural: İstedikten sonra zor diye bir şey yok!  Yeter ki çaba, azim,  istikrarlı çalışma olsun! " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Devrim Usta</b><span class="tarih-once" data-date="2017-04-27 14:42:47"> 2017-04-27 14:42:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bir insan bu kadarmi tatli, samimi, içten ve sevgi dolu olabilir,ilk aile birlesimi sinavini duyduğumda o kadar ümitsiz ve üzgündümki hiçbir zaman basarabilecegimi düşünmedim, rastgele bir Kurs seçtim, araştirmadam ve o kadar şansliymişim ki karşima Adeviye hocam çikti, beni o kadar Motive etti ki bu duyguyu anlatamam sizlere ve onun sayesinde ilk girişimde başardim ve nerdeyse 8 yildir almanyadayim, yani ona o kadar çok şey boncuğum ki sanki beni çok Iyi taniyormus gibi beni Motive etmesi basarima başari katti..... Sizi cok seviyorum hocam, Her insanin hayatinda önemli Insanlar vardir ya işte sizde onlardan birisiniz</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7238" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/turk-halk-muziginde-devrim-yarattim-h109042.html#comment_7238" title="Türk halk müziğinde devrim yarattım!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Belgin</b><span class="tarih-once" data-date="2017-04-27 10:10:04"> 2017-04-27 10:10:04</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Babam sağ olmaydı ah sağ olsaydı ben biricik kızıydım onun o beni çok tutardı ona doğumgününüz süprizi yapardık çok sevinirdi babamların karşı komşusu evlilik yıl dönümü süprizi yapmışlardı bende oradaydım harika bir yıldönümüydü çok memnun olmuştu Can&#39;ım babacım oda komşusunu döner yemeğe götürmüştü takdir etmek bizim ailemize mahsus bir davranıştır benide arkadaşlarım süpriz yaptıklarında çok memnun olurum bende onlara değişik bir süpriz yaparım doğrusu bir kişide takdir çok önemlidir</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7235" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/donerin-adresi-bediroglu-doner-h108756.html#comment_7235" title="Dönerin adresi Bediroğlu Döner" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">hayri</b><span class="tarih-once" data-date="2017-04-26 13:50:56"> 2017-04-26 13:50:56</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">hangi sehir</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7231" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/ya-vicdanlardaki-hayirlar-h108992.html#comment_7231" title="YA VİCDANLARDAKİ ‘’HAYIRLAR’’..?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">nesrin akçelik</b><span class="tarih-once" data-date="2017-04-25 20:28:10"> 2017-04-25 20:28:10</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kaleminize yüreğinize sağlık hocam. Gerçek,ancak bu kadar net ve kusursuz anlatılabilirdi.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7230" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/saglik/kasinti-ciddi-hastaliklarin-habercisi-olabilir-h20779.html#comment_7230" title="KAŞINTI CİDDİ HASTALIKLARIN HABERCİSİ OLABİLİR!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Özge</b><span class="tarih-once" data-date="2017-04-25 13:48:48"> 2017-04-25 13:48:48</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">BENİMDE BİLEKLERİM GÖBEK SIRT ÇEVREM KAŞINIYOR KABARIYOR VE YANIYORDU. ACİLE GİTTİĞİMDE ALERJİ DEDİ.İKİ İĞNE VE STİLEX JEL VE DELODAY KULLANMAMI SÖYLEDİ. KULLANIORM BİRAZ DAHA İYİ AMA GECELERİ VE AKŞAMLARI KAŞINIYORUM ATARAKS KULLAN DİYOLAR KAŞINTI GİDERİCİ VE UYKU SORUNUNU ÇÖZÜYORMUS ONU MU DENESEK BİLEMEDİM</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7228" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/egedeki-18-ada-gitti-sira-kibrista-mi-h108846.html#comment_7228" title="EGE’DEKİ 18 ADA GİTTİ! SIRA KIBRIS’TA MI?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nesrin akçelik</b><span class="tarih-once" data-date="2017-04-24 05:49:04"> 2017-04-24 05:49:04</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kıbrıs ata toprağımızdır. Tüm haklarımız savunulmalıdır.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7222" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/server-uraz-ve-yilan-hikayesi-h108839.html#comment_7222" title="Server Uraz ve Yılan Hikayesi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Uygar</b><span class="tarih-once" data-date="2017-04-23 13:34:21"> 2017-04-23 13:34:21</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Özledik abi seni </div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7199" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/saglik/safra-kesesi-tasi-nasil-duser-h38204.html#comment_7199" title="SAFRA KESESİ TAŞI NASIL DÜŞER?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">nermin</b><span class="tarih-once" data-date="2017-04-21 17:28:01"> 2017-04-21 17:28:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Safra kesemde tas var ne yapmaliyim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7194" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/dunya/kibris-ve-enosis-h107771.html#comment_7194" title="KIBRIS  ve ENOSİS..!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">atilla çilingir</b><span class="tarih-once" data-date="2017-04-21 11:00:21"> 2017-04-21 11:00:21</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Teşekkürler</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7192" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/prof-dr-ozer-pala-ile-hayat-kurtaran-bilgiler-h108434.html#comment_7192" title="Prof. Dr. Özer Pala ile hayat kurtaran bilgiler" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">hasan PALA</b><span class="tarih-once" data-date="2017-04-20 16:19:55"> 2017-04-20 16:19:55</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">D vitamini-Çinko-Balık yağı, kanser dahil, bir çok hastalıktan koruyucu ve tedavi edici saç ayağıdır. Çinko D vitamiani ve balık yağının biyoyararlılığı için çok gereklidir..hocamız yetişkinler için günlük alım miktarlarını belirtmiş olsa fevkalede olur...teşekkürler</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7182" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/politika/chp-halk-oylamasinin-iptalini-istedi-h108657.html#comment_7182" title="CHP halk oylamasının iptalini istedi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ahmet kara</b><span class="tarih-once" data-date="2017-04-19 08:29:55"> 2017-04-19 08:29:55</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">yoooooooooo.yok öyle 3 kuruşa beş köfte.o sandıkta senin sandık kurulu üyen yok muydu ey chp.git o üyelerine sor.bu seçim iptal olamaz 1 oy fazla olsaydı yine geçen kazanacaktı.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7180" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/dunya-gunes-yorungesinde-kac-km-hizla-doner-h89555.html#comment_7180" title="DÜNYA GÜNEŞ YÖRÜNGESİNDE KAÇ KM HIZLA DÖNER" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">recj</b><span class="tarih-once" data-date="2017-04-19 01:50:42"> 2017-04-19 01:50:42</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">guzel</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.oncevatan.com.tr/images/sayfalar/1_38.jpg" title="Önce Vatan | Günlük Ulusal Gazete - 24.04.2017 Manşeti" target="_blank"><img src="http://www.oncevatan.com.tr/images/sayfalar/thumb_1_38.jpg" alt="Önce Vatan | Günlük Ulusal Gazete - 24.04.2017 Manşeti" /></a>
        </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="63" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/espina-gelinlik-ve-kuafor-salonu-s63.html" title="Espina Gelinlik ve Kuaför Salonu" target="_blank">Espina Gelinlik ve Kuaför Salonu</a></li>
            <li data-hsm="icerik_icerik" data-hsid="62" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/murat-gunhan-roportajlari-s62.html" title="MURAT GÜNHAN RÖPORTAJLARI" target="_blank">MURAT GÜNHAN RÖPORTAJLARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/elif-gunay-in-roportajlari-s60.html" title="Elif GÜNAY&#039;ın Röportajları" target="_blank">Elif GÜNAY&#039;ın Röportajları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="59" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sumru-aydin-la-kadin-kadina-s59.html" title="SUMRU AYDIN&#039;la KADIN KADINA" target="_blank">SUMRU AYDIN&#039;la KADIN KADINA</a></li>
            <li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
            <li data-hsm="icerik_icerik" data-hsid="41" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/turizm-sayfalari-s41.html" title="TURİZM SAYFALARI" target="_blank">TURİZM SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="37" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/ozel-diziler-s37.html" title="ÖZEL DİZİLER" target="_blank">ÖZEL DİZİLER</a></li>
            <li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="26" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/genkliniksaglik-sayfalari-s26.html" title="GENKLİNİK/Sağlık Sayfaları" target="_blank">GENKLİNİK/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="22" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/papatya-sayfalari-s22.html" title="PAPATYA SAYFALARI" target="_blank">PAPATYA SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
          </div>

          <div>
          <b>Rauf Raif Denktaş</b>
          <p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
        </div>
        </a>
          </div>
</div>

<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" selected>27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Linkler    </div>
  </div>

  <div class="hs-content">
  <div class="tab-content nav hs-tabs hs-linkler">
  <li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.oncevatan.com.tr" target="_blank" rel="dofollow" title="Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.">Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="http://www.by-lamp.com/" target="_blank" rel="dofollow" title="3 Boyutlu Lamba">3 Boyutlu Lamba</a>
<a href="http://www.by-lamp.com/" target="_blank" rel="dofollow" title="3D Lamba">3D Lamba</a>
<a href="http://afyonevdeneve.gen.tr/" target="_blank" rel="dofollow" title="Afyon evden eve">Afyon evden eve</a>
<a href="http://www.afyonevdeneve.com/" target="_blank" rel="dofollow" title="afyon evden eve">afyon evden eve</a>
<a href="http://akustikkaplama.com.tr/" target="_blank" rel="dofollow" title="Akustik Panel Kaplama">Akustik Panel Kaplama</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="http://www.indirkey.com/" target="_blank" rel="dofollow" title="Android Uygulama İndir">Android Uygulama İndir</a>
<a href="http://www.antalyatemizlikfirmalar.com/hizmetler-22-antalya-temizlik.html" target="_blank" rel="dofollow" title="Antalya Temizlik">Antalya Temizlik</a>
<a href="http://heyecanlibahis.com/" target="_blank" rel="dofollow" title="Bahis siteleri">Bahis siteleri</a>
<a href="https://batikentkres.org/" target="_blank" rel="dofollow" title="Batıkent Kreş">Batıkent Kreş</a>
<a href="http://www.makarnalutfen.com/ek-gida-bebek-beslenmesi" target="_blank" rel="dofollow" title="bebek beslenmesi">bebek beslenmesi</a>
<a href="http://canliruletcasino.site/online-rulet-oyna/" target="_blank" rel="dofollow" title="Bedava rulet oyna">Bedava rulet oyna</a>
<a href="http://onlinebahisyap.info/bets10/" target="_blank" rel="dofollow" title="bets10">bets10</a>
<a href="http://www.istanbulhaliyikamasirketi.com/bostanci-hali-yikama/" target="_blank" rel="dofollow" title="Bostancı Halı Yıkama">Bostancı Halı Yıkama</a>
<a href="http://bahistanbul.org/" target="_blank" rel="dofollow" title="canlı bahis">canlı bahis</a>
<a href="http://dekoratiftaskaplama.com/" target="_blank" rel="dofollow" title="Dekoratif Tuğla Kaplama">Dekoratif Tuğla Kaplama</a>
<a href="http://www.diyarbakirevdenevefirmalari.com/" target="_blank" rel="dofollow" title="diyarbakır evden eve nakliyat">diyarbakır evden eve nakliyat</a>
<a href="http://www.mustafaeraslan.com.tr/" target="_blank" rel="dofollow" title="Dr. Mustafa Eraslan">Dr. Mustafa Eraslan</a>
<a href="http://www.ticimax.com/" target="_blank" rel="dofollow" title="e ticaret">e ticaret</a>
<a href="http://www.casusgizlikamera.com/" target="_blank" rel="dofollow" title="gizli kamera">gizli kamera</a>
<a href="http://www.dsdamat.com/erkek-gomlek-modelleri/" target="_blank" rel="dofollow" title="gömlek">gömlek</a>
<a href="http://www.rekorhaliyikama.com/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="http://www.gulactihaliyikama.com/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="http://www.kuzeyhaliyikama.com/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="http://www.billurhaliyikama.com.tr/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="https://www.hepfly.com" target="_blank" rel="dofollow" title="Hepfly Uçak Bileti">Hepfly Uçak Bileti</a>
<a href="http://www.canliskor.com/" target="_blank" rel="dofollow" title="İddaa Canlı Skor">İddaa Canlı Skor</a>
<a href="http://www.ingilizceseslendirme.biz" target="_blank" rel="dofollow" title="İngilizce Seslendirme">İngilizce Seslendirme</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="http://www.istanbulpetektemizligi.com" target="_blank" rel="dofollow" title="İstanbul Petek Temizliği">İstanbul Petek Temizliği</a>
<a href="http://www.istanbulsukacagibulma.com/" target="_blank" rel="dofollow" title="İstanbul Su Kaçağı Bulma">İstanbul Su Kaçağı Bulma</a>
<a href="http://kadindio.com/" target="_blank" rel="dofollow" title="Kadindio">Kadindio</a>
<a href="http://www.yazlikkarasuevleri.com/" target="_blank" rel="dofollow" title="Karasu Evleri">Karasu Evleri</a>
<a href="http://www.eksioglukarasuyazlik.com/" target="_blank" rel="dofollow" title="Karasu Satılık Yazlık">Karasu Satılık Yazlık</a>
<a href="http://www.mersinertemevdeneve.com/" target="_blank" rel="dofollow" title="Mersin evden eve">Mersin evden eve</a>
<a href="http://www.ucarnakliyat.com.tr/" target="_blank" rel="dofollow" title="Mersin evden eve nakliyat">Mersin evden eve nakliyat</a>
<a href="http://www.mersinfrigo.com/" target="_blank" rel="dofollow" title="Mersin Frigo Lojistik">Mersin Frigo Lojistik</a>
<a href="http://www.doganayevdenevenakliyat.com/" target="_blank" rel="dofollow" title="Mersin şehirler arası nakliyat">Mersin şehirler arası nakliyat</a>
<a href="https://www.fruitanya.com/" target="_blank" rel="dofollow" title="meyve sepeti">meyve sepeti</a>
<a href="http://www.haberlerozel.com/" target="_blank" rel="dofollow" title="Özel Haber">Özel Haber</a>
<a href="http://www.akimteks.com/" target="_blank" rel="dofollow" title="Polyester Dikiş İpliği">Polyester Dikiş İpliği</a>
<a href="http://emirakustik.com.tr/" target="_blank" rel="dofollow" title="Ses Yalıtım Malzemeleri">Ses Yalıtım Malzemeleri</a>
<a href="http://sesyalitimmalzemesi.com/" target="_blank" rel="dofollow" title="Ses Yalıtım Süngerleri">Ses Yalıtım Süngerleri</a>
<a href="http://casinouzmani.me/tempobet/" target="_blank" rel="dofollow" title="Tempobet">Tempobet</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
  </div>
  </div>

</div>

  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                        <a href="http://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
                                <a href="http://www.oncevatan.com.tr/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="http://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="http://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="http://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="http://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="http://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="http://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="http://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
        <div>
          <p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p>        </div>
        <div>
          <p>AKOSMAN Şirketler Grubu</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.oncevatan.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink" href="mailto:ercangunes@oncevatan.com.tr" target="_blank" title="Dilerseniz 0546 652 34 34 numaralı telefonda da ulaşabilirsiniz.">Ercan GÜNEŞ</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.oncevatan.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="d1acb07d04bac7762c699e39333387cde500b915" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/istanbul+cumhuriyet+savc%C4%B1s%C4%B1+h%C3%BCseyin+kaplan" class="hs-item" title="istanbul cumhuriyet savcısı hüseyin kaplan"><i class="fa fa-angle-right" aria-hidden="true"></i> istanbul cumhuriyet savcısı hüseyin kaplan</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C4%B0srail+se%C3%A7ime+gidiyor" class="hs-item" title="İsrail seçime gidiyor"><i class="fa fa-angle-right" aria-hidden="true"></i> İsrail seçime gidiyor</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Fitch+Ratings" class="hs-item" title="Fitch Ratings"><i class="fa fa-angle-right" aria-hidden="true"></i> Fitch Ratings</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/T%C3%BCr%C3%BCt%3A" class="hs-item" title="Türüt:"><i class="fa fa-angle-right" aria-hidden="true"></i> Türüt:</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">24 Nisan 2017 Pazartesi Tarihli Karikatürümüz</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_16.jpg" alt="24 Nisan 2017 Pazartesi Tarihli Karikatürümüz"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.oncevatan.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.oncevatan.com.tr%2Fguncel%2Favm-lerde-engelli-otoparkini-isgale-siki-denetim-h109070.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.oncevatan.com.tr/guncel/avm-lerde-engelli-otoparkini-isgale-siki-denetim-h109070.html"
    },
    "headline": "AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor",
    "name": "AVM&#039;lerde engelli otoparkını işgale &#039;sıkı denetim&#039; geliyor",
    "articleBody": "ANKARA - Aile ve Sosyal Politikalar Bakanı Fatma Betül Sayan Kaya&#039;nın talimatıyla, AVM&#039;lerde engelli vatandaşların kullandığı otoparkların diğer araç sahiplerince işgal edilmesinin önüne geçilmesi amacıyla Emniyet Genel Müdürlüğüne yapılan başvuru olumlu sonuç verdi.Aile ve Sosyal Politikalar Bakanlığının başvurusunu dikkate alan Emniyet Genel Müdürlüğü, 81 valiliğe yolladığı yazıda, AVM&#039;lerde engellilere ayrılmış otoparkları işgal eden araçlara gereken cezai işlemlerin uygulanması talimatını verdi.Bakan Kaya&#039;nın talimatıyla Engelli ve Yaşlı Hizmetleri Genel Müdürlüğünce, Emniyet Genel Müdürlüğüne geçen ay yollanan yazıda, AVM&#039;lerde engelliler için ayrılan park yerlerine diğer araç sahiplerinin park ettiğine yönelik Bakanlığa çok sayıda şikayet ulaştığı bildirildi.Engelli park yerlerinin işgal edilmesine yönelik şikayetlerin muhatabı olan kurumun belli olmadığını da aktaran Bakanlık, Emniyet Genel Müdürlüğünden daha önce engellilerin park sorununu çözmeye yönelik yayımlanan 2011/01 Sayılı Engellilere Yönelik Güvenlik Hizmetlerine ilişkin İçişleri Bakanlığı Genelgesi&#039;nin uygulanması konusunda valiliklere talimat verilmesini talep etti. Yazıda, yapılan işlemlere ilişkin Bakanlığa da ivedilikle bilgi aktarımında bulunulması istendi.&quot;Tüm engelleri aşmaya devam edeceğiz&quot;Aile ve Sosyal Politikalar Bakanı Kaya, AA muhabirine yaptığı değerlendirmede, &quot;81 il valiliğimize giden bu talimatla, bu problemin giderek azalacağını ve insanlarımızın da bilinçlenmesiyle tamamen ortadan kalkacağını düşünüyorum. Kamu, özel sektör, yerel yönetimler ve STK&#039;larımızla birlikte tüm engelleri bir bir aşmaya devam edeceğiz.&quot; dedi.AVM&#039;lere &quot;otomatik kilit&quot; ve &quot;bariyer&quot; uyarısı Emniyet Genel Müdürlüğü, başvuruyu takiben 81 valiliğe gönderdiği talimat ile Aile ve Sosyal Politikalar Bakanlığına yazdığı cevap yazısıyla, AVM&#039;lerde engelli otoparklarını işgal edenlere ceza kesilmesi noktasında daha sıkı denetim sürecini başlattı.Engelliler için belirlenen alanların sadece engelli vatandaşlarca kullanılması için idari tedbirlerin uygulanması istenen yazıda, &quot;AVM kapalı ve açık otoparklarında engelliler için ayrılmış özel park yerlerine erişim ve yararlanmanın otomatik kilit, bariyer gibi kontrollü şekilde ve sadece hak sahipleri tarafından kullanılması, AVM özel güvenlik ve yönetimlerinin sürece dahil edilmesi ve iç denetimlerinin sağlanması gerekmektedir.&quot; denildi.Kurala uymayana &quot;cezayı kesin&quot; talimatı Engelli park yerlerinin erişim ve kullanımının önlenmesi için gerekli yönetsel tedbirlerin öncelikle AVM yönetimlerinin sorumluluğu olduğunun belirtildiği talimat yazısında, belirlenen tedbirlerin de öncelikle ilgili yönetimlerce alınması gerektiği kaydedildi.Söz konusu tedbirlerin planlanması ve uygulanması noktasında trafik birimlerinin gerekli desteği sağlaması, trafik zabıtasının görev ve yetki sınırları dahilinde engelli park yerlerinin diğer araç sürücüleri tarafından alınan tedbirlere rağmen uygunsuz olarak kullanılması durumunda Karayolları Trafik Kanunu&#039;nun 61&#039;inci maddesinde öngörülen yaptırımların uygulanması talimatı verildi.",
    "articleSection": "Headlines",
    "description": "Emniyet Genel Müdürlüğü 81 valiliğe yolladığı yazıda AVM&#039;lerde engellilere ayrılmış otoparkları işgal eden araçlara gereken cezai işlemlerin",
    "keywords": "AVM, engelli, otopark işgali, sıkı denetim",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/haberler/2017/04/avm-lerde-engelli-otoparkini-isgale-siki-denetim-geliyor_f9154.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-04-27T14:56:46+03:00",
    "dateModified": "2017-04-27T14:56:46+03:00",
    "genre": "news",
    "wordCount": 567,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Oku, Yorumla ve Paylaş! &gt;&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('109070', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "22013845",
yandex_counter = "yaCounter22013845";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
