<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Adana&#039;da FETÖ/PDY soruşturması kapsamında 45 zanlı gözaltına alındı." />
<meta name="keywords" content="Adana, FETÖ, Bylock" />
<meta name="news_keywords" content="Adana, FETÖ, Bylock" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı" />
<meta property="og:description" content="Adana&#039;da FETÖ/PDY soruşturması kapsamında 45 zanlı gözaltına alındı." />
    <meta property="og:image" content="http://www.oncevatan.com.tr/images/haberler/2017/07/adana_da_fetopdy_operasyonunda_45_gozalti_h112153_a8569.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.oncevatan.com.tr/guncel/adana-da-fetopdy-operasyonunda-45-gozalti-h112153.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/guncel/adana-da-fetopdy-operasyonunda-45-gozalti-h112153.html" />
<meta name="twitter:domain" content="http://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı" />
<meta name="twitter:description" content="Adana&#039;da, FETÖ/PDY soruşturması kapsamında 45 zanlı gözaltına alındı.

" />
<meta name="twitter:image:src" content="http://www.oncevatan.com.tr/images/haberler/2017/07/adana_da_fetopdy_operasyonunda_45_gozalti_h112153_a8569.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.oncevatan.com.tr/m/guncel/adana-da-fetopdy-operasyonunda-45-gozalti-h112153.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.oncevatan.com.tr/guncel/adana-da-fetopdy-operasyonunda-45-gozalti-h112153.html">

<link rel="amphtml" href="http://www.oncevatan.com.tr/haber/amp/112153"><link rel="publisher" href="https://plus.google.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.oncevatan.com.tr/images/haberler/2017/07/adana_da_fetopdy_operasyonunda_45_gozalti_h112153_a8569.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.oncevatan.com.tr/">
<meta name="dc.title" content="Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı">
<meta name="dc.keywords" content="Adana, FETÖ, Bylock">
<meta name="dc.description" content="Adana&#039;da FETÖ/PDY soruşturması kapsamında 45 zanlı gözaltına alındı.">

<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.3',
theme_path = 'http://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '112153',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>


<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.oncevatan.com.tr/">
                <img src="http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı"  style="margin-top:17px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-nav-link hs-ripple hs-nav-polls"><i class="fa fa fa-question-circle-o"></i><span> Anketler</span></a>
                  
                  
                  <!--
                  <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>28°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gazete Sayfaları Haberleri" href="http://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank"  >Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="http://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank"  >Röportaj</a>
<a title="GÜNCEL Haberleri" href="http://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 current hs-order-3" target="_blank"  >GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="http://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank"  >GÜNDEM</a>
<a title="YURT Haberleri" href="http://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank"  >YURT</a>
<a title="İSTANBUL Haberleri" href="http://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank"  >İSTANBUL</a>
<a title="DÜNYA Haberleri" href="http://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-7" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank"  >EKONOMİ</a>
<a title="SPOR Haberleri" href="http://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank"  >SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="http://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="http://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank"  >POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="http://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank"  >SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank"  >BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="http://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank"  >YAŞAM</a>
<a title="MAGAZİN Haberleri" href="http://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank"  >MAGAZİN</a>
<a title="SİNEMA Haberleri" href="http://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank"  >SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="http://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank"  >AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="http://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank"  >Eğitim</a>
<a title="Türkiye Haberleri" href="http://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank"  >Türkiye</a>
<a title="Genel Haberleri" href="http://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank"  >Genel</a>
<a title="Resmi İlanlar Haberleri" href="http://www.oncevatan.com.tr/resmi-ilanlar/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-21" target="_blank"  >Resmi İlanlar</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:47</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/adana-da-fetopdy-operasyonunda-45-gozalti-h112153.html" title="Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı"  class="hs-lm-title" target="_blank">Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:58</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/feto-sorusturmasi-kapsaminda-81-kisiye-gozalti-karari-h112151.html" title="FETÖ soruşturması kapsamında 81 kişiye gözaltı kararı"  class="hs-lm-title" target="_blank">FETÖ soruşturması kapsamında 81 kişiye gözaltı kararı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:00</span>
              </span>
              <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/unlulerden-bodrum-a-gelin-cagrisi-h112143.html" title="Ünlülerden &#039;Bodrum&#039;a gelin&#039; çağrısı"  class="hs-lm-title" target="_blank">Ünlülerden &#039;Bodrum&#039;a gelin&#039; çağrısı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:56</span>
              </span>
              <a href="http://www.oncevatan.com.tr/politika/chp-heyetinden-filistin-in-ankara-buyukelciligine-destek-ziyareti-h112142.html" title="CHP heyetinden Filistin&#039;in Ankara Büyükelçiliğine destek ziyareti"  class="hs-lm-title" target="_blank">CHP heyetinden Filistin&#039;in Ankara Büyükelçiliğine destek ziyareti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:50</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/aselsan-malezya-da-sirket-kurdu-h112141.html" title="ASELSAN Malezya&#039;da şirket kurdu"  class="hs-lm-title" target="_blank">ASELSAN Malezya&#039;da şirket kurdu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:40</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/trafik-sigortasi-sirketlerine-ceza-verilmeyecek-h112139.html" title="Trafik sigortası şirketlerine ceza verilmeyecek"  class="hs-lm-title" target="_blank">Trafik sigortası şirketlerine ceza verilmeyecek</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:49</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/cope-mutlaka-bos-icki-sisesi-koyun-talimati-h112136.html" title="&#039;Çöpe mutlaka boş içki şişesi koyun&#039; talimatı"  class="hs-lm-title" target="_blank">&#039;Çöpe mutlaka boş içki şişesi koyun&#039; talimatı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:15</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/askeri-yargidaki-feto-yapilanmasi-davasi-basladi-h112135.html" title="Askeri yargıdaki FETÖ yapılanması davası başladı"  class="hs-lm-title" target="_blank">Askeri yargıdaki FETÖ yapılanması davası başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:13</span>
              </span>
              <a href="http://www.oncevatan.com.tr/politika/tbmm-kursusu-ozgurlugun-kursusu-olmali-h112134.html" title="&quot;TBMM kürsüsü, özgürlüğün kürsüsü olmalı&quot;"  class="hs-lm-title" target="_blank">&quot;TBMM kürsüsü, özgürlüğün kürsüsü olmalı&quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:28</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/feto-nun-istanbul-buyuksehir-belediyesi-isgali-iddianamesi-h112132.html" title="FETÖ&#039;nün İstanbul Büyükşehir Belediyesi işgali iddianamesi hazır"  class="hs-lm-title" target="_blank">FETÖ&#039;nün İstanbul Büyükşehir Belediyesi işgali iddianamesi...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">106711</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">143.693</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.5548</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.6308</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.1399</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="112138" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/yoldan-kitap-topladilar-h112138.html" title="Yoldan kitap topladılar" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/07/kitap.jpg" alt="Yoldan kitap topladılar"  />
      </div>
                  <div class="hs-item-title">Yoldan kitap topladılar</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="112133" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/guncel/suruculere-plaka-uyarisi-2-h112133.html" title="Sürücülere &#039;plaka&#039; uyarısı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/07/plaka.jpg" alt="Sürücülere &#039;plaka&#039; uyarısı"  />
      </div>
                  <div class="hs-item-title">Sürücülere 'plaka' uyarısı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="112131" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/saglik/sicaklarla-gelen-hastaliklara-dikkat-h112131.html" title="Sıcaklarla gelen hastalıklara dikkat" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/07/sYcaku.jpg" alt="Sıcaklarla gelen hastalıklara dikkat"  />
      </div>
                  <div class="hs-item-title">Sıcaklarla gelen hastalıklara dikkat</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="112118" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/saglik/sosyal-medyada-fazla-yer-almak-cocuklari-olumsuz-etkiliyor-h112118.html" title="&#039;Sosyal medyada fazla yer almak çocukları olumsuz etkiliyor&#039;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/07/sosyal_medya.jpg" alt="&#039;Sosyal medyada fazla yer almak çocukları olumsuz etkiliyor&#039;"  />
      </div>
                  <div class="hs-item-title">'Sosyal medyada fazla yer almak...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="112109" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/spor/besiktas-kafilesi-ispanya-da-h112109.html" title="Beşiktaş kafilesi İspanya&#039;da" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/07/besYiktasY_1.jpg" alt="Beşiktaş kafilesi İspanya&#039;da"  />
      </div>
                  <div class="hs-item-title">Beşiktaş kafilesi İspanya'da</div>
          </a>
  </div>
  
</div>

<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="980" height="135" frameborder="0" scrolling="no"></iframe></div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı</h3>
          <p class="lead hs-head-font">Adana&#039;da, FETÖ/PDY soruşturması kapsamında 45 zanlı gözaltına alındı.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-112153">
  <article id="haber-112153" class="clearfix">

    
          <header style="display:none">
        <h1>Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı</h1>
        <p>Adana&#039;da, FETÖ/PDY soruşturması kapsamında 45 zanlı gözaltına alındı.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-07-25 10:47:31">25 Temmuz 2017 Salı 10:47</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber112153">0</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.oncevatan.com.tr/images/haberler/2017/07/adana_da_fetopdy_operasyonunda_45_gozalti_h112153_a8569.jpg" alt="Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı" title="Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-112153"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(112153)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(112153)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(112153)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
                        <div id="newsbody"><p><strong><strong class="klink">Adana</strong></strong> Cumhuriyet Başsavcılığınca <strong><strong class="klink">FETÖ</strong>/PDY</strong>'ye yönelik yürütülen soruşturma çerçevesinde, örgütün şifreli haberleşme <strong><strong class="klink">ByLock</strong></strong>'u kullandığı öne sürülen bazı zanlılar hakkında gözaltı kararı verildi.</p>

<p>Bunun üzerine İl Emniyet Müdürlüğü Kaçakçılık ve Organize Suçlarla Mücadele ekipleri, kent merkezinde 65 adrese eş zamanlı operasyon düzenledi.</p>

<p>Operasyonda, meslekten ihraç edilen ve açığa alınan bazı memurların da aralarında bulunduğu 45 kişi gözaltına alındı.</p>

<p>Soruşturma kapsamında 20 zanlı daha aranıyor.</p></div>
    <p>AA</p>                    
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/motto-space-ekibi-ve-a-lounge-resimleri,86.html" title="Motto Space Ekibi ve A Lounge">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/16_6.jpg" alt="Motto Space Ekibi ve A Lounge" />
          <b>Motto Space Ekibi ve A Lounge</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/enrique-iglesias-istanbul-konseri-resimleri,82.html" title="Enrique Iglesias İstanbul Konseri">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/ISC_0062.jpg" alt="Enrique Iglesias İstanbul Konseri" />
          <b>Enrique Iglesias İstanbul Konseri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/rauf-denktas-resimleri,27.html" title="Rauf Denktaş">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/1_9.jpg" alt="Rauf Denktaş" />
          <b>Rauf Denktaş</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/muhtesem-yatlar-resimleri,80.html" title="MUHTEŞEM YATLAR">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/7_18.jpg" alt="MUHTEŞEM YATLAR" />
          <b>MUHTEŞEM YATLAR</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.oncevatan.com.tr/haberleri/Adana" title="Adana haberleri">Adana</a><a href="http://www.oncevatan.com.tr/haberleri/FET%C3%96" title="FETÖ haberleri">FETÖ</a><a href="http://www.oncevatan.com.tr/haberleri/Bylock" title="Bylock haberleri">Bylock</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.oncevatan.com.tr/guncel/adana-da-fetopdy-operasyonunda-45-gozalti-h112153.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp112153" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(112153);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="112153" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="edeb365523933472cdc2d32d52f3d65d50bd5911" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.oncevatan.com.tr/guncel/adana-da-fetopdy-operasyonunda-45-gozalti-h112153.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">112153</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-112153 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/guncel/feto-sorusturmasi-kapsaminda-81-kisiye-gozalti-karari-h112151.html" target="_blank" title="FETÖ soruşturması kapsamında 81 kişiye gözaltı kararı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/07/feto_sorusturmasi_kapsaminda_81_kisiye_gozalti_karari_h112151_20f41.jpg" alt="FETÖ soruşturması kapsamında 81 kişiye gözaltı kararı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">FETÖ soruşturması kapsamında 81 kişiye gözaltı kararı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/cope-mutlaka-bos-icki-sisesi-koyun-talimati-h112136.html" target="_blank" title="&#039;Çöpe mutlaka boş içki şişesi koyun&#039; talimatı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/07/cope_mutlaka_bos_icki_sisesi_koyun_talimati_h112136_95950.jpg" alt="&#039;Çöpe mutlaka boş içki şişesi koyun&#039; talimatı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&#039;Çöpe mutlaka boş içki şişesi koyun&#039; talimatı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/askeri-yargidaki-feto-yapilanmasi-davasi-basladi-h112135.html" target="_blank" title="Askeri yargıdaki FETÖ yapılanması davası başladı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/07/askeri_yargidaki_feto_yapilanmasi_davasi_basladi_h112135_84e26.jpg" alt="Askeri yargıdaki FETÖ yapılanması davası başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Askeri yargıdaki FETÖ yapılanması davası başladı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/guncel/suruculere-plaka-uyarisi-2-h112133.html" target="_blank" title="Sürücülere &#039;plaka&#039; uyarısı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/07/suruculere_plaka_uyarisi_h112133_30b0e.jpg" alt="Sürücülere &#039;plaka&#039; uyarısı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sürücülere &#039;plaka&#039; uyarısı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/feto-nun-istanbul-buyuksehir-belediyesi-isgali-iddianamesi-h112132.html" target="_blank" title="FETÖ&#039;nün İstanbul Büyükşehir Belediyesi işgali iddianamesi hazır">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/07/feto_nun_istanbul_buyuksehir_belediyesi_isgali_iddianamesi_hazir_h112132_ea4cb.jpg" alt="FETÖ&#039;nün İstanbul Büyükşehir Belediyesi işgali iddianamesi hazır" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">FETÖ&#039;nün İstanbul Büyükşehir Belediyesi işgali iddianamesi hazır</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/feto-nun-mahrem-asker-abisi-kovalamaca-sirasinda-h112130.html" target="_blank" title="FETÖ&#039;nün &#039;mahrem asker abisi&#039; kovalamaca sırasında polise çarptı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/07/feto_nun_mahrem_asker_abisi_kovalamaca_sirasinda_polise_carpti_h112130_337b8.jpg" alt="FETÖ&#039;nün &#039;mahrem asker abisi&#039; kovalamaca sırasında polise çarptı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">FETÖ&#039;nün &#039;mahrem asker abisi&#039; kovalamaca sırasında polise çarptı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/guncel/cumhuriyet-gazetesi-yoneticileri-ve-yazarlari-hakkindaki-dava-basladi-h112129.html" target="_blank" title="Cumhuriyet gazetesi yöneticileri ve yazarları hakkındaki dava başladı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/07/cumhuriyet_gazetesi_yoneticileri_ve_yazarlari_hakkindaki_dava_basladi_h112129_b1321.jpg" alt="Cumhuriyet gazetesi yöneticileri ve yazarları hakkındaki dava başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Cumhuriyet gazetesi yöneticileri ve yazarları hakkındaki dava başladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/yozgat-ta-bylock-operasyonu-h112128.html" target="_blank" title="Yozgat&#039;ta ByLock operasyonu">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/07/yozgat_ta_bylock_operasyonu_h112128_2f698.jpg" alt="Yozgat&#039;ta ByLock operasyonu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yozgat&#039;ta ByLock operasyonu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/guncel/siirt-te-teror-saldirisinda-bir-asker-sehit-oldu-h112126.html" target="_blank" title="Siirt&#039;te terör saldırısında bir asker şehit oldu">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/07/siirt_te_teror_saldirisinda_bir_asker_sehit_oldu_h112126_c78e2.jpg" alt="Siirt&#039;te terör saldırısında bir asker şehit oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Siirt&#039;te terör saldırısında bir asker şehit oldu</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="72" class="reklam reklam201"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/once-vatan-gazetesi-whatsapp-hatti-gorseli.png" width="575" height="302" />

<iframe style="border:0; overflow:hidden;" scrolling="no" width="595" height="343" src="http://www.yenicagri.com/ekle.html?type=slider"></iframe></center></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="112153" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-07-25 10:47:31"> 2017-07-25 10:47:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/adana-da-fetopdy-operasyonunda-45-gozalti-h112153.html" title="Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı" target="_blank">Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="112151" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-07-25 09:58:23"> 2017-07-25 09:58:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/feto-sorusturmasi-kapsaminda-81-kisiye-gozalti-karari-h112151.html" title="FETÖ soruşturması kapsamında 81 kişiye gözaltı kararı" target="_blank">FETÖ soruşturması kapsamında 81 kişiye gözaltı kararı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="112143" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat" class="kategori" style="background-color:#1abc9c">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2017-07-24 17:00:29"> 2017-07-24 17:00:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/unlulerden-bodrum-a-gelin-cagrisi-h112143.html" title="Ünlülerden &#039;Bodrum&#039;a gelin&#039; çağrısı" target="_blank">Ünlülerden &#039;Bodrum&#039;a gelin&#039; çağrısı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="112142" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#c0392b">POLİTİKA</a> <span class="tarih-once" data-date="2017-07-24 16:56:02"> 2017-07-24 16:56:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/chp-heyetinden-filistin-in-ankara-buyukelciligine-destek-ziyareti-h112142.html" title="CHP heyetinden Filistin&#039;in Ankara Büyükelçiliğine destek ziyareti" target="_blank">CHP heyetinden Filistin&#039;in Ankara Büyükelçiliğine destek ziyareti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="112141" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#16a085">EKONOMİ</a> <span class="tarih-once" data-date="2017-07-24 16:50:00"> 2017-07-24 16:50:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/aselsan-malezya-da-sirket-kurdu-h112141.html" title="ASELSAN Malezya&#039;da şirket kurdu" target="_blank">ASELSAN Malezya&#039;da şirket kurdu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="112139" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2017-07-24 16:40:54"> 2017-07-24 16:40:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/trafik-sigortasi-sirketlerine-ceza-verilmeyecek-h112139.html" title="Trafik sigortası şirketlerine ceza verilmeyecek" target="_blank">Trafik sigortası şirketlerine ceza verilmeyecek</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="112136" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-07-24 14:49:34"> 2017-07-24 14:49:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/cope-mutlaka-bos-icki-sisesi-koyun-talimati-h112136.html" title="&#039;Çöpe mutlaka boş içki şişesi koyun&#039; talimatı" target="_blank">&#039;Çöpe mutlaka boş içki şişesi koyun&#039; talimatı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="112135" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-07-24 14:15:58"> 2017-07-24 14:15:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/askeri-yargidaki-feto-yapilanmasi-davasi-basladi-h112135.html" title="Askeri yargıdaki FETÖ yapılanması davası başladı" target="_blank">Askeri yargıdaki FETÖ yapılanması davası başladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="112134" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#27ae60">POLİTİKA</a> <span class="tarih-once" data-date="2017-07-24 14:13:08"> 2017-07-24 14:13:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/tbmm-kursusu-ozgurlugun-kursusu-olmali-h112134.html" title="&quot;TBMM kürsüsü, özgürlüğün kürsüsü olmalı&quot;" target="_blank">&quot;TBMM kürsüsü, özgürlüğün kürsüsü olmalı&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="112132" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-07-24 13:28:46"> 2017-07-24 13:28:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/feto-nun-istanbul-buyuksehir-belediyesi-isgali-iddianamesi-h112132.html" title="FETÖ&#039;nün İstanbul Büyükşehir Belediyesi işgali iddianamesi hazır" target="_blank">FETÖ&#039;nün İstanbul Büyükşehir Belediyesi işgali iddianamesi hazır</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">76.4B</strong> BEĞENİ</a>
        <a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.5B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  <div data-hsm="banner" data-hsid="71" class="reklam reklam202"><a href="http://www.oncevatan.com.tr/resmi-ilanlar" target="_blank"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-gazetesi-resmi-ilanlari-e-ilan-2.png" alt="Resmi ilan arşivimize ulaşmak için tıklayınız." title="Resmi ilan arşivimize ulaşmak için tıklayınız." width="300" height="140" /></a>

<a href="http://www.yenicagri.com/kibris-yes-be-annem-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kibris-yes-be-annem-atilla-cilingi-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="420" /></a>

<a href="http://www.yenicagri.com/kirilmadik-ne-kaldi-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kirilmadik-ne-kaldi-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="248" /></a>

<a href="http://www.yenicagri.com/10larin-izleriyle-turkiye-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/10larin-izleriyle-turkiye-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="266" /></a></div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="39228" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Enerjide refahı yakalamak??" target="_blank">Abdullah AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/enerjide-refahi-yakalamak-makale,39228.html" title="Enerjide refahı yakalamak??" target="_blank">Enerjide refahı yakalamak??</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39037" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Adem Yıldız" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ademyildiz.jpg" alt="Adem Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">Adem Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dusenin-de-kalanin-da-yolu-trabzondan-gecti-makale,39037.html" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39304" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/252/aladdin-keskinkilic" title="Aladdin KESKİNKILIÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Alaaddin_Keskinklc.jpg" alt="Aladdin KESKİNKILIÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/252/aladdin-keskinkilic" title="Uluslararası taşımacılık ve biz" target="_blank">Aladdin KESKİNKILIÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/uluslararasi-tasimacilik-ve-biz-makale,39304.html" title="Uluslararası taşımacılık ve biz" target="_blank">Uluslararası taşımacılık ve biz</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39343" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="15 Temmuz Yıl Dönümünde Chicago da Demokrasi Nöbetinde!" target="_blank">Anıl Sural</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/15-temmuz-yil-donumunde-chicago-da-demokrasi-nobetinde-makale,39343.html" title="15 Temmuz Yıl Dönümünde Chicago da Demokrasi Nöbetinde!" target="_blank">15 Temmuz Yıl Dönümünde Chicago da Demokrasi Nöbetinde!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39389" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Asl_OOzcan.jpg" alt="Aslı Özcan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Kişilik gelişimi" target="_blank">Aslı Özcan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kisilik-gelisimi-makale,39389.html" title="Kişilik gelişimi" target="_blank">Kişilik gelişimi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39403" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OOzlem_Cetinkaya.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="GÜNÜN GÖKYÜZÜ KALİTESİ Bugün, 25 Temmuz Salı Mars günü," target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gunun-gokyuzu-kalitesi-bugun-25-temmuz-sali-mars-gunu-makale,39403.html" title="GÜNÜN GÖKYÜZÜ KALİTESİ Bugün, 25 Temmuz Salı Mars günü," target="_blank">GÜNÜN GÖKYÜZÜ KALİTESİ Bugün, 25 Temmuz Salı Mars günü,</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39394" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Anastasiadis yalanı kabul ettirmeye çalışıyor" target="_blank">Ata ATUN (Prof.Dr.)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/anastasiadis-yalani-kabul-ettirmeye-calisiyor-makale,39394.html" title="Anastasiadis yalanı kabul ettirmeye çalışıyor" target="_blank">Anastasiadis yalanı kabul ettirmeye çalışıyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39363" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ATIOLLA_CIOLIONGIOR.jpg" alt="Atilla ÇİLİNGİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="TARİH, 20 TEMMUZ 1974; GİRNE’DEN DOĞAN GÜNEŞ…" target="_blank">Atilla ÇİLİNGİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tarih-20-temmuz-1974-girneden-dogan-gunes-makale,39363.html" title="TARİH, 20 TEMMUZ 1974; GİRNE’DEN DOĞAN GÜNEŞ…" target="_blank">TARİH, 20 TEMMUZ 1974; GİRNE’DEN DOĞAN GÜNEŞ…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37566" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UOnker-_1.jpg" alt="Aykut ÜNKER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir" target="_blank">Aykut ÜNKER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/2017-yili-ulkemize-ve-dunyamiza-hayirlar-getir-makale,37566.html" title="2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir" target="_blank">2017 Yılı Ülkemize ve Dünyamıza Hayırlar Getir</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37227" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ayse-manav-yeni.jpg" alt="Ayşe MANAV"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="SİYAH BEYAZ RESİMLER!" target="_blank">Ayşe MANAV</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/siyah-beyaz-resimler-makale,37227.html" title="SİYAH BEYAZ RESİMLER!" target="_blank">SİYAH BEYAZ RESİMLER!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39342" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Aytekin DABANCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aytekin_Dabanca_1.jpg" alt="Aytekin DABANCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Dokundur" target="_blank">Aytekin DABANCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dokundur-makale,39342.html" title="Dokundur" target="_blank">Dokundur</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38885" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="YAŞASIN GENÇLİK YAŞASIN ÖZGÜRLÜK" target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yasasin-genclik-yasasin-ozgurluk-makale,38885.html" title="YAŞASIN GENÇLİK YAŞASIN ÖZGÜRLÜK" target="_blank">YAŞASIN GENÇLİK YAŞASIN ÖZGÜRLÜK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39257" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan.jpg" alt="Belgin TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Ah Şu Teknoloji Bağımlılığı? (l)" target="_blank">Belgin TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ah-su-teknoloji-bagimliligi-l-makale,39257.html" title="Ah Şu Teknoloji Bağımlılığı? (l)" target="_blank">Ah Şu Teknoloji Bağımlılığı? (l)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39021" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Canan_Erol.jpg" alt="Canan ÖNER EROL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Mudanya’da bir öğleden sonra..." target="_blank">Canan ÖNER EROL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mudanyada-bir-ogleden-sonra-makale,39021.html" title="Mudanya’da bir öğleden sonra..." target="_blank">Mudanya’da bir öğleden sonra...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39361" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya.jpg" alt="Cengizhan KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Kenan Rifâî  ile Aşka Yolculuk" target="_blank">Cengizhan KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kenan-rif-ile-aska-yolculuk-makale,39361.html" title="Kenan Rifâî  ile Aşka Yolculuk" target="_blank">Kenan Rifâî  ile Aşka Yolculuk</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38992" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur-Evcill.jpg" alt="Cumhur EVCİL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="TEŞEKKÜRLER " target="_blank">Cumhur EVCİL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tesekkurler-makale,38992.html" title="TEŞEKKÜRLER " target="_blank">TEŞEKKÜRLER </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title="Deniz Y. BARAK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yldray_Barak_1.jpg" alt="Deniz Y. BARAK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title=" ‘Evet’e dair bilinmeyenler!" target="_blank">Deniz Y. BARAK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/evete-dair-bilinmeyenler-makale,38694.html" title=" ‘Evet’e dair bilinmeyenler!" target="_blank"> ‘Evet’e dair bilinmeyenler!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39298" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._Eylem_Acar.jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Kaş estetiği yüz estetiğinin önemli bir parçası" target="_blank">Dermatolog Dr. Eylem ACAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kas-estetigi-yuz-estetiginin-onemli-bir-parcasi-makale,39298.html" title="Kaş estetiği yüz estetiğinin önemli bir parçası" target="_blank">Kaş estetiği yüz estetiğinin önemli bir parçası</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38233" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder-2_1.jpg" alt="Dilek EJDER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Kadın olmak" target="_blank">Dilek EJDER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kadin-olmak-makale,38233.html" title="Kadın olmak" target="_blank">Kadın olmak</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39385" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoOroglu.jpg" alt="Dilek KÖROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Diyarbakırlı Şaban Yoldaş ile rüyalar alemine yolculuk" target="_blank">Dilek KÖROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/diyarbakirli-saban-yoldas-ile-ruyalar-alemine-yolculuk-makale,39385.html" title="Diyarbakırlı Şaban Yoldaş ile rüyalar alemine yolculuk" target="_blank">Diyarbakırlı Şaban Yoldaş ile rüyalar alemine yolculuk</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39381" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aysenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Metabolizmayı hızlandırmanın 6 yolu" target="_blank">Diyetisyen Ayşenur SERVET</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/metabolizmayi-hizlandirmanin-6-yolu-makale,39381.html" title="Metabolizmayı hızlandırmanın 6 yolu" target="_blank">Metabolizmayı hızlandırmanın 6 yolu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38975" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39353" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuOleyman_Dogan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="KUŞAKLAR ARASI İLETİŞİM VE PARÇALANMIŞ AİLELER (2)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kusaklar-arasiiletisim-ve-parcalanmis-aileler-2-makale,39353.html" title="KUŞAKLAR ARASI İLETİŞİM VE PARÇALANMIŞ AİLELER (2)" target="_blank">KUŞAKLAR ARASI İLETİŞİM VE PARÇALANMIŞ AİLELER (2)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39355" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="BİR DARBE ÜZERİNE..." target="_blank">Dr. Işık ÖZKEFELİ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bir-darbe-uzerine-makale,39355.html" title="BİR DARBE ÜZERİNE..." target="_blank">BİR DARBE ÜZERİNE...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38939" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Mehmet Cansın’ın inancı tam" target="_blank">Ekrem KONUR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mehmet-cansinin-inanci-tam-makale,38939.html" title="Mehmet Cansın’ın inancı tam" target="_blank">Mehmet Cansın’ın inancı tam</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38330" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Mücadele ve Mücahide" target="_blank">Emrah POLAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mucadele-ve-mucahide-makale,38330.html" title="Mücadele ve Mücahide" target="_blank">Mücadele ve Mücahide</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39398" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AKTOUR.jpg" alt="Erden AKTOĞU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Detayını bilmeden…" target="_blank">Erden AKTOĞU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/detayini-bilmeden-makale,39398.html" title="Detayını bilmeden…" target="_blank">Detayını bilmeden…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39274" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit.jpg" alt="Erkan MACİT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Gizli yapılanmalar, Gizli  Cemiyetler ve Gizli İlimler 5" target="_blank">Erkan MACİT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gizli-yapilanmalar-gizli-cemiyetler-ve-gizli-ilimler-5-makale,39274.html" title="Gizli yapılanmalar, Gizli  Cemiyetler ve Gizli İlimler 5" target="_blank">Gizli yapılanmalar, Gizli  Cemiyetler ve Gizli İlimler 5</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37779" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Bark_1.jpg" alt="Esra BARIK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Ab-ı hayat teknesi" target="_blank">Esra BARIK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ab-i-hayatteknesi-makale,37779.html" title="Ab-ı hayat teknesi" target="_blank">Ab-ı hayat teknesi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39404" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay.jpg" alt="Esra OSKAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Mutsuz ama mutlu gibi" target="_blank">Esra OSKAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mutsuz-ama-mutlu-gibi-makale,39404.html" title="Mutsuz ama mutlu gibi" target="_blank">Mutsuz ama mutlu gibi</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39376" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AKGUOL.jpg" alt="Ferda AKGÜL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Yüzme çocuk ölürsün!" target="_blank">Ferda AKGÜL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yuzme-cocuk-olursun-makale,39376.html" title="Yüzme çocuk ölürsün!" target="_blank">Yüzme çocuk ölürsün!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39139" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Babalar Günü" target="_blank">Feridun Anıl YILGI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/babalar-gunu-makale,39139.html" title="Babalar Günü" target="_blank">Babalar Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39360" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fevzi_Moray.jpg" alt="Fevzi Moray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="“SOSYAL MEDYAYI KONTROL EDEN DÜNYAYI KONTROL EDER.” 6 BÖLÜM            " target="_blank">Fevzi Moray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sosyal-medyayi-kontrol-eden-dunyayikontrol-eder-6-bolum-makale,39360.html" title="“SOSYAL MEDYAYI KONTROL EDEN DÜNYAYI KONTROL EDER.” 6 BÖLÜM            " target="_blank">“SOSYAL MEDYAYI KONTROL EDEN DÜNYAYI KONTROL EDER.” 6 BÖLÜM            </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39357" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_Bahyvan.jpg" alt="Filiz Bahçıvan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Umutsuz dul kadınlar" target="_blank">Filiz Bahçıvan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/umutsuz-dul-kadinlar-makale,39357.html" title="Umutsuz dul kadınlar" target="_blank">Umutsuz dul kadınlar</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39354" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="ÇUVALCI’YA VE APOSTOLAKİS’E ÇAĞRI (!)     " target="_blank">Fikret GÖKÇE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cuvalciya-veapostolakise-cagri-makale,39354.html" title="ÇUVALCI’YA VE APOSTOLAKİS’E ÇAĞRI (!)     " target="_blank">ÇUVALCI’YA VE APOSTOLAKİS’E ÇAĞRI (!)     </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39372" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/funda2.jpg" alt="Funda AKOSMAN ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Merhaba" target="_blank">Funda AKOSMAN ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/merhaba-makale,39372.html" title="Merhaba" target="_blank">Merhaba</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38795" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="LYS’ye ne kadar hazırız?" target="_blank">Gurur AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/lysye-ne-kadar-haziriz-makale,38795.html" title="LYS’ye ne kadar hazırız?" target="_blank">LYS’ye ne kadar hazırız?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38882" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39379" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan.jpg" alt="Güney GÜNEYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Betondan Bir Şehir İnşa Edince" target="_blank">Güney GÜNEYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/betondan-bir-sehir-insa-edince-makale,39379.html" title="Betondan Bir Şehir İnşa Edince" target="_blank">Betondan Bir Şehir İnşa Edince</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39375" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hakk_GuOlec_1.jpg" alt="Hakkı GÜLEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Nasıl bir çocuk" target="_blank">Hakkı GÜLEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nasil-bir-cocuk-makale,39375.html" title="Nasıl bir çocuk" target="_blank">Nasıl bir çocuk</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39369" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HALUK_SACAKLI.jpg" alt="Haluk SAÇAKLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="kilo vermede kahvaltı nasıl olmalı?" target="_blank">Haluk SAÇAKLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kilo-vermede-kahvalti-nasil-olmali-makale,39369.html" title="kilo vermede kahvaltı nasıl olmalı?" target="_blank">kilo vermede kahvaltı nasıl olmalı?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39225" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray.jpg" alt="Handan ARSLANGİRAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Mecburiyetleri menfaatlere dökmesek.." target="_blank">Handan ARSLANGİRAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mecburiyetleri-menfaatlere-dokmesek-makale,39225.html" title="Mecburiyetleri menfaatlere dökmesek.." target="_blank">Mecburiyetleri menfaatlere dökmesek..</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39111" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HASRET_DIOLEK_DELIOER.jpg" alt="Hasret Dilek DELİER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Gerçek dost ve güveni özlüyorum" target="_blank">Hasret Dilek DELİER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gercek-dost-ve-guveni-ozluyorum-makale,39111.html" title="Gerçek dost ve güveni özlüyorum" target="_blank">Gerçek dost ve güveni özlüyorum</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39397" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HuOlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Tabiatın cennet koyları Datça Yarımadası" target="_blank">Hülya ASLAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tabiatin-cennet-koylari-datca-yarimadasi-makale,39397.html" title="Tabiatın cennet koyları Datça Yarımadası" target="_blank">Tabiatın cennet koyları Datça Yarımadası</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39395" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan2.jpg" alt="Hümeyra TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Karşılıksız sevginin menşei" target="_blank">Hümeyra TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/karsiliksiz-sevginin-mensei-makale,39395.html" title="Karşılıksız sevginin menşei" target="_blank">Karşılıksız sevginin menşei</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38225" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">İbrahim Pazan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bilun-hanimsultan-surgunun-son-tanigi-makale,38225.html" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">Bilun Hanımsultan, sürgünün son tanığı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38707" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İKLİL KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/iklil_kurban.jpg" alt="İKLİL KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="“YALTA KONFERANSI TARİHİ BİR HATA İDİ”" target="_blank">İKLİL KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yalta-konferansi-tarihi-bir-hata-idi-makale,38707.html" title="“YALTA KONFERANSI TARİHİ BİR HATA İDİ”" target="_blank">“YALTA KONFERANSI TARİHİ BİR HATA İDİ”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38757" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IAl_Tuna.jpg" alt="Işıl Tuna"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="Kahraman Osman Batur vefatının 66. yılında anıldı" target="_blank">Işıl Tuna</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kahraman-osman-batur-vefatinin-66-yilinda-anildi-makale,38757.html" title="Kahraman Osman Batur vefatının 66. yılında anıldı" target="_blank">Kahraman Osman Batur vefatının 66. yılında anıldı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38827" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IOsmet_Aydogan.jpg" alt="İsmet AYDOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Serbest Vuruş" target="_blank">İsmet AYDOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/serbest-vurus-makale,38827.html" title="Serbest Vuruş" target="_blank">Serbest Vuruş</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39378" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Kvanc_Terzioglu.jpg" alt="Kıvanç TERZİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Ahmet Giray Yılmaz His’sini sergiledi..." target="_blank">Kıvanç TERZİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ahmet-giray-yilmaz-hissini-sergiledi-makale,39378.html" title="Ahmet Giray Yılmaz His’sini sergiledi..." target="_blank">Ahmet Giray Yılmaz His’sini sergiledi...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39359" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Konuk_Yazar2.jpg" alt="KONUK YAZAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="Onlar unutulmuşlar: Bir gencin çığlığı: &quot;KİMSESİZ GENÇLERE SAHİP ÇIKALIM&quot;! " target="_blank">KONUK YAZAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/onlar-unutulmuslar-bir-gencin-cigligi-kimsesiz-genclere-sahip-cikalim-makale,39359.html" title="Onlar unutulmuşlar: Bir gencin çığlığı: &quot;KİMSESİZ GENÇLERE SAHİP ÇIKALIM&quot;! " target="_blank">Onlar unutulmuşlar: Bir gencin çığlığı: &quot;KİMSESİZ GENÇLERE SAHİP ÇIKALIM&quot;! </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="36362" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_Dabagyan.jpg" alt="Levon Panos DABAGYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39335" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/salli.jpg" alt="M. Kemal SALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="15 TEMMUZ BİR SAVAŞTI" target="_blank">M. Kemal SALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/15-temmuz-bir-savasti-makale,39335.html" title="15 TEMMUZ BİR SAVAŞTI" target="_blank">15 TEMMUZ BİR SAVAŞTI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39183" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoOner_1.jpg" alt="Mehmet DÖNER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="BAYRAMIN ADI VAR TADI YOK " target="_blank">Mehmet DÖNER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bayramin-adi-var-tadi-yok-makale,39183.html" title="BAYRAMIN ADI VAR TADI YOK " target="_blank">BAYRAMIN ADI VAR TADI YOK </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39314" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen_yeni.jpg" alt="Mehmet ESEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ADALET YÜRÜYÜŞÜ" target="_blank">Mehmet ESEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/adalet-yuruyusu-makale,39314.html" title="ADALET YÜRÜYÜŞÜ" target="_blank">ADALET YÜRÜYÜŞÜ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39390" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Ömrü elimde kaldı" target="_blank">Melda ZİREK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/omru-elimde-kaldi-makale,39390.html" title="Ömrü elimde kaldı" target="_blank">Ömrü elimde kaldı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38884" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39367" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir_Murdem.jpg" alt="Mir Murat DEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Gelecek!" target="_blank">Mir Murat DEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gelecek-makale,39367.html" title="Gelecek!" target="_blank">Gelecek!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39325" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="15 Temmuz&#039;un Sonrasındaki 365 Gün" target="_blank">Muhammet Akosman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/15-temmuz-un-sonrasindaki-365-gun-makale,39325.html" title="15 Temmuz&#039;un Sonrasındaki 365 Gün" target="_blank">15 Temmuz&#039;un Sonrasındaki 365 Gün</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39400" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/muhsin-bozkurt.jpg" alt="Muhsin BOZKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Hz. Muhammed’in azîm dâvâsı" target="_blank">Muhsin BOZKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hz-muhammedin-azm-dvsi-makale,39400.html" title="Hz. Muhammed’in azîm dâvâsı" target="_blank">Hz. Muhammed’in azîm dâvâsı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38740" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MURAT_GUONHAN.jpg" alt="Murat GÜNHAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Geciken iş ilanı" target="_blank">Murat GÜNHAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/geciken-is-ilani-makale,38740.html" title="Geciken iş ilanı" target="_blank">Geciken iş ilanı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39396" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/M.Akkoca.jpg" alt="Mustafa AKKOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (3/32)" target="_blank">Mustafa AKKOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-332-makale,39396.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (3/32)" target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (3/32)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39386" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/mustafa.jpg" alt="Mustafa GÜDEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Bizim destanlarımız yenilir yutulur değil!" target="_blank">Mustafa GÜDEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bizim-destanlarimiz-yenilir-yutulur-degil-makale,39386.html" title="Bizim destanlarımız yenilir yutulur değil!" target="_blank">Bizim destanlarımız yenilir yutulur değil!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39401" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_Aydn.jpg" alt="Necati AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="BÜYÜK MİLLETİ BİRLEŞTİREN, KÜÇÜK KÖPRÜ!" target="_blank">Necati AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/buyuk-milleti-birlestiren-kucuk-kopru-makale,39401.html" title="BÜYÜK MİLLETİ BİRLEŞTİREN, KÜÇÜK KÖPRÜ!" target="_blank">BÜYÜK MİLLETİ BİRLEŞTİREN, KÜÇÜK KÖPRÜ!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39377" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Patates kroket" target="_blank">Neşem ÇELİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/patates-kroket-makale,39377.html" title="Patates kroket" target="_blank">Patates kroket</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39049" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/nezahat-gocmen.jpg" alt="Nezahat GÖÇMEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="En İçten Alkışlar Sana Mavi Gözlü Savaşçı…" target="_blank">Nezahat GÖÇMEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/en-icten-alkislar-sanamavi-gozlu-savasci-makale,39049.html" title="En İçten Alkışlar Sana Mavi Gözlü Savaşçı…" target="_blank">En İçten Alkışlar Sana Mavi Gözlü Savaşçı…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39382" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ozz1.jpg" alt="Oğuz ÇETİNOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Doç. Dr. AYŞE SIDIKA OKTAY Hanımefendi ile sohbet 4" target="_blank">Oğuz ÇETİNOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/doc-dr-ayse-sidika-oktay-hanimefendi-ile-sohbet-4-makale,39382.html" title="Doç. Dr. AYŞE SIDIKA OKTAY Hanımefendi ile sohbet 4" target="_blank">Doç. Dr. AYŞE SIDIKA OKTAY Hanımefendi ile sohbet 4</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="36622" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatana-mektuplar" title="Önce Vatan'a Mektuplar!" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/mektup2.jpg" alt="Önce Vatan'a Mektuplar!"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatana-mektuplar" title="Alaattin Çakıcı'dan Obama'ya Mektup" target="_blank">Önce Vatan'a Mektuplar!</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/alaattin-cakicidan-obamaya-mektup-makale,36622.html" title="Alaattin Çakıcı'dan Obama'ya Mektup" target="_blank">Alaattin Çakıcı'dan Obama'ya Mektup</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39402" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/yozcan_Pehlivanolu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="BİR DÜĞÜN HİKAYESİ; ADEM HOCAYI EVLENDİRDİK!" target="_blank">Özcan PEHLİVANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bir-dugun-hikayesi-adem-hocayi-evlendirdik-makale,39402.html" title="BİR DÜĞÜN HİKAYESİ; ADEM HOCAYI EVLENDİRDİK!" target="_blank">BİR DÜĞÜN HİKAYESİ; ADEM HOCAYI EVLENDİRDİK!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39348" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yalcnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Termik Santrallerin Görünmeyen Maliyeti" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/termik-santrallerin-gorunmeyen-maliyeti-makale,39348.html" title="Termik Santrallerin Görünmeyen Maliyeti" target="_blank">Termik Santrallerin Görünmeyen Maliyeti</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39333" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._Kemal_Ar_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="TÜRK ASKERİ’NİN DEĞERİ…" target="_blank">Prof. Dr. Kemal ARI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turk-askerinin-degeri-makale,39333.html" title="TÜRK ASKERİ’NİN DEĞERİ…" target="_blank">TÜRK ASKERİ’NİN DEĞERİ…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39371" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Srr_Bektas.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Allerjik bünyeli çocuklarda dikkat edilmesi gereken noktalar" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/allerjik-bunyeli-cocuklarda-dikkat-edilmesi-gereken-noktalar-makale,39371.html" title="Allerjik bünyeli çocuklarda dikkat edilmesi gereken noktalar" target="_blank">Allerjik bünyeli çocuklarda dikkat edilmesi gereken noktalar</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39312" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Roza_Kurban.jpg" alt="Roza KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Utanç verici eser Unesco listesinde..." target="_blank">Roza KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/utanc-verici-eser-unesco-listesinde-makale,39312.html" title="Utanç verici eser Unesco listesinde..." target="_blank">Utanç verici eser Unesco listesinde...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39365" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Selçuk MARUFLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Selcuk-Marufluu.jpg" alt="Selçuk MARUFLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Sayın Demirel&#039;i anıyoruz" target="_blank">Selçuk MARUFLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sayin-demirel-i-aniyoruz-makale,39365.html" title="Sayın Demirel&#039;i anıyoruz" target="_blank">Sayın Demirel&#039;i anıyoruz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39022" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/sumruaydin.jpg" alt="Sumru AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="“Kadın Olmak”   Depresyon Sebebi Diyorlar…" target="_blank">Sumru AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kadin-olmak-depresyon-sebebi-diyorlar-makale,39022.html" title="“Kadın Olmak”   Depresyon Sebebi Diyorlar…" target="_blank">“Kadın Olmak”   Depresyon Sebebi Diyorlar…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37581" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Şener MENGENE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/sener_mengene.jpg" alt="Şener MENGENE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Çok Bilinmeyenli Denklem!" target="_blank">Şener MENGENE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cok-bilinmeyenli-denklem-makale,37581.html" title="Çok Bilinmeyenli Denklem!" target="_blank">Çok Bilinmeyenli Denklem!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39387" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-kayserilioglu" title="Sevgül KAYSERİLİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/s.kayseriliogYlu.jpg" alt="Sevgül KAYSERİLİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-kayserilioglu" title="Deprem öldürmez bina öldürür ise, Sel öldürmez şehir öldürür müdür?" target="_blank">Sevgül KAYSERİLİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/deprem-oldurmez-bina-oldurur-isesel-oldurmez-sehir-oldurur-mudur-makale,39387.html" title="Deprem öldürmez bina öldürür ise, Sel öldürmez şehir öldürür müdür?" target="_blank">Deprem öldürmez bina öldürür ise, Sel öldürmez şehir öldürür müdür?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39384" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/suheylcobanoglu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="KIBRIS’ta AYAK OYUNLARI" target="_blank">Süheyl ÇOBANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kibrista-ayak-oyunlari-makale,39384.html" title="KIBRIS’ta AYAK OYUNLARI" target="_blank">KIBRIS’ta AYAK OYUNLARI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39301" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Tayfun KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Yaşlanmış Ama Kirlenmemiş…" target="_blank">Tayfun KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yaslanmis-ama-kirlenmemis-makale,39301.html" title="Yaşlanmış Ama Kirlenmemiş…" target="_blank">Yaşlanmış Ama Kirlenmemiş…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39370" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/118/tulin-uzgun-yildiz" title="Tülin Üzgün YILDIZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/_STK7697.jpg" alt="Tülin Üzgün YILDIZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/118/tulin-uzgun-yildiz" title="Yaz dopingi &amp; göçe hazırlık" target="_blank">Tülin Üzgün YILDIZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yaz-dopingi-goce-hazirlik-makale,39370.html" title="Yaz dopingi &amp; göçe hazırlık" target="_blank">Yaz dopingi &amp; göçe hazırlık</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38523" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/221/tural-ismailov" title="Tural İsmailov" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Tural_smailov.jpg" alt="Tural İsmailov"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/221/tural-ismailov" title="Ermenistan siyasi şovu" target="_blank">Tural İsmailov</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ermenistan-siyasi-sovu-makale,38523.html" title="Ermenistan siyasi şovu" target="_blank">Ermenistan siyasi şovu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38977" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/60/turk-dunyasi" title="TÜRK DÜNYASI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tyrk_bayrak.jpg" alt="TÜRK DÜNYASI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/60/turk-dunyasi" title="Kazakistan’ın milli kodu" target="_blank">TÜRK DÜNYASI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kazakistanin-milli-kodu-makale,38977.html" title="Kazakistan’ın milli kodu" target="_blank">Kazakistan’ın milli kodu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39230" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/232/ulas-salih-ozdemir" title="Ulaş Salih ÖZDEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ulas_Salih_OOzdemir.jpg" alt="Ulaş Salih ÖZDEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/232/ulas-salih-ozdemir" title="Sosyal medya" target="_blank">Ulaş Salih ÖZDEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sosyal-medya-makale,39230.html" title="Sosyal medya" target="_blank">Sosyal medya</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38849" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/243/uzdr-ali-aydin" title="Uz.Dr. Ali AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ali_aydn.jpg" alt="Uz.Dr. Ali AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/243/uzdr-ali-aydin" title="Çocuk ve gençlerde şişmanlık" target="_blank">Uz.Dr. Ali AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cocuk-ve-genclerde-sismanlik-makale,38849.html" title="Çocuk ve gençlerde şişmanlık" target="_blank">Çocuk ve gençlerde şişmanlık</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37212" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/245/yagmur-tanyildiz" title="Yağmur TANYILDIZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yagmur_Tanyldz.jpg" alt="Yağmur TANYILDIZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/245/yagmur-tanyildiz" title="BİR İSTANBUL ERKEĞİ: İLKER ÖZMESTÇİ" target="_blank">Yağmur TANYILDIZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bir-istanbul-erkegi-ilker-ozmestci-makale,37212.html" title="BİR İSTANBUL ERKEĞİ: İLKER ÖZMESTÇİ" target="_blank">BİR İSTANBUL ERKEĞİ: İLKER ÖZMESTÇİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38455" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/230/yahya-karakurt" title="Yahya KARAKURT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yahya_Kurt.jpg" alt="Yahya KARAKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/230/yahya-karakurt" title="Haydi Kars&#039;a Gidelim!" target="_blank">Yahya KARAKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/haydi-kars-a-gidelim-makale,38455.html" title="Haydi Kars&#039;a Gidelim!" target="_blank">Haydi Kars&#039;a Gidelim!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39290" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/163/yarddocvehbi-altuncul" title="Yard.Doç.Vehbi ALTUNÇUL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yard._Doc.Dr._Vehbi_ALTUNCUL_.jpg" alt="Yard.Doç.Vehbi ALTUNÇUL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/163/yarddocvehbi-altuncul" title="Aman Güneş çarpmasın!" target="_blank">Yard.Doç.Vehbi ALTUNÇUL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/aman-gunes-carpmasin-makale,39290.html" title="Aman Güneş çarpmasın!" target="_blank">Aman Güneş çarpmasın!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38286" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/130/yasar-kaymak" title="Yaşar KAYMAK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/YASAR_KAYMAK.jpg" alt="Yaşar KAYMAK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/130/yasar-kaymak" title="16 NİSAN" target="_blank">Yaşar KAYMAK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/16-nisan-makale,38286.html" title="16 NİSAN" target="_blank">16 NİSAN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39366" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/145/yurdagul-atun" title="Yurdagül ATUN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/YurdaguOl_Beyoglu.jpg" alt="Yurdagül ATUN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/145/yurdagul-atun" title="Şezlong operasyonu!" target="_blank">Yurdagül ATUN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sezlong-operasyonu-makale,39366.html" title="Şezlong operasyonu!" target="_blank">Şezlong operasyonu!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39340" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/251/zambak-karabay" title="Zambak KARABAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Zambak_Karabay.jpg" alt="Zambak KARABAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/251/zambak-karabay" title="Neredesin içimdeki çocuk?" target="_blank">Zambak KARABAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/neredesin-icimdeki-cocuk-makale,39340.html" title="Neredesin içimdeki çocuk?" target="_blank">Neredesin içimdeki çocuk?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39391" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/257/zekiye-dogan" title="Zekiye DOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Zekiye_Dogan.jpg" alt="Zekiye DOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/257/zekiye-dogan" title="Ay&#039;da ve Yıldızlarda" target="_blank">Zekiye DOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ay-da-ve-yildizlarda-makale,39391.html" title="Ay&#039;da ve Yıldızlarda" target="_blank">Ay&#039;da ve Yıldızlarda</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="http://www.oncevatan.com.tr/haberleri/BM" class="hs-item" title="BM"><i class="fa fa-tag" aria-hidden="true"></i> BM</a>
    <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
    <a href="http://www.oncevatan.com.tr/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-tag" aria-hidden="true"></i> ABD</a>
    <a href="http://www.oncevatan.com.tr/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-tag" aria-hidden="true"></i> Türkiye</a>
    <a href="http://www.oncevatan.com.tr/haberleri/trafik" class="hs-item" title="trafik"><i class="fa fa-tag" aria-hidden="true"></i> trafik</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="111714"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2017-07-07 09:55:36"> 2017-07-07 09:55:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/tebrizli-yonetmen-eldar-bora-hosseinzadeh-h111714.html" title="Tebrizli Yönetmen ELDAR BORA (Hosseinzadeh)" target="_blank">Tebrizli Yönetmen ELDAR BORA (Hosseinzadeh)</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="112030"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2017-07-19 00:58:55"> 2017-07-19 00:58:55</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/saglik/datca-macunu-nedir-acibadem-macunu-kullanici-yorumlari-h112030.html" title="Datça macunu nedir? Acıbadem macunu kullanıcı yorumları" target="_blank">Datça macunu nedir? Acıbadem macunu kullanıcı yorumları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="112032"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2017-07-19 00:00:00"> 2017-07-19 00:00:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/rumelili-ekrem-den-yeni-sarki-h112032.html" title="Rumelili Ekrem&#039;den yeni şarkı" target="_blank">Rumelili Ekrem&#039;den yeni şarkı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="111929"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-07-14 19:40:13"> 2017-07-14 19:40:13</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/15-temmuz-2016-gecesi-yasananlar-h111929.html" title="15 Temmuz 2016 Gecesi Yaşananlar...." target="_blank">15 Temmuz 2016 Gecesi Yaşananlar....</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="111715"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2017-07-07 09:02:00"> 2017-07-07 09:02:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/iranli-sanatcilarin-istanbul-sergisi-inanilmaz-begeni-aldi-h111715.html" title="İranlı Sanatçıların İstanbul Sergisi İnanılmaz Beğeni Aldı..." target="_blank">İranlı Sanatçıların İstanbul Sergisi İnanılmaz Beğeni Aldı...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="111584"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2017-07-03 12:04:40"> 2017-07-03 12:04:40</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/gunumuzde-engelli-haklari-h111584.html" title="Günümüzde engelli hakları" target="_blank">Günümüzde engelli hakları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="111464"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2017-06-28 16:26:23"> 2017-06-28 16:26:23</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/yasam/ihtiyarlik-veya-yaslilik-kac-yasinda-baslar-h111464.html" title="İhtiyarlık veya Yaşlılık Kaç Yaşında Başlar?" target="_blank">İhtiyarlık veya Yaşlılık Kaç Yaşında Başlar?</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="111925" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2017-07-02 14:58:23"> 2017-07-02 14:58:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/istanbul/aly-fila-14-temmuz-da-future-forward-music-organizasyonu-h111925.html" title="Aly &amp; Fila, 14 Temmuz&#039;da Future Forward Music organizasyonu ile Türkiye’de ilk defa sevenleriyle buluşuyor" target="_blank">Aly &amp; Fila, 14 Temmuz&#039;da Future Forward Music organizasyonu ile Türkiye’de ilk defa sevenleriyle buluşuyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="112070" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2017-07-21 16:03:06"> 2017-07-21 16:03:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/gonullerin-elcisi-pinar-ogretmenden-farkindalik-projeleri-h112070.html" title="Gönüllerin elçisi Pınar öğretmenden farkındalık projeleri" target="_blank">Gönüllerin elçisi Pınar öğretmenden farkındalık projeleri</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="111539" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2017-07-01 15:16:57"> 2017-07-01 15:16:57</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/adiyamandan-chicagoya-uzanan-bir-savcinin-hikayesi-h111539.html" title="Adıyaman’dan Chicago’ya Uzanan Bir Savcının Hikayesi" target="_blank">Adıyaman’dan Chicago’ya Uzanan Bir Savcının Hikayesi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="112030" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2017-07-19 00:58:55"> 2017-07-19 00:58:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/saglik/datca-macunu-nedir-acibadem-macunu-kullanici-yorumlari-h112030.html" title="Datça macunu nedir? Acıbadem macunu kullanıcı yorumları" target="_blank">Datça macunu nedir? Acıbadem macunu kullanıcı yorumları</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="111882" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2017-07-13 13:22:54"> 2017-07-13 13:22:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/abdde-akrobatik-jimnastik-alaninda-sampiyon-bir-turk-kizi-ece-h111882.html" title="ABD’de Akrobatik Jimnastik Alanında Şampiyon Bir Türk Kızı: Ece Tunç" target="_blank">ABD’de Akrobatik Jimnastik Alanında Şampiyon Bir Türk Kızı: Ece Tunç</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="111941" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-07-15 15:00:18"> 2017-07-15 15:00:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/fetonun-yurtdisina-kacan-firarileri-h111941.html" title="FETÖ’nün yurtdışına kaçan firarileri​" target="_blank">FETÖ’nün yurtdışına kaçan firarileri​</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="111747" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2017-07-08 14:11:47"> 2017-07-08 14:11:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/genc-kalemlerden-dev-bir-antoloji-h111747.html" title="Genç kalemlerden dev bir antoloji" target="_blank">Genç kalemlerden dev bir antoloji</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="112132" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-07-24 13:28:46"> 2017-07-24 13:28:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/feto-nun-istanbul-buyuksehir-belediyesi-isgali-iddianamesi-h112132.html" title="FETÖ&#039;nün İstanbul Büyükşehir Belediyesi işgali iddianamesi hazır" target="_blank">FETÖ&#039;nün İstanbul Büyükşehir Belediyesi işgali iddianamesi hazır</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="111604" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2017-07-03 18:15:55"> 2017-07-03 18:15:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/bu-da-benim-hikyem-h111604.html" title="Bu da benim hikâyem" target="_blank">Bu da benim hikâyem</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="111847" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2017-07-11 17:10:28"> 2017-07-11 17:10:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/nurnberg-erzincan-ve-istanbul-el-ele-verildi-engeller-yenildi-h111847.html" title="Nürnberg-Erzincan ve İstanbul el ele verildi engeller yenildi" target="_blank">Nürnberg-Erzincan ve İstanbul el ele verildi engeller yenildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="111558" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/genel/" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2017-07-02 14:10:52"> 2017-07-02 14:10:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/genel/siginmacilarin-bayram-sonrasi-turkiye-ye-donusleri-suruyor-h111558.html" title="Sığınmacıların bayram sonrası Türkiye&#039;ye dönüşleri sürüyor" target="_blank">Sığınmacıların bayram sonrası Türkiye&#039;ye dönüşleri sürüyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="111906" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-07-14 13:10:36"> 2017-07-14 13:10:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/diyarbakir-da-bylock-kullanan-bin-388-kisi-tespit-h111906.html" title="Diyarbakır&#039;da &#039;ByLock&#039; kullanan bin 388 kişi tespit edildi" target="_blank">Diyarbakır&#039;da &#039;ByLock&#039; kullanan bin 388 kişi tespit edildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="111497" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#c0392b">YAŞAM</a> <span class="tarih-once" data-date="2017-06-29 16:43:06"> 2017-06-29 16:43:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/yeni-nesil-erkek-oyuncular-11-h111497.html" title="YENİ NESİL ERKEK OYUNCULAR - 11" target="_blank">YENİ NESİL ERKEK OYUNCULAR - 11</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="111466" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2017-06-28 16:43:48"> 2017-06-28 16:43:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/herkes-icin-orijinal-sanat-h111466.html" title="Herkes İçin Orijinal Sanat " target="_blank">Herkes İçin Orijinal Sanat </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="111493" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2017-06-29 16:06:32"> 2017-06-29 16:06:32</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/abdnin-lider-deterjan-markalarindan-birinin-sahibi-turk-h111493.html" title="ABD’nin lider deterjan markalarından birinin sahibi Türk!" target="_blank">ABD’nin lider deterjan markalarından birinin sahibi Türk!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="http://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="25 Temmuz 2017 Salı Tarihli Karikatürümüz"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.oncevatan.com.tr/images/sayfalar/image-3330-9993.jpg" alt="25 Temmuz 2017 Salı Tarihli Karikatürümüz" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:57</div>
          <div>05:46</div>
          <div>13:18</div>
          <div>17:12</div>
          <div>20:36</div>
          <div>22:16</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="7684" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/saglik/datca-macunu-nedir-acibadem-macunu-kullanici-yorumlari-h112030.html#comment_7684" title="Datça macunu nedir? Acıbadem macunu kullanıcı yorumları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mustafa inkuş</b><span class="tarih-once" data-date="2017-07-24 12:31:48"> 2017-07-24 12:31:48</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">sayın firma yetkilisi,
geçen hafta başında 3 set sipariş verdim, cumartesi öğleden sonra geldi, gelen ürünler cam kavanozda değil plastik kavanozlarda, neden plastik kavanozda? ambalajlar açık ürünler dökülmüş ne varsa yapış yapış olmuş, firma olarak ne kadar ciddi olduğunuz belli oluyor, kargoya iade ediyorum. adam gibi doğru dürüst cam cam kavanozda ve paketli olarak gönderecekseniz gönderin yoksa paramı iade edin. be ne ciddiyetsizlik, yok böyle bir lakayıt firma, üçkağıtçımısınız sahtekarmısınız. işinizi doğru dürüst yapın insanları mağdur etmeyin.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7683" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/saglik/datca-macunu-nedir-acibadem-macunu-kullanici-yorumlari-h112030.html#comment_7683" title="Datça macunu nedir? Acıbadem macunu kullanıcı yorumları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mustafa inkuş</b><span class="tarih-once" data-date="2017-07-24 12:23:24"> 2017-07-24 12:23:24</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">gelen ürünler cam kavanozda değil plastik kavanozlarda, neden plastik kavanozda? ambalajlar açık ürünler dökülmüş ne varsa yapış yapış olmuş, firma olarak ne kadar ciddi olduğunuz belli oluyor, kargoya iade ediyorum. adam gibi doğru dürüst cam cam kavanozda ve paketli olarak gönderecekseniz gönderin yoksa paramı iade edin. be ne ciddiyetsizlik.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7675" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/en-iyi-leke-giderici-5-krem-h111265.html#comment_7675" title="En İyi Leke Giderici 5 Krem" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Dilek uzman</b><span class="tarih-once" data-date="2017-07-21 12:20:42"> 2017-07-21 12:20:42</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Biolog tercihim.gercekten harika.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7674" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/en-iyi-leke-giderici-5-krem-h111265.html#comment_7674" title="En İyi Leke Giderici 5 Krem" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">sema yılmaz</b><span class="tarih-once" data-date="2017-07-21 11:41:01"> 2017-07-21 11:41:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">biolog leke kremi benim baş ucu kremim oldu. harika gercekten.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7673" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/en-iyi-leke-giderici-5-krem-h111265.html#comment_7673" title="En İyi Leke Giderici 5 Krem" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">AZRA</b><span class="tarih-once" data-date="2017-07-21 11:38:50"> 2017-07-21 11:38:50</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">cilt lekeleri diyince aklıma bir tek Biolog geliyor... müthiş ötesi..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7672" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/en-iyi-leke-giderici-5-krem-h111265.html#comment_7672" title="En İyi Leke Giderici 5 Krem" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Buket seven</b><span class="tarih-once" data-date="2017-07-21 11:37:59"> 2017-07-21 11:37:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kesinlikle biolog. kullandığım leke kremini burada görmek ne kadar güzel.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7664" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/rumelili-ekrem-den-yeni-sarki-h112032.html#comment_7664" title="Rumelili Ekrem&#039;den yeni şarkı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Numan</b><span class="tarih-once" data-date="2017-07-19 16:00:50"> 2017-07-19 16:00:50</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Eski şarkılardan bı album yapacagini söylemesi bizi çok mutlu etti gultekinlede bı düet bekliyoruz abi en azından bir şarkıda yer verirsen  .. yolun açık olsun</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7660" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/tebrizli-yonetmen-eldar-bora-hosseinzadeh-h111714.html#comment_7660" title="Tebrizli Yönetmen ELDAR BORA (Hosseinzadeh)" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">sena ozdil</b><span class="tarih-once" data-date="2017-07-18 13:58:25"> 2017-07-18 13:58:25</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">benim canim hocam o, arkasinda durani olsa adam hollywood&#39;ta olurdu suan.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7651" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/tebrizli-yonetmen-eldar-bora-hosseinzadeh-h111714.html#comment_7651" title="Tebrizli Yönetmen ELDAR BORA (Hosseinzadeh)" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">FaTmA</b><span class="tarih-once" data-date="2017-07-16 04:03:09"> 2017-07-16 04:03:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">❤️</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7650" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/tebrizli-yonetmen-eldar-bora-hosseinzadeh-h111714.html#comment_7650" title="Tebrizli Yönetmen ELDAR BORA (Hosseinzadeh)" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hadise Özden</b><span class="tarih-once" data-date="2017-07-16 04:01:43"> 2017-07-16 04:01:43</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">degerli hocamiz o</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7644" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/15-temmuz-2016-gecesi-yasananlar-h111929.html#comment_7644" title="15 Temmuz 2016 Gecesi Yaşananlar...." target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nesrin akçelik</b><span class="tarih-once" data-date="2017-07-15 11:55:57"> 2017-07-15 11:55:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kaleminize yüreğinize sağlık</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="7639" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/egitim/zirvedeki-turk-universiteleri-h107558.html#comment_7639" title="Zirvedeki Türk üniversiteleri" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mehmet</b><span class="tarih-once" data-date="2017-07-13 14:09:15"> 2017-07-13 14:09:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Cocugum lys universite sinavinda fen 45000 matematikte 60000 da siralamada yer aldi sizde Volvo almak istiyorum insaat muhendisligi de hangi universite. Kurumsal ve. Ogrenciye donanimsal veyetistirme acisindan. Hangi universiteyi tercih etsin</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.oncevatan.com.tr/images/sayfalar/" title="Önce Vatan | Günlük Ulusal Gazete - 25.07.2017 Manşeti" target="_blank"><img src="http://www.oncevatan.com.tr/images/sayfalar/thumb_" alt="Önce Vatan | Günlük Ulusal Gazete - 25.07.2017 Manşeti" /></a>
        </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
            <li data-hsm="icerik_icerik" data-hsid="65" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/papatyali-sayfalar-s65.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="62" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/murat-gunhan-roportajlari-s62.html" title="MURAT GÜNHAN RÖPORTAJLARI" target="_blank">MURAT GÜNHAN RÖPORTAJLARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/elif-gunay-in-roportajlari-s60.html" title="Elif GÜNAY&#039;ın Röportajları" target="_blank">Elif GÜNAY&#039;ın Röportajları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="59" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sumru-aydin-la-kadin-kadina-s59.html" title="SUMRU AYDIN&#039;la KADIN KADINA" target="_blank">SUMRU AYDIN&#039;la KADIN KADINA</a></li>
            <li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
            <li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
          </div>

          <div>
          <b>Rauf Raif Denktaş</b>
          <p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" selected>25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                        <a href="http://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
                                <a href="http://www.oncevatan.com.tr/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="http://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="http://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="http://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="http://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="http://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="http://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="http://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
        <div>
          <p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p>        </div>
        <div>
          <p>AKOSMAN Şirketler Grubu</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.oncevatan.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Web Tasarım: <a title="Dilerseniz 0546 652 34 34 numaralı telefondan da ulaşabilirsiniz." href="mailto:ercangunes@oncevatan.com.tr" target="_blank">Ercan GÜNEŞ</a>
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.oncevatan.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="edeb365523933472cdc2d32d52f3d65d50bd5911" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/BM" class="hs-item" title="BM"><i class="fa fa-angle-right" aria-hidden="true"></i> BM</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-angle-right" aria-hidden="true"></i> ABD</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/trafik" class="hs-item" title="trafik"><i class="fa fa-angle-right" aria-hidden="true"></i> trafik</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">25 Temmuz 2017 Salı Tarihli Karikatürümüz</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.oncevatan.com.tr/images/sayfalar/image-3330-9993.jpg" alt="25 Temmuz 2017 Salı Tarihli Karikatürümüz"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.oncevatan.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.oncevatan.com.tr%2Fguncel%2Fadana-da-fetopdy-operasyonunda-45-gozalti-h112153.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.oncevatan.com.tr/guncel/adana-da-fetopdy-operasyonunda-45-gozalti-h112153.html"
    },
    "headline": "Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı",
    "name": "Adana&#039;da FETÖ/PDY operasyonunda 45 gözaltı",
    "articleBody": "Adana Cumhuriyet Başsavcılığınca FETÖ/PDY&#039;ye yönelik yürütülen soruşturma çerçevesinde, örgütün şifreli haberleşme ByLock&#039;u kullandığı öne sürülen bazı zanlılar hakkında gözaltı kararı verildi.Bunun üzerine İl Emniyet Müdürlüğü Kaçakçılık ve Organize Suçlarla Mücadele ekipleri, kent merkezinde 65 adrese eş zamanlı operasyon düzenledi.Operasyonda, meslekten ihraç edilen ve açığa alınan bazı memurların da aralarında bulunduğu 45 kişi gözaltına alındı.Soruşturma kapsamında 20 zanlı daha aranıyor.",
    "articleSection": "Headlines",
    "description": "Adana&#039;da FETÖ/PDY soruşturması kapsamında 45 zanlı gözaltına alındı.",
    "keywords": "Adana, FETÖ, Bylock",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/haberler/2017/07/adana_da_fetopdy_operasyonunda_45_gozalti_h112153_a8569.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-07-25T10:47:31+03:00",
    "dateModified": "2017-07-25T10:47:31+03:00",
    "genre": "news",
    "wordCount": 125,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('112153', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
