<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>150 bin kişi çipli kimliğini aldı</title>

<meta name="description" content="Çipli kimlik kartlarına geçiş işlemleri yürütülen 11 ilde yaklaşık 150 bin kişi yeni kimliklerini aldı." />
<meta name="keywords" content="Çipli kimlik kartları, Kimlik Kartı Projesi, yeni kimlikler" />
<!--
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
-->
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="600" />

<meta property="og:site_name" content="http://www.oncevatan.com.tr/" />
<meta property="og:url" content="http://www.oncevatan.com.tr/guncel/150-bin-kisi-cipli-kimligini-aldi-h103037.html" />
<meta property="og:description" content="Çipli kimlik kartlarına geçiş işlemleri yürütülen 11 ilde yaklaşık 150 bin kişi yeni kimliklerini aldı." />
<meta property="og:image" content="http://www.oncevatan.com.tr/images/haberler/150_bin_kisi_cipli_kimligini_aldi_h103037.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="1146770889" /><meta property="fb:image" content="http://www.oncevatan.com.tr/images/haberler/150_bin_kisi_cipli_kimligini_aldi_h103037.jpg" />
<link rel="image_src" href="http://www.oncevatan.com.tr/images/haberler/150_bin_kisi_cipli_kimligini_aldi_h103037.jpg" />

<link rel="shortcut icon" href="favicon.ico">
<meta name=\\\\\\\\"google-site-verification\\\\\\\\" content=\\\\\\\\"1e7w-3myUJg8F0NHNxyS-e7fV5rsq7BlB0_3xLOyZl8\\\\\\\\" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" hreflang="tr" href="http://www.oncevatan.com.tr/">
<link rel="canonical" href="http://www.oncevatan.com.tr/guncel/150-bin-kisi-cipli-kimligini-aldi-h103037.html">
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />

<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->


<script>
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '0';
	//var block_order= '';
	var mostly_reading_active = '2';
	var mostly_comment_active = '2';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = 'TUXX0014';
	var namaz   = '0';
	var namaz_default   = 'istanbul';
	var superlig   = '0';
</script>


<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-18244149-7']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head>

<body>


<div id="fb-root"></div>




<!-- Left Ad Areas -->
<div class="left_ad_areas">
    <!-- sabit reklam kontrolü -->
    <div class="fixed_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<!-- Left Ad Areas -->



<!-- Right Ad Areas -->
<div class="right_ad_areas">
    <!-- sabit reklam kontrolü -->
    <div class="fixed_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<!-- Right Ad Areas -->


<!-- Container -->
<div class="container">








        	<!-- Top Banner -->
        <div class="top_ad"><a href="http://www.oncevatan.com.tr/banner.php?id=70" target="_blank" rel="nofollow"><img src="http://www.oncevatan.com.tr/images/banner/karasu_1.jpg" width="920" height="90" style="width:920px;height:90px;border:0" alt="banner70" /></a></div>
	<!-- Top Banner -->
        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right: 8px;width: 200px;">22 Aralık 2016 Perşembe</div>
        
        <!-- About Site -->
        <ul class="links fleft">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.oncevatan.com.tr/','150 bin kişi çipli kimliğini aldı');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<ul class="links fleft">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/m/" class="browser fontwhite">Mobil</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </ul>
        <!-- Forget Pass -->

	<div class="cboth"></div>


        <!-- band -->
	<div class="last_minute">
		<div class="band fleft">
			<div class="news">
						<div><a href="/magazin/tsknin-ersan-eri-milyonlarin-sevgilisi-oldu-h103207.html" title="TSK'nın Ersan Er'i milyonların sevgilisi oldu"> TSK'nın Ersan Er'i milyonların sevgilisi oldu</a></div>
						<div><a href="/guncel/isik-deas-uyesi-1005-terorist-etkisiz-hale-getirildi-h103333.html" title=" Işık: DEAŞ üyesi 1005 terörist etkisiz hale getirildi"><b>15:16 - </b>   Işık: DEAŞ üyesi 1005 terörist etkisiz hale getirildi</a></div>
						<div><a href="/guncel/feto-sorusturmasinda-54-kisinin-mal-varligina-el-konuldu-h103332.html" title="FETÖ soruşturmasında 54 kişinin mal varlığına el konuldu"><b>15:16 - </b>  FETÖ soruşturmasında 54 kişinin mal varlığına el konuldu</a></div>
						<div><a href="/guncel/can-dundar-hakkinda-yakalama-karari-cikarildi-h103331.html" title="Can Dündar hakkında yakalama kararı çıkarıldı"><b>15:15 - </b>  Can Dündar hakkında yakalama kararı çıkarıldı</a></div>
						<div><a href="/guncel/erdogan-eger-durmaya-kalkarsak-kendimizi-bulacagimiz-yer-sevr-sartlaridir-h103330.html" title=" Erdoğan: Eğer durmaya kalkarsak kendimizi bulacağımız yer Sevr şartlarıdır"><b>15:14 - </b>   Erdoğan: Eğer durmaya kalkarsak kendimizi bulacağımız yer Sevr şartlarıdır</a></div>
						<div><a href="/guncel/ygs-ile-girilen-egitim-fakulteleri-lys-ile-ogrenci-alacak-h103326.html" title="YGS ile girilen eğitim fakülteleri LYS ile öğrenci alacak"><b>12:10 - </b>  YGS ile girilen eğitim fakülteleri LYS ile öğrenci alacak</a></div>
						<div><a href="/spor/futbol-maclarinda-sehitler-icin-saygi-durusu-yapilacak-h103322.html" title="Futbol maçlarında şehitler için saygı duruşu yapılacak"><b>12:01 - </b>  Futbol maçlarında şehitler için saygı duruşu yapılacak</a></div>
						<div><a href="/guncel/dolandiricilarin-kosgeb-kredisi-tuzagina-dusmeyin-h103324.html" title="Dolandırıcıların KOSGEB kredisi tuzağına düşmeyin"><b>12:01 - </b>  Dolandırıcıların KOSGEB kredisi tuzağına düşmeyin</a></div>
						<div><a href="/guncel/terorun-hedefi-olan-komandolar-yaralarini-kendileri-sarmis-h103323.html" title="Terörün hedefi olan komandolar yaralarını kendileri sarmış"><b>11:35 - </b>  Terörün hedefi olan komandolar yaralarını kendileri sarmış</a></div>
						<div><a href="/spor/tunay-torun-medipol-basaksehir-boyle-devam-ederse-sampiyon-olabilir-h103321.html" title="Tunay Torun: Medipol Başakşehir böyle devam ederse şampiyon olabilir"><b>11:33 - </b>  Tunay Torun: Medipol Başakşehir böyle devam ederse şampiyon olabilir</a></div>
					    </div>
		
		</div>
	</div>
        <!-- band -->


	<div class="rright">
		<a href="https://twitter.com/OnceVatanGazete" class="tw" target="_blank" rel="nofollow"></a>
		<a href="http://www.facebook.com/OnceVatanGazetesi" class="face" target="_blank" rel="nofollow"></a>
		<a href="/login.html" class="giris" rel="nofollow"></a>
		<a href="/uyelik.html" class="uyeol" rel="nofollow"></a>
	</div>

        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/vatan_Logo_Flashh.gif" alt="150 bin kişi çipli kimliğini aldı" /></a></h1>
  	  	<div class="banner fright"><a href="http://www.oncevatan.com.tr/banner.php?id=10" target="_blank" rel="nofollow"><img src="http://www.oncevatan.com.tr/images/banner/logo_yani_468x60_reklam.gif" width="468" height="60" style="width:468px;height:60px;border:0" alt="banner10" /></a></div>  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	

	

	<!-- Navigation -->
    <div class="navigation" >
  	<ul id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>

</ul>
        <!-- change the color -->
        <div class="colors">
            <a href="#" class="scarlet" title="HS-Evolution" data-colors="scarlet"></a>
            <a href="#" class="turkuaz" title="HS-Turkuaz" data-colors="turkuaz"></a>
            <a href="#" class="olive" title="HS-Olive" data-colors="olive"></a>
            <a href="#" class="violet" title="HS-Violet" data-colors="violet"></a>
        </div>
        <!-- change the color -->

        <!-- Search Panel -->
        <form action="/" method="get" class="search fright">
	  <input type="hidden" name="m" value="arama">
       	  <input type="text" placeholder="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" alt="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->

</div>

        
  	
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/istanbul" id="k17" >İSTANBUL</a></li><li class="kategori1"><a href="/yurt" id="k18" >YURT</a></li><li class="kategori2"><a href="/gundem" id="k1" >GÜNDEM</a></li><li class="kategori3"><a href="/politika" id="k2" >POLİTİKA</a></li><li class="kategori4"><a href="/dunya" id="k3" >DÜNYA</a></li><li class="kategori5"><a href="/ekonomi" id="k4" >EKONOMİ</a></li><li class="kategori6"><a href="/guncel" id="k5" class="selected">GÜNCEL</a></li><li class="kategori7"><a href="/spor" id="k6" >SPOR</a></li><li class="kategori8"><a href="/saglik" id="k7" >SAĞLIK</a></li><li class="kategori9"><a href="/bilim-ve-teknoloji" id="k9" >BİLİM ve TEKNOLOJİ</a></li><li class="kategori10"><a href="/kultur-ve-sanat" id="k10" >KÜLTÜR ve SANAT</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</ul>

        <!-- Other Categories -->
        <ul class="other_categories">
		<li class="kategori0"><a href="/magazin" id="k11" >MAGAZİN</a></li><li class="kategori1"><a href="/yasam" id="k8" >YAŞAM</a></li><li class="kategori2"><a href="/sinema" id="k12" >SİNEMA</a></li><li class="kategori3"><a href="/amator-spor" id="k13" >AMATÖR SPOR</a></li><li class="kategori4"><a href="/gazete-sayfalari" id="k16" >GAZETE SAYFALARI</a></li><li class="kategori5"><a href="/resmi-ilanlar" id="k15" >RESMİ İLANLAR</a></li><li class="kategori6"><a href="/roportaj" id="k20" >Röportaj</a></li> 
        </ul>
        <!-- Other Categories -->



						<!-- üst menü alanları -->
			<div class="ustmenu_ici">
				<div class="katelement kat_k17">
<span><a href="/istanbul/idodan-iptal-h103287.html" title="İDO&#039;DAN İPTAL">İDO&#039;DAN İPTAL</a>
<a href="/istanbul/istanbulda-guvenlik-toplantisi-h102810.html" title="İstanbul&#039;da güvenlik toplantısı">İstanbul&#039;da güvenlik toplantısı</a>
<a href="/istanbul/vatandaslardan-tepki-h102806.html" title="Vatandaşlardan tepki">Vatandaşlardan tepki</a>
<a href="/istanbul/istanbuldaki-teror-saldirisinda-sehit-sayisi-38e-yukseldi-h102799.html" title="İstanbul&#039;daki terör saldırısında şehit sayısı 38&#039;e yükseldi">İstanbul&#039;daki terör saldırısında...</a>
<a href="/istanbul/soylu-29-sehidimiz-var-h102797.html" title="Soylu: 29 şehidimiz var">Soylu: 29 şehidimiz var</a>
</span><span><a href="/istanbul/istanbul-ekmek-ureticileri-dernegi-yonetim-kurulu-baskaniyla-acik-acik-h102088.html" title="İstanbul Ekmek Üreticileri Derneği Yönetim Kurulu Başkanıyla açık açık">İstanbul Ekmek Üreticileri Derneği...</a>
<a href="/istanbul/istanbulda-sis-etkili-oldu-h102046.html" title="İstanbul&#039;da sis etkili oldu">İstanbul&#039;da sis etkili oldu</a>
<a href="/istanbul/idodan-sefer-iptali-h101536.html" title="İDO&#039;dan sefer iptali">İDO&#039;dan sefer iptali</a>
<a href="/istanbul/istanbuldaki-soforlere-toplu-tasima-araci-kullanim-belgesi-sarti-geliyor-h101525.html" title="İstanbul&#039;daki şoförlere "Toplu Taşıma Aracı Kullanım Belgesi" şartı geli̇yor">İstanbul&#039;daki şoförlere "Toplu...</a>
<a href="/istanbul/bakan-arslan-20-kasimda-mahmutbey-giselerini-serbest-gecis-sistemine-kavusturacagiz-h101523.html" title="Bakan Arslan: 20 Kasım&#039;da Mahmutbey gişelerini serbest geçiş sistemine kavuşturacağız">Bakan Arslan: 20 Kasım&#039;da Mahmutbey...</a>
</span><span style="border:none"><a href="/istanbul/vodafone-38-istanbul-maratonu-duzenlendi-h101516.html" title="Vodafone 38. İstanbul Maratonu düzenlendi.">Vodafone 38. İstanbul Maratonu düzenlendi.</a>
<a href="/istanbul/aysel-yakupoglu-gonulleri-fethediyor-h101044.html" title="Aysel Yakupoğlu gönülleri fethediyor">Aysel Yakupoğlu gönülleri fethediyor</a>
<a href="/istanbul/beyza-durmaz-sen-naptin-h100753.html" title="Beyza Durmaz Sen N&#039;aptın?">Beyza Durmaz Sen N&#039;aptın?</a>
<a href="/istanbul/orhan-gencebay-sevgisi-bu-kadar-olur-h100841.html" title="Orhan Gencebay sevgisi bu kadar olur">Orhan Gencebay sevgisi bu kadar olur</a>
<a href="/istanbul/ceyrek-asir-yok-satiyor-h100368.html" title="&#039;Çeyrek Asır” yok satıyor">&#039;Çeyrek Asır” yok satıyor</a>
</span><span style="border:none"></span></div><div class="katelement kat_k18">
<span><a href="/yurt/sehit-polisin-cenazesi-defnedildi-h102807.html" title="Şehit polisin cenazesi defnedildi">Şehit polisin cenazesi defnedildi</a>
<a href="/yurt/kar-yagisi-geliyor-h102796.html" title="Kar yağışı geliyor">Kar yağışı geliyor</a>
<a href="/yurt/milli-yas-ilan-edildi-h102794.html" title="Milli yas ilan edildi">Milli yas ilan edildi</a>
<a href="/yurt/25-bin-yeni-korucu-alinacak-h102085.html" title="25 bin yeni korucu alınacak">25 bin yeni korucu alınacak</a>
<a href="/yurt/cipli-kimlikler-icin-basvurular-basliyor-h102084.html" title="Çipli kimlikler için başvurular başlıyor">Çipli kimlikler için başvurular başlıyor</a>
</span><span><a href="/yurt/kar-yagisi-geliyor-h102083.html" title="Kar yağışı geliyor">Kar yağışı geliyor</a>
<a href="/yurt/cipli-kimlikler-icin-basvurular-basliyor-h102081.html" title="Çipli kimlikler için başvurular başlıyor">Çipli kimlikler için başvurular başlıyor</a>
<a href="/yurt/pkkya-darbe-h102078.html" title="PKK&#039;ya darbe">PKK&#039;ya darbe</a>
<a href="/yurt/sirvandaki-maden-ocaginda-6-gozalti-h101769.html" title="Şirvan&#039;daki maden ocağında 6 gözaltı">Şirvan&#039;daki maden ocağında 6 gözaltı</a>
<a href="/yurt/teror-operasyonlari-suruyor-h101766.html" title="Terör operasyonları sürüyor">Terör operasyonları sürüyor</a>
</span><span style="border:none"><a href="/yurt/cezaevinin-yerine-okul-yapiliyor-h101521.html" title="Cezaevinin yerine okul yapılıyor">Cezaevinin yerine okul yapılıyor</a>
<a href="/yurt/zorunlu-kis-lastigi-uygulamasi-1-aralikta-basliyor-h101514.html" title="Zorunlu kış lastiği uygulaması 1 Aralık&#039;ta başlıyor">Zorunlu kış lastiği uygulaması 1 Aralık&#039;ta...</a>
<a href="/yurt/hakkaride-teror-saldirilari-6-asker-yarali-h101255.html" title="Hakkari&#039;de terör saldırıları: 6 asker yaralı">Hakkari&#039;de terör saldırıları:...</a>
<a href="/yurt/baskentte-kaza-3-yarali-h101239.html" title="Başkentte kaza: 3 yaralı">Başkentte kaza: 3 yaralı</a>
<a href="/yurt/sinira-zirhli-arac-takviyesi-suruyor-h101235.html" title="Sınıra zırhlı araç takviyesi sürüyor">Sınıra zırhlı araç takviyesi sürüyor</a>
</span><span style="border:none"></span></div><div class="katelement kat_k1">
<span><a href="/gundem/basbakan-yildirim-turkiye-rusya-iliskileri-gelismeye-devam-edecek-h103243.html" title="Başbakan Yıldırım: Türkiye-Rusya ilişkileri gelişmeye devam edecek">Başbakan Yıldırım: Türkiye-Rusya...</a>
<a href="/gundem/teror-olaylarina-ortak-tepki-h103239.html" title="Terör olaylarına ortak tepki">Terör olaylarına ortak tepki</a>
<a href="/gundem/basbakan-yardimcisi-kurtulmus-olay-belli-ki-acik-ve-net-bir-provokasyon-h103214.html" title="Başbakan Yardımcısı Kurtulmuş: Olay belli ki açık ve net bir provokasyon">Başbakan Yardımcısı Kurtulmuş: Olay...</a>
<a href="/gundem/sehitlere-saygi-ve-milli-birlik-yuruyusu-duzenlendi-h103169.html" title="&#039;Şehitlere Saygı ve Milli Birlik Yürüyüşü&#039; düzenlendi">&#039;Şehitlere Saygı ve Milli Birlik...</a>
<a href="/gundem/sehitlerimize-ilk-toren-h102802.html" title="Şehitlerimize ilk tören">Şehitlerimize ilk tören</a>
</span><span><a href="/gundem/turk-milleti-mesum-ve-melun-oyunlari-bozmaya-muktedirdir-h102801.html" title="Türk milleti meşum ve melun oyunları bozmaya muktedirdir">Türk milleti meşum ve melun oyunları...</a>
<a href="/gundem/disisleri-bakani-cavusoglu-suriyede-batakligi-kurutmaniz-lazim-h102349.html" title="Dışişleri Bakanı Çavuşoğlu: Suriye&#039;de bataklığı kurutmanız lazım">Dışişleri Bakanı Çavuşoğlu: Suriye&#039;de...</a>
<a href="/gundem/cumhurbaskani-erdogan-artik-tek-tarafli-adim-atma-donemi-bitti-h102348.html" title="Cumhurbaşkanı Erdoğan: Artık tek taraflı adım atma dönemi bitti">Cumhurbaşkanı Erdoğan: Artık tek taraflı...</a>
<a href="/gundem/bakan-muezzinoglu-son-noktayi-her-iki-partinin-genel-baskanlari-koyacaktir-h102333.html" title="Bakan Müezzinoğlu: Son noktayı her iki partinin genel başkanları koyacaktır">Bakan Müezzinoğlu: Son noktayı her...</a>
<a href="/gundem/adanada-ozel-ogrenci-yurdunda-yangin-h102229.html" title="Adana&#039;da özel öğrenci yurdunda yangın">Adana&#039;da özel öğrenci yurdunda...</a>
</span><span style="border:none"><a href="/gundem/ab-turkiyenin-mucadelesini-anlayamadi-h101770.html" title="AB, Türkiye&#039;nin mücadelesini anlayamadı">AB, Türkiye&#039;nin mücadelesini anlayamadı</a>
<a href="/gundem/10-kasim-gunesi-h101400.html" title="10 KASIM GÜNEŞİ">10 KASIM GÜNEŞİ</a>
<a href="/gundem/cumhurbaskani-erdogan-gazinin-adini-agizlarina-almayi-hak-etmiyorlar-h101415.html" title="Cumhurbaşkanı Erdoğan: Gazi&#039;nin adını ağızlarına almayı hak etmiyorlar">Cumhurbaşkanı Erdoğan: Gazi&#039;nin...</a>
<a href="/gundem/abd-genelkurmay-baskani-dunford-ankarada-h101251.html" title="ABD Genelkurmay Başkanı Dunford Ankara&#039;da">ABD Genelkurmay Başkanı Dunford Ankara&#039;da</a>
<a href="/gundem/fetocu-hakim-ve-savcilarin-yerine-rekor-basvuru-h100639.html" title="FETÖ&#039;cü hakim ve savcıların yerine rekor başvuru">FETÖ&#039;cü hakim ve savcıların yerine...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k2">
<span><a href="/politika/basbakan-yildirim-terorle-mucadele-turkiyenin-beka-mucadelesidir-h103292.html" title="Başbakan Yıldırım: Terörle mücadele Türkiye&#039;nin beka mücadelesidir">Başbakan Yıldırım: Terörle mücadele...</a>
<a href="/politika/kilicdaroglundan-putine-taziye-mektubu-h103281.html" title="Kılıçdaroğlu&#039;ndan Putin&#039;e taziye mektubu">Kılıçdaroğlu&#039;ndan Putin&#039;e...</a>
<a href="/politika/ak-parti-ve-mhpden-fire-olmayacagi-kanaatindeyim-h103257.html" title="&#039;AK Parti ve MHP&#039;den fire olmayacağı kanaatindeyim&#039;">&#039;AK Parti ve MHP&#039;den fire olmayacağı...</a>
<a href="/politika/basbakan-yildirim-turkiyenin-rusya-ile-arasini-bozamayacaklar-h103212.html" title="Başbakan Yıldırım: Türkiye&#039;nin Rusya ile arasını bozamayacaklar">Başbakan Yıldırım: Türkiye&#039;nin...</a>
<a href="/politika/chp-genel-baskani-kilicdaroglu-olayin-mutlaka-aydinlatilmasi-gerek-h103211.html" title="CHP Genel Başkanı Kılıçdaroğlu: Olayın mutlaka aydınlatılması gerek">CHP Genel Başkanı Kılıçdaroğlu:...</a>
</span><span><a href="/politika/bahceli-iliskiler-terorizme-kurban-edilmeyecek-kadar-derindir-h103219.html" title="Bahçeli: İlişkiler terörizme kurban edilmeyecek kadar derindir">Bahçeli: İlişkiler terörizme kurban...</a>
<a href="/politika/tbmm-anayasa-degisikligi-teklifi-icin-mesai-yapacak-h103131.html" title="TBMM anayasa değişikliği teklifi için mesai yapacak">TBMM anayasa değişikliği teklifi için...</a>
<a href="/politika/butce-yasalasmadan-gecerliligini-yitirdi-h103061.html" title=""Bütçe yasalaşmadan geçerliliğini yitirdi"">"Bütçe yasalaşmadan geçerliliğini...</a>
<a href="/politika/chpden-polise-yaninizdayiz-mesaji-h103040.html" title="CHP&#039;den polise "yanınızdayız" mesajı">CHP&#039;den polise "yanınızdayız"...</a>
<a href="/politika/cavusogludan-halep-diplomasisi-h103014.html" title="Çavuşoğlu&#039;dan &#039;Halep&#039; diplomasisi">Çavuşoğlu&#039;dan &#039;Halep&#039;...</a>
</span><span style="border:none"><a href="/politika/bu-topraklarin-sifresi-huzur-ve-istikrardir-h103012.html" title="&#039;Bu toprakların şifresi huzur ve istikrardır&#039;">&#039;Bu toprakların şifresi huzur ve...</a>
<a href="/politika/ak-parti-myk-toplandi-h102950.html" title="AK Parti MYK toplandı">AK Parti MYK toplandı</a>
<a href="/politika/yildirimin-kilicdaroglu-ve-bahceli-ile-gorusmesi-basladi-h102930.html" title="Yıldırım&#039;ın Kılıçdaroğlu ve Bahçeli ile görüşmesi başladı">Yıldırım&#039;ın Kılıçdaroğlu...</a>
<a href="/politika/anayasa-degisikligi-teklifi-komisyona-sevk-edildi-h102845.html" title="Anayasa değişikliği teklifi komisyona sevk edildi">Anayasa değişikliği teklifi komisyona...</a>
<a href="/politika/chpden-teror-saldirilariyla-ilgili-arastirma-istemi-h102823.html" title="CHP&#039;den terör saldırılarıyla ilgili araştırma istemi">CHP&#039;den terör saldırılarıyla...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k3">
<span><a href="/dunya/demokratik-kongodaki-siddet-olaylari-h103315.html" title="Demokratik Kongo&#039;daki şiddet olayları">Demokratik Kongo&#039;daki şiddet olayları</a>
<a href="/dunya/turkiye-islam-kalkinma-bankasinin-onemli-partneri-h103314.html" title="&#039;Türkiye, İslam Kalkınma Bankası&#039;nın önemli partneri&#039;">&#039;Türkiye, İslam Kalkınma Bankası&#039;nın...</a>
<a href="/dunya/brezilyada-hapishanede-isyan-h103313.html" title="Brezilya&#039;da hapishanede isyan">Brezilya&#039;da hapishanede isyan</a>
<a href="/dunya/rusyada-vucut-losyonu-icerek-olenlerin-sayisi-artiyor-h103312.html" title="Rusya&#039;da vücut losyonu içerek ölenlerin sayısı artıyor">Rusya&#039;da vücut losyonu içerek ölenlerin...</a>
<a href="/dunya/israil-askerleri-bir-filistinliyi-oldurdu-h103311.html" title="İsrail askerleri bir Filistinliyi öldürdü">İsrail askerleri bir Filistinliyi öldürdü</a>
</span><span><a href="/dunya/afganistanda-milletvekilinin-evine-saldiri-5-olu-h103310.html" title="Afganistan&#039;da milletvekilinin evine saldırı: 5 ölü">Afganistan&#039;da milletvekilinin evine...</a>
<a href="/dunya/aid-halepten-gelenlerin-yaralarini-saracak-h103282.html" title="AID, Halep&#039;ten gelenlerin yaralarını saracak">AID, Halep&#039;ten gelenlerin yaralarını...</a>
<a href="/dunya/asirilik-yanlilari-esedin-hayat-sigortasi-h103273.html" title="&#039;Aşırılık yanlıları Esed&#039;in hayat sigortası&#039;">&#039;Aşırılık yanlıları Esed&#039;in...</a>
<a href="/dunya/ban-ki-mundan-devlet-baskanligina-adaylik-sinyali-h103272.html" title="Ban Ki-mun&#039;dan devlet başkanlığına adaylık sinyali">Ban Ki-mun&#039;dan devlet başkanlığına...</a>
<a href="/dunya/arakanda-isler-cigirindan-cikabilir-h103271.html" title="&#039;Arakan&#039;da işler çığırından çıkabilir&#039;">&#039;Arakan&#039;da işler çığırından...</a>
</span><span style="border:none"><a href="/dunya/halepten-hataya-getirilen-yarali-sayisi-artiyor-h103270.html" title="Halep&#039;ten Hatay&#039;a getirilen yaralı sayısı artıyor">Halep&#039;ten Hatay&#039;a getirilen...</a>
<a href="/dunya/el-bab-halep-yolunda-tam-kontrol-saglandi-h103249.html" title="El Bab-Halep yolunda tam kontrol sağlandı">El Bab-Halep yolunda tam kontrol sağlandı</a>
<a href="/dunya/teror-saldirisi-ihtimalini-goz-onunde-bulundurmamiz-gerekiyor-h103242.html" title="Terör saldırısı ihtimalini göz önünde bulundurmamız gerekiyor">Terör saldırısı ihtimalini göz önünde...</a>
<a href="/dunya/musulu-kurtarma-operasyonu-biraz-uzayacak-h103235.html" title="Musul&#039;u kurtarma operasyonu biraz uzayacak">Musul&#039;u kurtarma operasyonu biraz...</a>
<a href="/dunya/halepten-tahliyeler-yarin-bitiyor-h103234.html" title="Halep&#039;ten tahliyeler yarın bitiyor">Halep&#039;ten tahliyeler yarın bitiyor</a>
</span><span style="border:none"></span></div><div class="katelement kat_k4">
<span><a href="/ekonomi/fed-2017de-bir-kez-faiz-artirir-h103299.html" title="Fed 2017&#039;de bir kez faiz artırır">Fed 2017&#039;de bir kez faiz artırır</a>
<a href="/ekonomi/odenecek-tutar-dustukce-banka-karti-kullanimi-artiyor-h103298.html" title="&#039;Ödenecek tutar düştükçe banka kartı kullanımı artıyor&#039;">&#039;Ödenecek tutar düştükçe banka...</a>
<a href="/ekonomi/ito-2017yi-ekonomide-seferberlik-yili-ilan-etti-h103297.html" title="İTO 2017&#039;yi &#039;ekonomide seferberlik yılı&#039; ilan etti">İTO 2017&#039;yi &#039;ekonomide seferberlik...</a>
<a href="/ekonomi/dolartl-gune-yukselisle-basladi-h103296.html" title="Dolar/TL güne yükselişle başladı">Dolar/TL güne yükselişle başladı</a>
<a href="/ekonomi/borsa-gune-yukselisle-basladi-h103295.html" title="Borsa güne yükselişle başladı">Borsa güne yükselişle başladı</a>
</span><span><a href="/ekonomi/otomobil-firmalari-kampanya-yarisinda-h103269.html" title="Otomobil firmaları kampanya yarışında">Otomobil firmaları kampanya yarışında</a>
<a href="/ekonomi/bese-giris-otomatik-cikis-serbest-h103268.html" title="BES&#039;e giriş otomatik, çıkış serbest">BES&#039;e giriş otomatik, çıkış...</a>
<a href="/ekonomi/balikcilarin-yeni-yil-umudu-hamsi-ve-istavrit-h103267.html" title="Balıkçıların yeni yıl umudu &#039;hamsi ve istavrit&#039;">Balıkçıların yeni yıl umudu &#039;hamsi...</a>
<a href="/ekonomi/el-sanatlari-urunleri-ihracatinda-buyuk-artis-h103274.html" title="El sanatları ürünleri ihracatında büyük artış">El sanatları ürünleri ihracatında...</a>
<a href="/ekonomi/promosyoncularda-yilbasi-mesaisi-h103266.html" title="Promosyoncularda yılbaşı mesaisi">Promosyoncularda yılbaşı mesaisi</a>
</span><span style="border:none"><a href="/ekonomi/tanap-icin-800-milyon-dolarlik-kredi-onaylandi-h103255.html" title="TANAP için 800 milyon dolarlık kredi onaylandı">TANAP için 800 milyon dolarlık kredi...</a>
<a href="/ekonomi/moodysten-turkiye-takvimi-degisikligi-ile-ilgili-degerlendirme-h103254.html" title="Moody&#039;s&#039;ten Türkiye takvimi değişikliği ile ilgili değerlendirme">Moody&#039;s&#039;ten Türkiye takvimi...</a>
<a href="/ekonomi/yilbasi-camlarinin-suslenmesine-97-milyon-dolar-harcandi-h103250.html" title="Yılbaşı çamlarının süslenmesine 97 milyon dolar harcandı">Yılbaşı çamlarının süslenmesine...</a>
<a href="/ekonomi/merkez-bankasi-faiz-oranlarini-degistirmedi-h103213.html" title="Merkez Bankası faiz oranlarını değiştirmedi">Merkez Bankası faiz oranlarını değiştirmedi</a>
<a href="/ekonomi/petrol-ve-gaz-piyasalarinda-trump-etkisi-h103222.html" title="Petrol ve gaz piyasalarında Trump etkisi">Petrol ve gaz piyasalarında Trump etkisi</a>
</span><span style="border:none"></span></div><div class="katelement kat_k5">
<span><a href="/guncel/21-aralik-1963-kanli-noel-h103248.html" title="21 Aralık 1963 (Kanlı Noel)">21 Aralık 1963 (Kanlı Noel)</a>
<a href="/guncel/rus-elcisi-neden-olduruldu-h103286.html" title="RUS ELÇİSİ NEDEN ÖLDÜRÜLDÜ?">RUS ELÇİSİ NEDEN ÖLDÜRÜLDÜ?</a>
<a href="/guncel/isik-deas-uyesi-1005-terorist-etkisiz-hale-getirildi-h103333.html" title="Işık: DEAŞ üyesi 1005 terörist etkisiz hale getirildi">Işık: DEAŞ üyesi 1005 terörist etkisiz...</a>
<a href="/guncel/feto-sorusturmasinda-54-kisinin-mal-varligina-el-konuldu-h103332.html" title="FETÖ soruşturmasında 54 kişinin mal varlığına el konuldu">FETÖ soruşturmasında 54 kişinin mal...</a>
<a href="/guncel/can-dundar-hakkinda-yakalama-karari-cikarildi-h103331.html" title="Can Dündar hakkında yakalama kararı çıkarıldı">Can Dündar hakkında yakalama kararı...</a>
</span><span><a href="/guncel/erdogan-eger-durmaya-kalkarsak-kendimizi-bulacagimiz-yer-sevr-sartlaridir-h103330.html" title="Erdoğan: Eğer durmaya kalkarsak kendimizi bulacağımız yer Sevr şartlarıdır">Erdoğan: Eğer durmaya kalkarsak kendimizi...</a>
<a href="/guncel/ygs-ile-girilen-egitim-fakulteleri-lys-ile-ogrenci-alacak-h103326.html" title="YGS ile girilen eğitim fakülteleri LYS ile öğrenci alacak">YGS ile girilen eğitim fakülteleri LYS...</a>
<a href="/guncel/dolandiricilarin-kosgeb-kredisi-tuzagina-dusmeyin-h103324.html" title="Dolandırıcıların KOSGEB kredisi tuzağına düşmeyin">Dolandırıcıların KOSGEB kredisi tuzağına...</a>
<a href="/guncel/terorun-hedefi-olan-komandolar-yaralarini-kendileri-sarmis-h103323.html" title="Terörün hedefi olan komandolar yaralarını kendileri sarmış">Terörün hedefi olan komandolar yaralarını...</a>
<a href="/guncel/teror-orgutlerine-kacak-sigara-darbesi-h103320.html" title="Terör örgütlerine &#039;kaçak sigara&#039; darbesi">Terör örgütlerine &#039;kaçak sigara&#039;...</a>
</span><span style="border:none"><a href="/guncel/mardinde-huzur-ve-kardeslik-mitingi-duzenlenecek-h103319.html" title="Mardin&#039;de &#039;Huzur ve Kardeşlik&#039; mitingi düzenlenecek">Mardin&#039;de &#039;Huzur ve Kardeşlik&#039;...</a>
<a href="/guncel/izmirde-pkknin-sozde-imamina-operasyon-h103318.html" title="İzmir&#039;de PKK&#039;nın sözde imamına operasyon">İzmir&#039;de PKK&#039;nın sözde imamına...</a>
<a href="/guncel/dogu-anadoluda-dondurucu-soguklar-etkili-oluyor-h103325.html" title="Doğu Anadolu&#039;da dondurucu soğuklar etkili oluyor">Doğu Anadolu&#039;da dondurucu soğuklar...</a>
<a href="/guncel/firat-kalkani-sehitlerinin-baba-ocaginda-huzun-var-h103316.html" title="Fırat Kalkanı şehitlerinin baba ocağında hüzün var">Fırat Kalkanı şehitlerinin baba ocağında...</a>
<a href="/guncel/yok-baskani-sarac-ogretmenlik-bolumlerine-basari-siralamasi-sarti-getirildi-h103294.html" title="YÖK Başkanı Saraç: Öğretmenlik bölümlerine başarı sıralaması şartı getirildi">YÖK Başkanı Saraç: Öğretmenlik bölümlerine...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k6">
<span><a href="/spor/futbol-maclarinda-sehitler-icin-saygi-durusu-yapilacak-h103322.html" title="Futbol maçlarında şehitler için saygı duruşu yapılacak">Futbol maçlarında şehitler için saygı...</a>
<a href="/spor/tunay-torun-medipol-basaksehir-boyle-devam-ederse-sampiyon-olabilir-h103321.html" title="Tunay Torun: Medipol Başakşehir böyle devam ederse şampiyon olabilir">Tunay Torun: Medipol Başakşehir böyle...</a>
<a href="/spor/ipek-soylunun-onceligi-tekler-h103308.html" title="İpek Soylu&#039;nun önceliği tekler">İpek Soylu&#039;nun önceliği tekler</a>
<a href="/spor/thunder-westbrookun-42-sayisiyla-kazandi-h103307.html" title="Thunder, Westbrook&#039;un 42 sayısıyla kazandı">Thunder, Westbrook&#039;un 42 sayısıyla...</a>
<a href="/spor/emre-ve-ardanin-takimlari-kral-kupasinda-ust-turda-h103306.html" title="Emre ve Arda&#039;nın takımları Kral Kupası&#039;nda üst turda">Emre ve Arda&#039;nın takımları Kral...</a>
</span><span><a href="/spor/antalyaspor-kulubu-baskani-ozturkten-eto-aciklamasi-h103305.html" title="Antalyaspor Kulubü Başkanı Öztürk&#039;ten Eto açıklaması">Antalyaspor Kulubü Başkanı Öztürk&#039;ten...</a>
<a href="/spor/futbol-ailesi-sehitlere-saygi-macinda-bir-araya-gelecek-h103304.html" title="Futbol ailesi &#039;Şehitlere saygı maçı&#039;nda bir araya gelecek">Futbol ailesi &#039;Şehitlere saygı...</a>
<a href="/spor/neymar-gole-hasret-kaldi-h103265.html" title="Neymar gole hasret kaldı">Neymar gole hasret kaldı</a>
<a href="/spor/spurs-rocketsa-dur-dedi-h103264.html" title="Spurs, Rockets&#039;a &#039;dur&#039; dedi">Spurs, Rockets&#039;a &#039;dur&#039;...</a>
<a href="/spor/trabzonspordan-bize-her-gun-trabzon-temali-ajanda-h103261.html" title="Trabzonspor&#039;dan &#039;Bize Her Gün Trabzon&#039; temalı ajanda">Trabzonspor&#039;dan &#039;Bize Her Gün...</a>
</span><span style="border:none"><a href="/spor/galatasaray-odeabankin-konugu-anadolu-efes-h103252.html" title="Galatasaray Odeabank&#039;ın konuğu Anadolu Efes">Galatasaray Odeabank&#039;ın konuğu...</a>
<a href="/spor/amed-sportifin-kaptani-sehmus-hayatini-kaybetti-h103251.html" title="Amed Sportif&#039;in kaptanı Şehmus hayatını kaybetti">Amed Sportif&#039;in kaptanı Şehmus...</a>
<a href="/spor/eski-futbolcu-henry-mesut-ozil-ve-sanchez-kulubu-rehin-tutuyor-h103229.html" title="Eski futbolcu Henry: Mesut Özil ve Sanchez kulübü rehin tutuyor">Eski futbolcu Henry: Mesut Özil ve Sanchez...</a>
<a href="/spor/dansta-altin-madalya-h103228.html" title="Dansta altın madalya">Dansta altın madalya</a>
<a href="/spor/trabzonspor-geriye-dustugu-maclarda-puan-alamiyor-h103227.html" title="Trabzonspor geriye düştüğü maçlarda puan alamıyor">Trabzonspor geriye düştüğü maçlarda...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k7">
<span><a href="/saglik/probiyotiklerin-bagirsak-florasi-uzerindeki-etkisi-h103327.html" title="Probiyotiklerin Bağırsak Florası Üzerindeki Etkisi">Probiyotiklerin Bağırsak Florası Üzerindeki...</a>
<a href="/saglik/anne-adaylarina-kis-aylarinda-kapali-alan-uyarisi-h103301.html" title="Anne adaylarına kış aylarında kapalı alan uyarısı">Anne adaylarına kış aylarında kapalı...</a>
<a href="/saglik/zaman-icerisinde-dermacol-etkisi-ve-cilde-zarar-vermemesi-nedir-h103290.html" title="Zaman içerisinde dermacol etkisi ve cilde zarar vermemesi nedir?">Zaman içerisinde dermacol etkisi ve cilde...</a>
<a href="/saglik/anne-kanaliyla-gecen-hastaliklar-dislanmaya-neden-oluyor-h103262.html" title="&#039;Anne kanalıyla geçen hastalıklar dışlanmaya neden oluyor&#039;">&#039;Anne kanalıyla geçen hastalıklar...</a>
<a href="/saglik/turkiye-hepatit-bde-orta-seviyede-h103258.html" title="&#039;Türkiye Hepatit B&#039;de orta seviyede&#039;">&#039;Türkiye Hepatit B&#039;de orta...</a>
</span><span><a href="/saglik/kan-testiyle-kalp-krizi-riski-tespit-edilebiliyor-h103217.html" title="Kan testiyle kalp krizi riski tespit edilebiliyor">Kan testiyle kalp krizi riski tespit edilebiliyor</a>
<a href="/saglik/turkiyede-500-gocmen-saglik-merkezi-kurulacak-h103210.html" title="Türkiye&#039;de 500 Göçmen Sağlık Merkezi kurulacak">Türkiye&#039;de 500 Göçmen Sağlık...</a>
<a href="/saglik/mesanesinden-binden-fazla-tas-cikti-h103218.html" title="Mesanesinden binden fazla taş çıktı">Mesanesinden binden fazla taş çıktı</a>
<a href="/saglik/kosma-beyin-baglantilarini-guclendiriyor-h103043.html" title="Koşma beyin bağlantılarını güçlendiriyor">Koşma beyin bağlantılarını güçlendiriyor</a>
<a href="/saglik/internet-bagimliligi-ruhsal-hastaliklar-listesine-girdi-h103039.html" title="&#039;İnternet bağımlılığı ruhsal hastalıklar listesine girdi&#039;">&#039;İnternet bağımlılığı ruhsal...</a>
</span><span style="border:none"><a href="/saglik/kanser-hastalarinin-destekleyici-tedavileri-nasil-olmali-h102890.html" title="KANSER HASTALARININ DESTEKLEYİCİ TEDAVİLERİ NASIL OLMALI?">KANSER HASTALARININ DESTEKLEYİCİ TEDAVİLERİ...</a>
<a href="/saglik/gozde-kizariklik-ve-kasintiya-dikkat-h102711.html" title="GÖZDE KIZARIKLIK VE KAŞINTIYA DİKKAT!">GÖZDE KIZARIKLIK VE KAŞINTIYA DİKKAT!</a>
<a href="/saglik/gece-lambasi-ile-uyumayin-h102775.html" title=""Gece lambası ile uyumayın"">"Gece lambası ile uyumayın"</a>
<a href="/saglik/kirmizi-ve-yesil-receteler-elektronik-ortama-aktariliyor-h102745.html" title="Kırmızı ve yeşil reçeteler elektronik ortama aktarılıyor">Kırmızı ve yeşil reçeteler elektronik...</a>
<a href="/saglik/egzersiz-ile-meme-kanseri-riskinin-azaltilmasi-h102716.html" title="Egzersiz ile Meme Kanseri Riskinin Azaltılması">Egzersiz ile Meme Kanseri Riskinin Azaltılması</a>
</span><span style="border:none"></span></div><div class="katelement kat_k9">
<span><a href="/bilim-ve-teknoloji/kesintisiz-iletisim-icin-445-milyar-lira-harcandi-h103309.html" title="Kesintisiz iletişim için 44,5 milyar lira harcandı">Kesintisiz iletişim için 44,5 milyar...</a>
<a href="/bilim-ve-teknoloji/cin-karbon-emisyonu-izleme-uydusu-firlatti-h103303.html" title="Çin karbon emisyonu izleme uydusu fırlattı">Çin karbon emisyonu izleme uydusu fırlattı</a>
<a href="/bilim-ve-teknoloji/uberin-surucusuz-araci-kural-ihlallerine-devam-ediyor-h103302.html" title="Uber&#039;in sürücüsüz aracı kural ihlallerine devam ediyor">Uber&#039;in sürücüsüz aracı kural...</a>
<a href="/bilim-ve-teknoloji/45gli-abone-sayisi-3glileri-katladi-h103263.html" title="4,5G&#039;li abone sayısı 3G&#039;lileri katladı">4,5G&#039;li abone sayısı 3G&#039;lileri...</a>
<a href="/bilim-ve-teknoloji/denizin-106-metre-altinda-45g-hizmeti-verilecek-h103216.html" title="Denizin 106 metre altında 4,5G hizmeti verilecek">Denizin 106 metre altında 4,5G hizmeti...</a>
</span><span><a href="/bilim-ve-teknoloji/mini-uydularini-firlatacaklari-gunu-bekliyorlar-h103215.html" title="&#039;Mini uydu&#039;larını fırlatacakları günü bekliyorlar">&#039;Mini uydu&#039;larını fırlatacakları...</a>
<a href="/bilim-ve-teknoloji/hucrelerin-yeniden-kurgulanmasi-yaslanma-etkilerini-tersine-ceviriyor-h103069.html" title="Hücrelerin yeniden kurgulanması yaşlanma etkilerini tersine çeviriyor">Hücrelerin yeniden kurgulanması yaşlanma...</a>
<a href="/bilim-ve-teknoloji/marsta-bor-minerali-bulundu-h102967.html" title="Mars&#039;ta bor minerali bulundu">Mars&#039;ta bor minerali bulundu</a>
<a href="/bilim-ve-teknoloji/ihalara-mobil-kurtarici-h102883.html" title="İHA&#039;lara mobil kurtarıcı">İHA&#039;lara mobil kurtarıcı</a>
<a href="/bilim-ve-teknoloji/sitenizi-emin-ellere-teslim-edin-h102835.html" title="Sitenizi emin ellere teslim edin">Sitenizi emin ellere teslim edin</a>
</span><span style="border:none"><a href="/bilim-ve-teknoloji/metan-gazi-uyarisi-h102825.html" title=""Metan gazı" uyarısı">"Metan gazı" uyarısı</a>
<a href="/bilim-ve-teknoloji/studyo-ses-yalitimi-h102725.html" title="Stüdyo Ses Yalıtımı">Stüdyo Ses Yalıtımı</a>
<a href="/bilim-ve-teknoloji/turkiyenin-uzaydaki-yolcugu-hiz-kesmeyecek-h102698.html" title="Türkiye&#039;nin uzaydaki yolcuğu hız kesmeyecek">Türkiye&#039;nin uzaydaki yolcuğu hız...</a>
<a href="/bilim-ve-teknoloji/bakan-isik-yerli-fuze-hisarin-testini-izledi-h102685.html" title="Bakan Işık yerli füze Hisar&#039;ın testini izledi">Bakan Işık yerli füze Hisar&#039;ın...</a>
<a href="/bilim-ve-teknoloji/silopili-genc-tarla-guvenligi-icin-robot-yapti-h102658.html" title="Silopili genç tarla güvenliği için robot yaptı">Silopili genç tarla güvenliği için...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k10">
<span><a href="/kultur-ve-sanat/bu-hafta-10-film-vizyona-girecek-h103300.html" title="Bu hafta 10 film vizyona girecek">Bu hafta 10 film vizyona girecek</a>
<a href="/kultur-ve-sanat/harun-kolcak-yeniden-hayranlariyla-bulustu-h103260.html" title="Harun Kolçak yeniden hayranlarıyla buluştu">Harun Kolçak yeniden hayranlarıyla buluştu</a>
<a href="/kultur-ve-sanat/kultur-ve-turizm-bakanligi-ozel-odullerini-kazananlar-belli-oldu-h103259.html" title="Kültür ve Turizm Bakanlığı Özel Ödüllerini kazananlar belli oldu">Kültür ve Turizm Bakanlığı Özel...</a>
<a href="/kultur-ve-sanat/saraybosna-camilerinin-asirlik-seccadeleri-h103223.html" title="Saraybosna camilerinin asırlık seccadeleri">Saraybosna camilerinin asırlık seccadeleri</a>
<a href="/kultur-ve-sanat/insan-huzunlerini-de-mutluluklari-kadar-sevmeli-h103185.html" title="İnsan hüzünlerini de mutlulukları kadar sevmeli">İnsan hüzünlerini de mutlulukları...</a>
</span><span><a href="/kultur-ve-sanat/hollywoodun-efsanevi-oyuncusu-zsa-zsa-gabor-hayatini-kaybetti-h103164.html" title="Hollywood&#039;un efsanevi oyuncusu Zsa Zsa Gabor hayatını kaybetti">Hollywood&#039;un efsanevi oyuncusu Zsa...</a>
<a href="/kultur-ve-sanat/yunus-emre-ve-tasavvuf-h103123.html" title="Yunus Emre ve Tasavvuf">Yunus Emre ve Tasavvuf</a>
<a href="/kultur-ve-sanat/ardic-gundemi-degistirmeye-geliyor-h103116.html" title="ARDIÇ GÜNDEMİ DEĞİŞTİRMEYE GELİYOR!">ARDIÇ GÜNDEMİ DEĞİŞTİRMEYE GELİYOR!</a>
<a href="/kultur-ve-sanat/yediden-yetmise-herkesin-diline-dolanacak-h103107.html" title="Yediden yetmişe herkesin diline dolanacak">Yediden yetmişe herkesin diline dolanacak</a>
<a href="/kultur-ve-sanat/turk-filmleri-hollywoodu-solladi-h103103.html" title="Türk filmleri Hollywood&#039;u solladı">Türk filmleri Hollywood&#039;u solladı</a>
</span><span style="border:none"><a href="/kultur-ve-sanat/erzurumda-1001-hatim-okunmasina-baslandi-h103072.html" title="Erzurum&#039;da &#039;1001 Hatim&#039; okunmasına başlandı">Erzurum&#039;da &#039;1001 Hatim&#039;...</a>
<a href="/kultur-ve-sanat/cagan-irmaktan-turk-dizilerine-elestiri-h103059.html" title="Çağan Irmak&#039;tan Türk dizilerine eleştiri">Çağan Irmak&#039;tan Türk dizilerine...</a>
<a href="/kultur-ve-sanat/anadoludan-tarih-fiskiriyor-h103049.html" title="Anadolu&#039;dan tarih fışkırıyor">Anadolu&#039;dan tarih fışkırıyor</a>
<a href="/kultur-ve-sanat/slow-sarkilar-denilince-ilk-akla-gelen-isim-yakup-ekin-h102946.html" title="Slow şarkılar denilince ilk akla gelen isim: YAKUP EKİN">Slow şarkılar denilince ilk akla gelen...</a>
<a href="/kultur-ve-sanat/istanbulda-sanatdevam-ediyor-agaclarin-dili-nefes-resim-sergisi-h102945.html" title="İSTANBUL&#039;DA SANAT...DEVAM EDİYOR... AĞAÇLARIN DİLİ &#039;NEFES” RESİM SERGİSİ">İSTANBUL&#039;DA SANAT...DEVAM EDİYOR......</a>
</span><span style="border:none"></span></div><div class="katelement kat_k11">
<span><a href="/magazin/tsknin-ersan-eri-milyonlarin-sevgilisi-oldu-h103207.html" title="TSK&#039;nın Ersan Er&#039;i milyonların sevgilisi oldu">TSK&#039;nın Ersan Er&#039;i milyonların...</a>
<a href="/magazin/rihannanin-odullu-ayakkabisi-h102569.html" title="Rihanna&#039;nın ödüllü ayakkabısı">Rihanna&#039;nın ödüllü ayakkabısı</a>
<a href="/magazin/gece-yolcularindan-konser-h102568.html" title="Gece Yolcuları&#039;ndan konser">Gece Yolcuları&#039;ndan konser</a>
<a href="/magazin/dunya-starindan-hayranlarina-surpriz-h102567.html" title="Dünya starından hayranlarına sürpriz">Dünya starından hayranlarına sürpriz</a>
<a href="/magazin/aysegul-herkesi-leyla-etti-h102366.html" title="Ayşegül herkesi Leyla etti">Ayşegül herkesi Leyla etti</a>
</span><span><a href="/magazin/leman-sam-ihtisamiyla-geliyor-h102293.html" title="Leman Sam ihtişamıyla geliyor">Leman Sam ihtişamıyla geliyor</a>
<a href="/magazin/aydilgenin-buyuk-rekoru-h102292.html" title="Aydilge&#039;nin büyük rekoru">Aydilge&#039;nin büyük rekoru</a>
<a href="/magazin/selcuk-balci-sizlerle-h102291.html" title="Selçuk Balcı sizlerle">Selçuk Balcı sizlerle</a>
<a href="/magazin/sebnemle-ferahlayacaksiniz-h102290.html" title="Şebnem&#039;le Ferah&#039;layacaksınız">Şebnem&#039;le Ferah&#039;layacaksınız</a>
<a href="/magazin/elif-kayayi-ove-ove-bitiremedi-h102194.html" title="Elif Kaya&#039;yı öve öve bitiremedi">Elif Kaya&#039;yı öve öve bitiremedi</a>
</span><span style="border:none"><a href="/magazin/ziynet-sali-ilyasi-yalniz-birakmadi-h102192.html" title="Ziynet Sali İlyas&#039;ı yalnız bırakmadı">Ziynet Sali İlyas&#039;ı yalnız bırakmadı</a>
<a href="/magazin/nasil-yani-galasinin-maneviyati-etkiledi-h102191.html" title="Nasıl Yani? galası&#039;nın maneviyatı etkiledi">Nasıl Yani? galası&#039;nın maneviyatı...</a>
<a href="/magazin/deniz-ve-yesilcaya-sevgi-seli-h102190.html" title="Deniz ve Yeşilçay&#039;a sevgi seli">Deniz ve Yeşilçay&#039;a sevgi seli</a>
<a href="/magazin/yabanci-tarzlar-tercihim-h102108.html" title="Yabancı tarzlar tercihim">Yabancı tarzlar tercihim</a>
<a href="/magazin/gri-en-cok-tercih-edilen-renk-h102107.html" title="Gri en çok tercih edilen renk">Gri en çok tercih edilen renk</a>
</span><span style="border:none"></span></div>
			</div>
			<!-- üst menü alanları -->
			

		
        
	</div>    
	<!-- Categories -->
	


  <!-- üst manşetler -->
  <ul id="ust_mansetler">
  			<li><a href="/guncel/dolandiricilarin-kosgeb-kredisi-tuzagina-dusmeyin-h103324.html" title="Dolandırıcıların KOSGEB kredisi tuzağına düşmeyin"><img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/Dolandrclarn_KOSGEB_kredisi_tuzagna_duOsmeyin.jpeg" alt="Dolandırıcıların KOSGEB kredisi tuzağına düşmeyin" /><span>Dolandırıcıların KOSGEB kredisi tuzağına düşmeyin</span><div></div></a></li>
		<li><a href="/spor/futbol-ailesi-sehitlere-saygi-macinda-bir-araya-gelecek-h103304.html" title="Futbol ailesi 'Şehitlere saygı maçı'nda bir araya gelecek"><img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/Futbol_ailesi_Sehitlere_sayg_macnda_bir_araya_gelecek.jpeg" alt="Futbol ailesi 'Şehitlere saygı maçı'nda bir araya gelecek" /><span>Futbol ailesi 'Şehitlere saygı maçı'nda...</span><div></div></a></li>
		<li><a href="/saglik/anne-adaylarina-kis-aylarinda-kapali-alan-uyarisi-h103301.html" title="Anne adaylarına kış aylarında kapalı alan uyarısı"><img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/Anne_adaylarna_ks_aylarnda_kapal_alan_uyars.jpeg" alt="Anne adaylarına kış aylarında kapalı alan uyarısı" /><span>Anne adaylarına kış aylarında kapalı...</span><div></div></a></li>
		<li><a href="/kultur-ve-sanat/bu-hafta-10-film-vizyona-girecek-h103300.html" title="Bu hafta 10 film vizyona girecek"><img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/Bu_hafta_10_film_vizyona_girecek.jpeg" alt="Bu hafta 10 film vizyona girecek" /><span>Bu hafta 10 film vizyona...</span><div></div></a></li>

  </ul>


			<div class="ad_middle" style="margin-top:5px"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="920" height="175" frameborder="0" scrolling="no"></iframe></div>
	


	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("150 bin kişi çipli kimliğini aldı");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.oncevatan.com.tr/images/haberler/150_bin_kisi_cipli_kimligini_aldi_h103037.jpg";
	var fbDesc   = encodeURIComponent("Çipli kimlik kartlarına geçiş işlemleri yürütülen 11 ilde yaklaşık 150 bin kişi yeni kimliklerini aldı.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>150 bin kişi çipli kimliğini aldı</h1>
	<h2>Çipli kimlik kartlarına geçiş işlemleri yürütülen 11 ilde yaklaşık 150 bin kişi yeni kimliklerini aldı.</h2>

					    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">16 Aralık 2016 Cuma 11:27</div>
		<div class="fright hit">Bu haber <b>517</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.oncevatan.com.tr/images/haberler/150_bin_kisi_cipli_kimligini_aldi_h103037.jpg" alt="150 bin kişi çipli kimliğini aldı" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.oncevatan.com.tr/guncel/150-bin-kisi-cipli-kimligini-aldi-h103037.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


						<div class="ad300 fleft cleft margin-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="9510780769"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
			
			
			<!-- news -->
			<div id="news_container" class="body">
								&#160;<span style="font-family: Roboto, sans-serif; font-size: 16px; box-sizing: border-box; font-weight: 700;">Çipli kimlik kartları</span><span style="font-family: Roboto, sans-serif; font-size: 16px;">na geçiş işlemleri yürütülen 11 ilde yaklaşık 150 bin kişiye</span><span style="font-family: Roboto, sans-serif; font-size: 16px;">&#160;</span><span style="font-family: Roboto, sans-serif; font-size: 16px; box-sizing: border-box; font-weight: 700;">yeni kimlikler</span><span style="font-family: Roboto, sans-serif; font-size: 16px;">i teslim edildi.</span>
<p class="selectionShareable" style="box-sizing: border-box; margin: 0px 0px 15px; font-stretch: normal; font-size: 16px; line-height: 24px; font-family: Roboto, sans-serif;">Türkiye Cumhuriyeti&#160;<span style="box-sizing: border-box; font-weight: 700;">Kimlik Kartı Projesi</span>&#160;kapsamında pilot il seçilen Kırıkkale'de mart ayından itibaren çipli kimlik kartları için başvurular alınmaya başlandı. Mart ve ekim ayları arasında Kırıkkale'de kimlik kartlarının verilmesine yönelik işlemler devam ederken, aynı zamanda kurgulanan sistem denendi, gerekli değerlendirmeler yapıldı ve ilave ihtiyaçlar tespit edilerek sistemde iyileştirmelere gidildi.</p>
<p class="selectionShareable" style="box-sizing: border-box; margin: 0px 0px 15px; font-stretch: normal; font-size: 16px; line-height: 24px; font-family: Roboto, sans-serif;">Pilot uygulama sürecinde yaklaşık 50 bin kişinin başvuruları alınarak yeni kimlik kartları kendilerine teslim edildi.</p>
<p class="selectionShareable" style="box-sizing: border-box; margin: 0px 0px 15px; font-stretch: normal; font-size: 16px; line-height: 24px; font-family: Roboto, sans-serif;">Kırıkkale'de gerçekleştirilen çalışmalar kapsamında elde edilen tecrübelerin diğer illerde görevli ilçe nüfus müdürlüğü personeline aktarılması amacıyla mayıs ve ekim aylarında 2 eğitim çalışması yapıldı. Böylece projenin sağlıklı şekilde yürümesinde kilit bir rol oynayan nüfus memurlarının bilgilendirilmesi ve eğitimi sağlandı.</p>
<p class="selectionShareable" style="box-sizing: border-box; margin: 0px 0px 15px; font-stretch: normal; font-size: 16px; line-height: 24px; font-family: Roboto, sans-serif;">Ekim ayından itibaren projede yeni bir aşamaya geçildi. Kırıkkale'nin ardından Artvin, Elazığ, Erzurum, Rize ve Trabzon'da kimlik kartlarına ilişkin başvurular alınmaya başlandı. Söz konusu illerde gerekli işlemlerin ardından kimlik kartlarının teslimine geçildi.</p>
<p class="selectionShareable" style="box-sizing: border-box; margin: 0px 0px 15px; font-stretch: normal; font-size: 16px; line-height: 24px; font-family: Roboto, sans-serif;">Projeye daha sonra Adıyaman, Aksaray, Burdur, Uşak ve Yalova eklendi. Bu illerde yeni kimlik kartı almak için başvuru imkanı sağlanmasıyla proje kapsamındaki il sayısı 11'e ulaştı.</p>
<p class="selectionShareable" style="box-sizing: border-box; margin: 0px 0px 15px; font-stretch: normal; font-size: 16px; line-height: 24px; font-family: Roboto, sans-serif;">İl bazındaki çalışmaların yanı sıra kasım ayından itibaren Türkiye Büyük Millet Meclisi, Cumhurbaşkanlığı ve Başbakanlığa başvuru masaları kuruldu. Buralarda görevli personelin yeni kimlik kartı için başvurularının alınmasına da devam ediliyor.</p>
<p class="selectionShareable" style="box-sizing: border-box; margin: 0px 0px 15px; font-stretch: normal; font-size: 16px; line-height: 24px; font-family: Roboto, sans-serif;">Türkiye Cumhuriyeti Kimlik Kartı Projesi kapsamında 11 ilde başvuruları alınan yaklaşık 150 bin kişiye yeni kimlik kartları teslim edildi.</p>
<p class="selectionShareable" style="box-sizing: border-box; margin: 0px 0px 15px; font-stretch: normal; font-size: 16px; line-height: 24px; font-family: Roboto, sans-serif;">Yeni yılla birlikte tüm Türkiye’de kimlik kartlarının dağıtımına başlanacak.</p>
<br>
				<div style="align:center"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/once-vatan-gazetesi-whatsapp-hatti-gorseli.png" width="575" height="302" />

<iframe style="border:0; overflow:hidden;" scrolling="no" width="595" height="343" src="http://www.yenicagri.com/ekle.html?type=slider"></iframe></center></div>				<div class="kaynak">AA</div>

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		            

		
				<!-- keywords -->
		<div class="keywords"><b>Anahtar Kelimeler: </b> <a href="http://www.oncevatan.com.tr/haberleri/%C3%87ipli+kimlik+kartlar%C4%B1" title="Çipli Kimlik Kartları haberleri">Çipli Kimlik Kartları</a><a href="http://www.oncevatan.com.tr/haberleri/Kimlik+Kart%C4%B1+Projesi" title="Kimlik Kartı Projesi haberleri">Kimlik Kartı Projesi</a><a href="http://www.oncevatan.com.tr/haberleri/yeni+kimlikler" title="Yeni Kimlikler haberleri">Yeni Kimlikler</a></div>
		<!-- keywords -->
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.oncevatan.com.tr/guncel/150-bin-kisi-cipli-kimligini-aldi-h103037.html" rel="nofollow" class="fb" target="_blank"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=150+bin+ki%C5%9Fi+%C3%A7ipli+kimli%C4%9Fini+ald%C4%B1&url=http://www.oncevatan.com.tr/guncel/150-bin-kisi-cipli-kimligini-aldi-h103037.html&via=OnceVatanGazete" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.oncevatan.com.tr/guncel/150-bin-kisi-cipli-kimligini-aldi-h103037.html&title=150 bin kişi çipli kimliğini aldı" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.oncevatan.com.tr/guncel/150-bin-kisi-cipli-kimligini-aldi-h103037.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="https://plus.google.com/share?url=http://www.oncevatan.com.tr/guncel/150-bin-kisi-cipli-kimligini-aldi-h103037.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.oncevatan.com.tr/guncel/150-bin-kisi-cipli-kimligini-aldi-h103037.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.oncevatan.com.tr/guncel/150-bin-kisi-cipli-kimligini-aldi-h103037.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		

		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-via="OnceVatanGazete" data-count="horizontal" data-lang="tr">Tweet</a></li>
						<li><div style="margin-right:10px" class="fb-like" data-href="http://www.oncevatan.com.tr/guncel/150-bin-kisi-cipli-kimligini-aldi-h103037.html" data-layout="button_count" data-action="like" data-show-faces="false" data-width="450" data-share="false"></div></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>		<!-- share -->
		



		<!-- Comments -->
					         <!-- add comment -->
    <div class="success" style="display:none">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir, teşekkür ederiz.</div>
    <div class="addcomment" id="addcomment">
        
        <h4>Bu habere yorum yapan ilk siz olun!</h4>
        <form name="comment" class="comment_form">
        
                <li>
            <div>Ad Soyad: </div>
            <p><input type="text" name="isim" class="input required adsoyad" title="Ad soyad gerekli!" /></p>
        </li>
               
        <li>
            <div>Yorum: </div>
            <p><textarea name="yorum" cols="45" rows="5" class="required" maxlength="1000" style="width:380px" 
            id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea><input type="hidden" class="answer" name="answer" value="" /></p>
        </li>
        
        <li>
            <div> &nbsp;</div>
            <p class="send">
            <span class="answer"><b>@name</b> <a href="javascript:void(0)" class="close">x</a></span>
            <a href="javascript:void(0)" class="gonder_butonu" onclick="javascript:comment_send(103037);"/></a>
        <input name="character" id="character" disabled size="3" value="1000"></p>
        </li>
    
        <input type="hidden" name="hid" value="103037" />
        <input type="hidden" name="tip" value="haber" />
        <input type="hidden" name="cevap" value="" class="answer" />
        <input type="hidden" name="token" value="18OLFVBl9Ybef28qJXedwIDXrSG9DY+GkzNp/uTPu4w=" />
    
        <div class="attention">UYARI: Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve tamamı büyük harflerle yazılmış yorumlar onaylanmamaktadır. Ayrıca suç teşkil edecek hakaret içerikli yorumlar hakkında muhatapları tarafından dava açılabilmektedir.</div>
    
        
        </form>
    </div>
    <!-- add comment -->

 



				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/guncel/isik-deas-uyesi-1005-terorist-etkisiz-hale-getirildi-h103333.html" title="Işık: DEAŞ üyesi 1005 terörist etkisiz hale getirildi">
				<img src="http://www.oncevatan.com.tr/images/haberler/thumbs/isik_deas_uyesi_1005_terorist_etkisiz_hale_getirildi_h103333.jpg" alt="Işık: DEAŞ üyesi 1005 terörist etkisiz hale getirildi" />
				<p>Işık: DEAŞ üyesi 1005 terörist etkisiz hale...</p>
			    </a>
			</li>
						<li>
				<a href="/guncel/feto-sorusturmasinda-54-kisinin-mal-varligina-el-konuldu-h103332.html" title="FETÖ soruşturmasında 54 kişinin mal varlığına el konuldu">
				<img src="http://www.oncevatan.com.tr/images/haberler/thumbs/feto_sorusturmasinda_54_kisinin_mal_varligina_el_konuldu_h103332.jpg" alt="FETÖ soruşturmasında 54 kişinin mal varlığına el konuldu" />
				<p>FETÖ soruşturmasında 54 kişinin mal varlığına...</p>
			    </a>
			</li>
						<li>
				<a href="/guncel/can-dundar-hakkinda-yakalama-karari-cikarildi-h103331.html" title="Can Dündar hakkında yakalama kararı çıkarıldı">
				<img src="http://www.oncevatan.com.tr/images/haberler/thumbs/can_dundar_hakkinda_yakalama_karari_cikarildi_h103331.jpg" alt="Can Dündar hakkında yakalama kararı çıkarıldı" />
				<p>Can Dündar hakkında yakalama kararı çıkarıldı</p>
			    </a>
			</li>
						<li>
				<a href="/guncel/erdogan-eger-durmaya-kalkarsak-kendimizi-bulacagimiz-yer-sevr-sartlaridir-h103330.html" title="Erdoğan: Eğer durmaya kalkarsak kendimizi bulacağımız yer Sevr şartlarıdır">
				<img src="http://www.oncevatan.com.tr/images/haberler/thumbs/erdogan_eger_durmaya_kalkarsak_kendimizi_bulacagimiz_yer_sevr_sartlaridir_h103330.jpg" alt="Erdoğan: Eğer durmaya kalkarsak kendimizi bulacağımız yer Sevr şartlarıdır" />
				<p>Erdoğan: Eğer durmaya kalkarsak kendimizi bulacağımız...</p>
			    </a>
			</li>
						<li>
				<a href="/guncel/ygs-ile-girilen-egitim-fakulteleri-lys-ile-ogrenci-alacak-h103326.html" title="YGS ile girilen eğitim fakülteleri LYS ile öğrenci alacak">
				<img src="http://www.oncevatan.com.tr/images/haberler/thumbs/ygs_ile_girilen_egitim_fakulteleri_lys_ile_ogrenci_alacak_h103326.jpg" alt="YGS ile girilen eğitim fakülteleri LYS ile öğrenci alacak" />
				<p>YGS ile girilen eğitim fakülteleri LYS ile...</p>
			    </a>
			</li>
						<li>
				<a href="/guncel/dogu-anadoluda-dondurucu-soguklar-etkili-oluyor-h103325.html" title="Doğu Anadolu&#039;da dondurucu soğuklar etkili oluyor">
				<img src="http://www.oncevatan.com.tr/images/haberler/thumbs/dogu_anadoluda_dondurucu_soguklar_etkili_oluyor_h103325.jpg" alt="Doğu Anadolu&#039;da dondurucu soğuklar etkili oluyor" />
				<p>Doğu Anadolu'da dondurucu soğuklar etkili oluyor</p>
			    </a>
			</li>
						<li>
				<a href="/guncel/dolandiricilarin-kosgeb-kredisi-tuzagina-dusmeyin-h103324.html" title="Dolandırıcıların KOSGEB kredisi tuzağına düşmeyin">
				<img src="http://www.oncevatan.com.tr/images/haberler/thumbs/dolandiricilarin_kosgeb_kredisi_tuzagina_dusmeyin_h103324.jpg" alt="Dolandırıcıların KOSGEB kredisi tuzağına düşmeyin" />
				<p>Dolandırıcıların KOSGEB kredisi tuzağına...</p>
			    </a>
			</li>
						<li>
				<a href="/guncel/terorun-hedefi-olan-komandolar-yaralarini-kendileri-sarmis-h103323.html" title="Terörün hedefi olan komandolar yaralarını kendileri sarmış">
				<img src="http://www.oncevatan.com.tr/images/haberler/thumbs/terorun_hedefi_olan_komandolar_yaralarini_kendileri_sarmis_h103323.jpg" alt="Terörün hedefi olan komandolar yaralarını kendileri sarmış" />
				<p>Terörün hedefi olan komandolar yaralarını...</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			    		<!-- authors -->
	  	<div class="block authors">
	    	<div class="title"><span>YAZARLAR</span> <a href="/yazarlar.html" class="all">Tümü</a></div>

            <!-- scroll -->
            <div class="scroll">
            
                <!-- slider items -->
                <div class="items">
                    
                    <!-- seperator -->
                    <div class="seperator">
                        <ul>
                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/funda2.jpg" alt="Funda AKOSMAN ERMAN" width="200" height="275" />
                            <a href="/para-sans-ask-seninle-makale,37185.html" class="yazar" title="Funda AKOSMAN ERMAN">Funda AKOSMAN ERMAN</a>
                            <a href="/para-sans-ask-seninle-makale,37185.html" class="son-yazi" title="Para Şans Aşk Seninle">Para Şans Aşk Seninle</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Srr_Bektas.jpg" alt="Prof.Dr. Sırrı BEKTAŞ" width="200" height="275" />
                            <a href="/anne-sutu-makale,37110.html" class="yazar" title="Prof.Dr. Sırrı BEKTAŞ">Prof.Dr. Sırrı BEKTAŞ</a>
                            <a href="/anne-sutu-makale,37110.html" class="son-yazi" title="ANNE SÜTÜ">ANNE SÜTÜ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OOzlem_Cetinkaya.jpg" alt="Astrolog Özlem ÇETİNKAYA" width="200" height="275" />
                            <a href="/gunun-gokyuzu-kalitesi-bugun-23-aralik-cuma-venus-gunu-makale,37529.html" class="yazar" title="Astrolog Özlem ÇETİNKAYA">Astrolog Özlem ÇETİNKAYA</a>
                            <a href="/gunun-gokyuzu-kalitesi-bugun-23-aralik-cuma-venus-gunu-makale,37529.html" class="son-yazi" title="GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 23 Aralık Cuma Venüs günü;">GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 23 Aralık Cuma Venüs günü;</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/_STK7697.jpg" alt="Tülin Üzgün YILDIZ" width="200" height="275" />
                            <a href="/oncelikler-ve-insiyatifler-makale,37112.html" class="yazar" title="Tülin Üzgün YILDIZ">Tülin Üzgün YILDIZ</a>
                            <a href="/oncelikler-ve-insiyatifler-makale,37112.html" class="son-yazi" title="ÖNCELİKLER VE İNSİYATİFLER">ÖNCELİKLER VE İNSİYATİFLER</a>        
                        </li>
                        </ul></div><div class="seperator"><ul>                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HALUK_SACAKLI.jpg" alt="Haluk SAÇAKLI" width="200" height="275" />
                            <a href="/kanser-ve-beslenme-makale,37111.html" class="yazar" title="Haluk SAÇAKLI">Haluk SAÇAKLI</a>
                            <a href="/kanser-ve-beslenme-makale,37111.html" class="son-yazi" title="KANSER VE BESLENME">KANSER VE BESLENME</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit.jpg" alt="Erkan MACİT" width="200" height="275" />
                            <a href="/psisik-savaslar-makale,37453.html" class="yazar" title="Erkan MACİT">Erkan MACİT</a>
                            <a href="/psisik-savaslar-makale,37453.html" class="son-yazi" title="PSİŞİK SAVAŞLAR">PSİŞİK SAVAŞLAR</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nesem_CELIOK.jpg" alt="Neşem ÇELİK" width="200" height="275" />
                            <a href="/boyoz-makale,37503.html" class="yazar" title="Neşem ÇELİK">Neşem ÇELİK</a>
                            <a href="/boyoz-makale,37503.html" class="son-yazi" title="BOYOZ">BOYOZ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hakk_GuOlec_1.jpg" alt="Hakkı GÜLEÇ" width="200" height="275" />
                            <a href="/bagimli-olmak-ve-cocugumuzun-yetismesi-makale,37452.html" class="yazar" title="Hakkı GÜLEÇ">Hakkı GÜLEÇ</a>
                            <a href="/bagimli-olmak-ve-cocugumuzun-yetismesi-makale,37452.html" class="son-yazi" title="Bağımlı Olmak ve Çocuğumuzun Yetişmesi">Bağımlı Olmak ve Çocuğumuzun Yetişmesi</a>        
                        </li>
                        </ul></div><div class="seperator"><ul>                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/M.Akkoca.jpg" alt="Mustafa AKKOCA" width="200" height="275" />
                            <a href="/yorumculara-cevaplar-ve-mutalalar-252-makale,37485.html" class="yazar" title="Mustafa AKKOCA">Mustafa AKKOCA</a>
                            <a href="/yorumculara-cevaplar-ve-mutalalar-252-makale,37485.html" class="son-yazi" title="YORUMCU&#039;LARA CEVAPLAR VE MUTALA&#039;LAR!... (2/52)">YORUMCU’LARA CEVAPLAR VE MUTALA’LAR!... (2/52)</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IOsmet_Aydogan.jpg" alt="İsmet AYDOĞAN" width="200" height="275" />
                            <a href="/haftanin-panoramasi-makale,37522.html" class="yazar" title="İsmet AYDOĞAN">İsmet AYDOĞAN</a>
                            <a href="/haftanin-panoramasi-makale,37522.html" class="son-yazi" title="Haftanın Panoraması">Haftanın Panoraması</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/nezahat-gocmen.jpg" alt="Nezahat GÖÇMEN" width="200" height="275" />
                            <a href="/genc-buyukler-fotograf-sergisi-makale,37521.html" class="yazar" title="Nezahat GÖÇMEN">Nezahat GÖÇMEN</a>
                            <a href="/genc-buyukler-fotograf-sergisi-makale,37521.html" class="son-yazi" title="Genç büyükler fotoğraf sergisi">Genç büyükler fotoğraf sergisi</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._Kemal_Ar_1.jpg" alt="Prof. Dr. Kemal ARI" width="200" height="275" />
                            <a href="/bir-goc-hikyesi-mubadele-2-makale,37520.html" class="yazar" title="Prof. Dr. Kemal ARI">Prof. Dr. Kemal ARI</a>
                            <a href="/bir-goc-hikyesi-mubadele-2-makale,37520.html" class="son-yazi" title="BİR GÖÇ HİKÂYESİ: MÜBADELE: 2">BİR GÖÇ HİKÂYESİ: MÜBADELE: 2</a>        
                        </li>
                        </ul></div><div class="seperator"><ul>                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/salli.jpg" alt="M. Kemal SALLI" width="200" height="275" />
                            <a href="/rus-elcisi-neden-olduruldu-makale,37519.html" class="yazar" title="M. Kemal SALLI">M. Kemal SALLI</a>
                            <a href="/rus-elcisi-neden-olduruldu-makale,37519.html" class="son-yazi" title="RUS ELÇİSİ NEDEN ÖLDÜRÜLDÜ?">RUS ELÇİSİ NEDEN ÖLDÜRÜLDÜ?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Bark.jpg" alt="Esra BARIK" width="200" height="275" />
                            <a href="/karlova-yapilan-suikast-sonrasi-sanghay-isbirligi-orgutu-ve-avrasya-birligi-fetoyu-teroro-orgutu-olarak-ilan-edebilir-mi-karlova-yapilan-suikast-sonrasi-sanghay-isbirligi-orgutu-ve-avrasya-birligi-fetoyu-teroro-orgutu-olarak-ilan-edebilir-mi-makale,37518." class="yazar" title="Esra BARIK">Esra BARIK</a>
                            <a href="/karlova-yapilan-suikast-sonrasi-sanghay-isbirligi-orgutu-ve-avrasya-birligi-fetoyu-teroro-orgutu-olarak-ilan-edebilir-mi-karlova-yapilan-suikast-sonrasi-sanghay-isbirligi-orgutu-ve-avrasya-birligi-fetoyu-teroro-orgutu-olarak-ilan-edebilir-mi-makale,37518." class="son-yazi" title=""Karlov&#039;a yapılan suikast sonrası Şanghay İşbirliği Örgütü ve Avrasya Birliği FETÖ&#039;yü terörö örgütü olarak ilan edebilir" mi?! "Karlov&#039;a yapılan suikast sonrası Şanghay İşbirliği Örgütü ve Avrasya Birliği FETÖ&#039;yü terörö örgütü olarak ilan edebilir" mi?!">"Karlov'a yapılan suikast sonrası Şanghay İşbirliği Örgütü ve Avrasya Birliği FETÖ'yü terörö örgütü olarak ilan edebilir" mi?! "Karlov'a yapılan suikast sonrası Şanghay İşbirliği Örgütü ve Avrasya Birliği FETÖ'yü terörö örgütü olarak ilan edebilir" mi?!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Suat_GuOn.jpg" alt="Suat GÜN" width="200" height="275" />
                            <a href="/ekonomik-savas-2-makale,37517.html" class="yazar" title="Suat GÜN">Suat GÜN</a>
                            <a href="/ekonomik-savas-2-makale,37517.html" class="son-yazi" title="EKONOMİK SAVAŞ (2)">EKONOMİK SAVAŞ (2)</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Canan_Erol.jpg" alt="Canan ÖNER EROL" width="200" height="275" />
                            <a href="/firtina-dinecek-elbet-makale,37516.html" class="yazar" title="Canan ÖNER EROL">Canan ÖNER EROL</a>
                            <a href="/firtina-dinecek-elbet-makale,37516.html" class="son-yazi" title="FIRTINA DİNECEK ELBET….">FIRTINA DİNECEK ELBET….</a>        
                        </li>
                        </ul></div><div class="seperator"><ul>                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir_Murdem.jpg" alt="Mir Murat DEMİR" width="200" height="275" />
                            <a href="/muhur-kimdeyse-kral-o-mu-makale,37515.html" class="yazar" title="Mir Murat DEMİR">Mir Murat DEMİR</a>
                            <a href="/muhur-kimdeyse-kral-o-mu-makale,37515.html" class="son-yazi" title="MÜHÜR KİMDEYSE KRAL O MU?">MÜHÜR KİMDEYSE KRAL O MU?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/muhsin-bozkurt.jpg" alt="Muhsin BOZKURT" width="200" height="275" />
                            <a href="/abd-ve-baskanlik-sistemi-makale,37514.html" class="yazar" title="Muhsin BOZKURT">Muhsin BOZKURT</a>
                            <a href="/abd-ve-baskanlik-sistemi-makale,37514.html" class="son-yazi" title="ABD VE BAŞKANLIK SİSTEMİ">ABD VE BAŞKANLIK SİSTEMİ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya.jpg" alt="Cengizhan KAYA" width="200" height="275" />
                            <a href="/mevln-ve-hunkr-makale,37513.html" class="yazar" title="Cengizhan KAYA">Cengizhan KAYA</a>
                            <a href="/mevln-ve-hunkr-makale,37513.html" class="son-yazi" title="Mevlânâ ve Hünkâr">Mevlânâ ve Hünkâr</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._Eylem_Acar.jpg" alt="Dermatolog Dr. Eylem ACAR" width="200" height="275" />
                            <a href="/daha-genc-ve-guzel-gorunmek-icin-kucuk-bir-dokunus-makale,37512.html" class="yazar" title="Dermatolog Dr. Eylem ACAR">Dermatolog Dr. Eylem ACAR</a>
                            <a href="/daha-genc-ve-guzel-gorunmek-icin-kucuk-bir-dokunus-makale,37512.html" class="son-yazi" title="DAHA GENÇ VE GÜZEL GÖRÜNMEK İÇİN KÜÇÜK BİR DOKUNUŞ">DAHA GENÇ VE GÜZEL GÖRÜNMEK İÇİN KÜÇÜK BİR DOKUNUŞ</a>        
                        </li>
                        </ul></div><div class="seperator"><ul>                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur.jpg" alt="Ekrem KONUR" width="200" height="275" />
                            <a href="/kar-degil-gol-yagmuru-makale,37511.html" class="yazar" title="Ekrem KONUR">Ekrem KONUR</a>
                            <a href="/kar-degil-gol-yagmuru-makale,37511.html" class="son-yazi" title=""Kar Değil Gol Yağmuru"">"Kar Değil Gol Yağmuru"</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_Bahyvan.jpg" alt="Filiz Bahçıvan" width="200" height="275" />
                            <a href="/basimiz-degil-genclerimiz-sag-olsun-makale,37510.html" class="yazar" title="Filiz Bahçıvan">Filiz Bahçıvan</a>
                            <a href="/basimiz-degil-genclerimiz-sag-olsun-makale,37510.html" class="son-yazi" title="BAŞIMIZ DEĞİL GENÇLERİMİZ  SAĞ OLSUN">BAŞIMIZ DEĞİL GENÇLERİMİZ  SAĞ OLSUN</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur-Evcill.jpg" alt="Cumhur EVCİL" width="200" height="275" />
                            <a href="/pkknin-kayseri-saldirisi-ve-kanli-noel-makale,37509.html" class="yazar" title="Cumhur EVCİL">Cumhur EVCİL</a>
                            <a href="/pkknin-kayseri-saldirisi-ve-kanli-noel-makale,37509.html" class="son-yazi" title="PKK&#039;NIN KAYSERİ SALDIRISI VE KANLI NOEL">PKK’NIN KAYSERİ SALDIRISI VE KANLI NOEL</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ATIOLLA_CIOLIONGIOR.jpg" alt="Atilla ÇİLİNGİR" width="200" height="275" />
                            <a href="/tarihten-gelen-ciglik-makale,37508.html" class="yazar" title="Atilla ÇİLİNGİR">Atilla ÇİLİNGİR</a>
                            <a href="/tarihten-gelen-ciglik-makale,37508.html" class="son-yazi" title="TARİHTEN GELEN ÇIĞLIK!">TARİHTEN GELEN ÇIĞLIK!</a>        
                        </li>
                        </ul></div><div class="seperator"><ul>                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun KAYA" width="200" height="275" />
                            <a href="/simdi-tam-vakti-makale,37507.html" class="yazar" title="Tayfun KAYA">Tayfun KAYA</a>
                            <a href="/simdi-tam-vakti-makale,37507.html" class="son-yazi" title="Şimdi Tam Vakti...">Şimdi Tam Vakti...</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ozz1.jpg" alt="Oğuz ÇETİNOĞLU" width="200" height="275" />
                            <a href="/kitabiyat-230-makale,37505.html" class="yazar" title="Oğuz ÇETİNOĞLU">Oğuz ÇETİNOĞLU</a>
                            <a href="/kitabiyat-230-makale,37505.html" class="son-yazi" title="Kitabiyat-230">Kitabiyat-230</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay.jpg" alt="Esra OSKAY" width="200" height="275" />
                            <a href="/lutfen-2017-guzelliklerinle-dolu-gel-makale,37502.html" class="yazar" title="Esra OSKAY">Esra OSKAY</a>
                            <a href="/lutfen-2017-guzelliklerinle-dolu-gel-makale,37502.html" class="son-yazi" title="LÜTFEN! 2017 GÜZELLİKLERİNLE DOLU GEL!">LÜTFEN! 2017 GÜZELLİKLERİNLE DOLU GEL!</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN.jpg" alt="Ata ATUN (Prof.Dr.)" width="200" height="275" />
                            <a href="/ab-cenevrede-taraf-mi-oluyor-makale,37498.html" class="yazar" title="Ata ATUN (Prof.Dr.)">Ata ATUN (Prof.Dr.)</a>
                            <a href="/ab-cenevrede-taraf-mi-oluyor-makale,37498.html" class="son-yazi" title="AB Cenevre&#039;de taraf mı oluyor?">AB Cenevre’de taraf mı oluyor?</a>        
                        </li>
                        </ul></div><div class="seperator"><ul>                                                </ul>
                  </div>
                  <!-- seperator -->
                  
                  
                  
                  
                  
                  
                
              </div>
                <!-- slider items -->
            
            </div>
            <!-- scroll -->
        
            <!-- navigations -->
            <div class="slider_navigation">
                <a class="browse prev"></a>
                <a class="browse next"></a>
                
                <div class="navi"></div>
            
            </div>
            <!-- navigations -->
            
        
          </div>
          <!-- authors -->

	          <!-- newspaper -->


	        <!-- last minute -->
	<div class="block">
	    <div class="title"><span>SON DAKİKA</span></div>
            <ul class="content list">
				<li><a href="/guncel/isik-deas-uyesi-1005-terorist-etkisiz-hale-getirildi-h103333.html" title="Işık: DEAŞ üyesi 1005 terörist etkisiz hale"> Işık: DEAŞ üyesi 1005 terörist etkisiz hale</a></li>
				<li><a href="/guncel/feto-sorusturmasinda-54-kisinin-mal-varligina-el-konuldu-h103332.html" title="FETÖ soruşturmasında 54 kişinin mal">FETÖ soruşturmasında 54 kişinin mal</a></li>
				<li><a href="/guncel/can-dundar-hakkinda-yakalama-karari-cikarildi-h103331.html" title="Can Dündar hakkında yakalama kararı">Can Dündar hakkında yakalama kararı</a></li>
				<li><a href="/guncel/erdogan-eger-durmaya-kalkarsak-kendimizi-bulacagimiz-yer-sevr-sartlaridir-h103330.html" title="Erdoğan: Eğer durmaya kalkarsak kendimizi"> Erdoğan: Eğer durmaya kalkarsak kendimizi</a></li>
				<li><a href="/guncel/ygs-ile-girilen-egitim-fakulteleri-lys-ile-ogrenci-alacak-h103326.html" title="YGS ile girilen eğitim fakülteleri LYS ile">YGS ile girilen eğitim fakülteleri LYS ile</a></li>
				<li><a href="/spor/futbol-maclarinda-sehitler-icin-saygi-durusu-yapilacak-h103322.html" title="Futbol maçlarında şehitler için saygı">Futbol maçlarında şehitler için saygı</a></li>
				<li><a href="/guncel/dolandiricilarin-kosgeb-kredisi-tuzagina-dusmeyin-h103324.html" title="Dolandırıcıların KOSGEB kredisi tuzağına">Dolandırıcıların KOSGEB kredisi tuzağına</a></li>
				<li><a href="/guncel/terorun-hedefi-olan-komandolar-yaralarini-kendileri-sarmis-h103323.html" title="Terörün hedefi olan komandolar yaralarını">Terörün hedefi olan komandolar yaralarını</a></li>
				<li><a href="/spor/tunay-torun-medipol-basaksehir-boyle-devam-ederse-sampiyon-olabilir-h103321.html" title="Tunay Torun: Medipol Başakşehir böyle devam">Tunay Torun: Medipol Başakşehir böyle devam</a></li>
				<li><a href="/guncel/teror-orgutlerine-kacak-sigara-darbesi-h103320.html" title="Terör örgütlerine &#039;kaçak sigara&#039; darbesi">Terör örgütlerine 'kaçak sigara' darbesi</a></li>
		            </ul>
            
        </div>
        <!-- last minute -->
	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.oncevatan.com.tr/resmi-ilanlar" target="_blank"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-gazetesi-resmi-ilanlari-e-ilan-2.png" alt="Resmi ilan arşivimize ulaşmak için tıklayınız." title="Resmi ilan arşivimize ulaşmak için tıklayınız." width="300" height="140" /></a>

<a href="http://www.yenicagri.com/kibris-yes-be-annem-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kibris-yes-be-annem-atilla-cilingi-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="420" /></a>

<a href="http://www.yenicagri.com/kirilmadik-ne-kaldi-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kirilmadik-ne-kaldi-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="248" /></a>

<a href="http://www.yenicagri.com/10larin-izleriyle-turkiye-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/10larin-izleriyle-turkiye-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="266" /></a>
			</div>
		</div>
	
	
	        <!-- private news -->
	<div class="block">
	    <div class="title"><span>ÖZEL HABER</span></div>
            <ul class="content list">
				<li><a href="/guncel/genc-buyukler-fotograf-sergisi-h103289.html" title="Genç büyükler fotoğraf sergisi">Genç büyükler fotoğraf sergisi</a></li>
				<li><a href="/guncel/rus-elcisi-neden-olduruldu-h103286.html" title="RUS ELÇİSİ NEDEN ÖLDÜRÜLDÜ?">RUS ELÇİSİ NEDEN ÖLDÜRÜLDÜ?</a></li>
				<li><a href="/guncel/karlova-yapilan-suikast-sonrasi-sanghay-isbirligi-orgutu-ve-avrasya-birligi-fetoyu-teroro-orgutu-olarak-ilan-edebilir-mi-h103285.html" title="Karlov&#039;a yapılan suikast sonrası Şanghay İşbirliği Örgütü ve">Karlov'a yapılan suikast sonrası Şanghay İşbirliği Örgütü ve</a></li>
				<li><a href="/guncel/21-aralik-1963-kanli-noel-h103248.html" title="21 Aralık 1963 (Kanlı Noel)">21 Aralık 1963 (Kanlı Noel)</a></li>
				<li><a href="/guncel/terorun-beli-nasil-kirilir-h103186.html" title="TERÖRÜN BELİ NASIL KIRILIR?">TERÖRÜN BELİ NASIL KIRILIR?</a></li>
				<li><a href="/kultur-ve-sanat/insan-huzunlerini-de-mutluluklari-kadar-sevmeli-h103185.html" title="İnsan hüzünlerini de mutlulukları kadar sevmeli">İnsan hüzünlerini de mutlulukları kadar sevmeli</a></li>
				<li><a href="/guncel/cizrede-terore-karsi-7den-70e-her-kesimden-gosterilen-tepki-sokaklara-tasti-h103126.html" title="Cizre&#039;de teröre karşı 7&#039;den 70&#039;e her kesimden gösterilen"> Cizre’de teröre karşı 7'den 70'e her kesimden gösterilen</a></li>
				<li><a href="/kultur-ve-sanat/ardic-gundemi-degistirmeye-geliyor-h103116.html" title="ARDIÇ GÜNDEMİ DEĞİŞTİRMEYE GELİYOR!">ARDIÇ GÜNDEMİ DEĞİŞTİRMEYE GELİYOR!</a></li>
				<li><a href="/kultur-ve-sanat/yediden-yetmise-herkesin-diline-dolanacak-h103107.html" title="Yediden yetmişe herkesin diline dolanacak">Yediden yetmişe herkesin diline dolanacak</a></li>
				<li><a href="/yasam/taze-bir-yilin-ayak-sesleri-h103090.html" title="TAZE BİR YILIN AYAK SESLERİ">TAZE BİR YILIN AYAK SESLERİ</a></li>
				<li><a href="/guncel/bekinin-ardindan-h103044.html" title="Beki&#039;nin Ardından…">Beki’nin Ardından…</a></li>
				<li><a href="/kultur-ve-sanat/ibrahim-erkal-geliyor-h103011.html" title="İbrahim Erkal geliyor!">İbrahim Erkal geliyor!</a></li>
				<li><a href="/yasam/bogalar-ve-yukselen-bogalar-h102990.html" title="BOĞALAR ve yükselen BOĞALAR">  BOĞALAR ve yükselen BOĞALAR</a></li>
				<li><a href="/kultur-ve-sanat/herkes-tipis-tipis-gamze-diyor-h102911.html" title="Herkes &#039;Tıpış Tıpış&#039; Gamze diyor"> Herkes “Tıpış Tıpış“ Gamze diyor</a></li>
				<li><a href="/saglik/kanser-hastalarinin-destekleyici-tedavileri-nasil-olmali-h102890.html" title="KANSER HASTALARININ DESTEKLEYİCİ TEDAVİLERİ NASIL OLMALI?">KANSER HASTALARININ DESTEKLEYİCİ TEDAVİLERİ NASIL OLMALI?</a></li>
		            </ul>
            
        </div>
        <!-- private news -->
	

		<div class="block">
	    <div class="title"><span>SON YORUMLAR</span></div>
            <ul class="content list">
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-103207.html#comment_6054',630,500)" title="">vergiverenlerpartisi.blogspot.com Ulusal...</a></li>
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-20779.html#comment_6050',630,500)" title="">Yaa kasıntım var ole boyle degil ama heryerim...</a></li>
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-94799.html#comment_6045',630,500)" title="">Gerçek ürünmü sipariş verdiğimiz de...</a></li>
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-78750.html#comment_6043',630,500)" title="">Allah senden razı olsun kardeşim ulak...</a></li>
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-77202.html#comment_6041',630,500)" title="">kıdzania mukemmel bir yere benziyo bizde...</a></li>
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-31789.html#comment_6036',630,500)" title="">Marşhall Yardımları 1948 de Celal Bayar...</a></li>
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-25087.html#comment_6033',630,500)" title="">Bizim 2bucuk yasinda oglumuz ve goz tumoru...</a></li>
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-20779.html#comment_6032',630,500)" title="">sicak gordum mu kasinti basliyor kabarma...</a></li>
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-98922.html#comment_6029',630,500)" title="">Bartın hakında fiat lari gormek istiyorum</a></li>
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-103117.html#comment_6028',630,500)" title="">Detaylı bilgi lütfen</a></li>
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-20779.html#comment_6025',630,500)" title="">Benim her tarafı kaşınıyor kabarıyor...</a></li>
				<li><a href="javascript:void(0)" onclick="centerModal('/comment-read-haber-97372.html#comment_6024',630,500)" title="">Makaleniz gerçekten çok bilgilendirici...</a></li>
		            </ul>
            
        </div>
	



	



	        <!-- poll -->
	 <div class="block">
	    <div class="title"><span>ANKET</span> <a href="javascript:void(0);" class="all"  onClick="anket_sonuclari(3);return false;" rel="nofollow">Sonuçlar</a> <a href="/anketler.html" class="all" rel="nofollow">Tümü</a> </div>
            <div class="content ankets" id="anket3">
            
             <div class="anket">
                <form id="anketformu3" name="anket" method="post">
                    <div class="anketsoru"><b>Semt pazarları kaldırılmalı mı?</b></div><p><input name="aid" type="hidden" value="3" /><label><input name="OY3" type="radio" value="13" />Evet</label><label><input name="OY3" type="radio" value="14" />Hayır</label></p>
                    <div class="islem"><div class="ikaz"></div></div>
                    <input type="image" src="/_themes/hs-evolution/images/button_oy.png" alt="Oy kullan" onClick="oyla(3);return false;" class="button fright" />
                    <div class="cboth"></div>
                </form>
             </div>
                     
            </div>
            
        </div>
        <!-- poll -->
	

	


	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay current" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buay">
												<li><a href="/kultur-ve-sanat/unlu-astrolog-senay-yangel-h102805.html" title="ÜNLÜ ASTROLOG ŞENAY YANGEL">ÜNLÜ ASTROLOG ŞENAY YANGEL</a></li>
									<li><a href="/guncel/kibris-turku-bu-fotografi-unutma-h102042.html" title="KIBRIS TÜRKÜ BU FOTOĞRAFI UNUTMA!">KIBRIS TÜRKÜ BU FOTOĞRAFI UNUTMA!</a></li>
									<li><a href="/kultur-ve-sanat/cankan-malik-ayhan-buyuk-cikisla-geliyor-h102153.html" title="Cankan Malik Ayhan büyük çıkışla...">Cankan Malik Ayhan büyük çıkışla...</a></li>
									<li><a href="/kultur-ve-sanat/ibrahim-erkal-geliyor-h103011.html" title="İbrahim Erkal geliyor!">İbrahim Erkal geliyor!</a></li>
									<li><a href="/kultur-ve-sanat/zeynep-baksi-karatag-ile-mozaik-uzerine-h102700.html" title="Zeynep Bakşi Karatağ ile Mozaik...">Zeynep Bakşi Karatağ ile Mozaik...</a></li>
									<li><a href="/kultur-ve-sanat/elleriyle-baglamaya-hayat-veren-adam-mustafa-ipekcioglu-h102155.html" title="ELLERİYLE BAĞLAMAYA HAYAT VEREN ADAM:..."> ELLERİYLE BAĞLAMAYA HAYAT VEREN ADAM:...</a></li>
									<li><a href="/ekonomi/markalasan-basarir-h101825.html" title="Markalaşan, başarır">Markalaşan, başarır</a></li>
									<li><a href="/kultur-ve-sanat/gurbet-bilinmeze-yolculuk-h102069.html" title="&#039;GURBET” BİLİNMEZE YOLCULUK">“GURBET” BİLİNMEZE YOLCULUK</a></li>
									<li><a href="/yasam/38-yildir-sahte-kimlik-kullandigi-ortaya-cikti-h103084.html" title="38 yıldır sahte kimlik kullandığı...">38 yıldır sahte kimlik kullandığı...</a></li>
									<li><a href="/gundem/adanada-ozel-ogrenci-yurdunda-yangin-h102229.html" title="Adana&#039;da özel öğrenci yurdunda yangın"><b>Adana'da özel öğrenci yurdunda yangın</b></a></li>
									<li><a href="/saglik/renkli-hayatlar-renkli-diyetler-h101986.html" title="Renkli hayatlar, renkli diyetler">Renkli hayatlar, renkli diyetler</a></li>
									<li><a href="/kultur-ve-sanat/fosforlu-cevriye-h102712.html" title="FOSFORLU CEVRİYE">FOSFORLU CEVRİYE</a></li>
									<li><a href="/kultur-ve-sanat/tgc-siir-ve-musiki-etkinligi-buyuk-ses-getirdi-h102142.html" title="TGC Şiir Ve Musiki Etkinliği..."> TGC Şiir Ve Musiki Etkinliği...</a></li>
									<li><a href="/kultur-ve-sanat/personal-trainer-uzmani-oguzhan-alin-h102091.html" title="Personal Trainer Uzmanı Oğuzhan Alin"> Personal Trainer Uzmanı Oğuzhan Alin</a></li>
									<li><a href="/kultur-ve-sanat/istanbul-madam-tussaudda-bir-gun-h102749.html" title="İSTANBUL MADAM TUSSAUD&#039;DA BİR GÜN...">İSTANBUL MADAM TUSSAUD’DA BİR GÜN...</a></li>
							
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

			<div id="bl_9">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FOnceVatanGazetesi&width=300&height=155&colorscheme=light&show_faces=true&border_color&stream=false&header=false&appId=195461730538216" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:155px;" allowTransparency="true"></iframe>
			</div>
		</div>
	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay current" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buay">
												<li><a href="/gundem/adanada-ozel-ogrenci-yurdunda-yangin-h102229.html" title="Adana&#039;da özel öğrenci yurdunda yangın"><b>Adana'da özel öğrenci yurdunda yangın</b></a></li>
									<li><a href="/magazin/tsknin-ersan-eri-milyonlarin-sevgilisi-oldu-h103207.html" title="TSK&#039;nın Ersan Er&#039;i milyonların sevgilisi...">TSK'nın Ersan Er'i milyonların sevgilisi...</a></li>
									<li><a href="/tanitim-yazilari/ipl-lazer-epilasyon-ozellikleri-nelerdir-h103117.html" title="IPL Lazer Epilasyon Özellikleri Nelerdir?">IPL Lazer Epilasyon Özellikleri Nelerdir?</a></li>
									<li><a href="/guncel/korkma-sonmez-bu-safaklarda-yuzen-alsancak-h102862.html" title="‘&#039;KORKMA SÖNMEZ BU ŞAFAKLARDA YÜZEN...">‘’KORKMA SÖNMEZ BU ŞAFAKLARDA YÜZEN...</a></li>
									<li><a href="/tanitim-yazilari/kocak-grup-yangin-sistemleri-adem-kocak-h102849.html" title="Koçak Grup Yangın Sistemleri -...">Koçak Grup Yangın Sistemleri -...</a></li>
									<li><a href="/kultur-ve-sanat/fosforlu-cevriye-h102712.html" title="FOSFORLU CEVRİYE">FOSFORLU CEVRİYE</a></li>
									<li><a href="/guncel/teror-orgutu-deasa-ait-hedefler-ates-altina-alindi-h102472.html" title="Terör örgütü DEAŞ&#039;a ait hedefler...">Terör örgütü DEAŞ'a ait hedefler...</a></li>
									<li><a href="/kultur-ve-sanat/elleriyle-baglamaya-hayat-veren-adam-mustafa-ipekcioglu-h102155.html" title="ELLERİYLE BAĞLAMAYA HAYAT VEREN ADAM:..."> ELLERİYLE BAĞLAMAYA HAYAT VEREN ADAM:...</a></li>
									<li><a href="/kultur-ve-sanat/cankan-malik-ayhan-buyuk-cikisla-geliyor-h102153.html" title="Cankan Malik Ayhan büyük çıkışla...">Cankan Malik Ayhan büyük çıkışla...</a></li>
									<li><a href="/kultur-ve-sanat/tgc-siir-ve-musiki-etkinligi-buyuk-ses-getirdi-h102142.html" title="TGC Şiir Ve Musiki Etkinliği..."> TGC Şiir Ve Musiki Etkinliği...</a></li>
							                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	

	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/once-vatan-gazetesi-sayfalari-s50.html" title="Önce Vatan Gazetesi Sayfaları">Önce Vatan Gazetesi Sayfaları</a></li>
						<li><a href="/ozel-diziler-s37.html" title="ÖZEL DİZİLER">ÖZEL DİZİLER</a></li>
						<li><a href="/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI">ŞİİR VE DOSTLUK SAYFALARI</a></li>
						<li><a href="/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR">DUYGULARIN ADRESİ - ŞİİR</a></li>
						<li><a href="/papatya-sayfalari-s22.html" title="PAPATYA SAYFALARI">PAPATYA SAYFALARI</a></li>
						<li><a href="/rek-dag-gazetesi-s43.html" title="REK-DAĞ Gazetesi">REK-DAĞ Gazetesi</a></li>
						<li><a href="/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
						<li><a href="/sevgulce-s53.html" title="Sevgül'ce">Sevgül'ce</a></li>
						<li><a href="/siirkosede-s56.html" title="#ŞİİRKÖŞEDE">#ŞİİRKÖŞEDE</a></li>
						<li><a href="/egeden-esintiler-s55.html" title="EGE'DEN ESİNTİLER">EGE'DEN ESİNTİLER</a></li>
						<li><a href="/bahcelievler-medicana-s46.html" title="Bahçelievler MEDİCANA">Bahçelievler MEDİCANA</a></li>
						<li><a href="/bauhaus-s44.html" title="BAUHAUS">BAUHAUS</a></li>
						<li><a href="/sanat-yapragi-aylik-kultur-dergisi-s47.html" title="SANAT YAPRAĞI / Aylık Kültür Dergisi">SANAT YAPRAĞI / Aylık Kültür Dergisi</a></li>
						<li><a href="/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları">MEDİCANA/Sağlık Sayfaları</a></li>
						<li><a href="/ozel-bolge-hastanesi-s54.html" title="ÖZEL BÖLGE HASTANESİ">ÖZEL BÖLGE HASTANESİ</a></li>
						<li><a href="/ulker-s48.html" title="ÜLKER">ÜLKER</a></li>
						<li><a href="/dishekimi-mufit-kursoglu-sayfalari-s32.html" title="DİŞHEKİMİ MÜFİT KURSOĞLU SAYFALARI">DİŞHEKİMİ MÜFİT KURSOĞLU SAYFALARI</a></li>
						<li><a href="/ozel-buyuk-anadolu-tip-merkezi-s40.html" title="ÖZEL BÜYÜK ANADOLU TIP MERKEZİ">ÖZEL BÜYÜK ANADOLU TIP MERKEZİ</a></li>
						<li><a href="/bize-gelen-kitaplar-s14.html" title="Bize Gelen Kitaplar">Bize Gelen Kitaplar</a></li>
						<li><a href="/dunyagoz-hastanesisaglik-sayfalari-s23.html" title="DÜNYAGÖZ HASTANESİ/Sağlık Sayfaları">DÜNYAGÖZ HASTANESİ/Sağlık Sayfaları</a></li>
						<li><a href="/humanite-psikiyatrisaglik-sayfalari-s17.html" title="HUMANİTE PSİKİYATRİ/Sağlık Sayfaları">HUMANİTE PSİKİYATRİ/Sağlık Sayfaları</a></li>
						<li><a href="/ozel-dermamed-polikliniklerisaglik-sayfalari-s10.html" title="ÖZEL DERMAMED POLİKLİNİKLERİ/Sağlık Sayfaları">ÖZEL DERMAMED POLİKLİNİKLERİ/Sağlık Sayfaları</a></li>
						<li><a href="/genkliniksaglik-sayfalari-s26.html" title="GENKLİNİK/Sağlık Sayfaları">GENKLİNİK/Sağlık Sayfaları</a></li>
						<li><a href="/turizm-sayfalari-s41.html" title="TURİZM SAYFALARI">TURİZM SAYFALARI</a></li>
						<li><a href="/mustafa-reis-turizm-ve-yat-isletmeciligi-s45.html" title="Mustafa Reis - Turizm ve Yat İşletmeciliği">Mustafa Reis - Turizm ve Yat İşletmeciliği</a></li>
						<li><a href="/bulut-insaat-ve-emlak-s57.html" title="Bulut İnşaat ve Emlak">Bulut İnşaat ve Emlak</a></li>
						<li><a href="/bakirkoy-city-s58.html" title="Bakırköy City">Bakırköy City</a></li>
						<li><a href="/sumru-aydinla-kadin-kadina-s59.html" title="SUMRU AYDIN'la KADIN KADINA">SUMRU AYDIN'la KADIN KADINA</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

	        <!-- links -->
	<div class="block links">
	    <div class="title"><span>LİNKLER</span></div>
            
            <!-- accordion -->
            <div class="accordion">
            	<div class="tabs current"><span>Akosman Şirketler Gurubu</span><div></div></div><div class="pane" style="display:block"><ul class="content list"><li><a href="http://www.ak-tur.com/" target="_blank" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a></li>
<li><a href="http://www.oncevatan.com.tr" target="_blank" title="Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.">Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.</a></li>
<li><a href="http://www.akosmandagitim.com/" target="_blank" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a></li>
<li><a href="http://www.once-vatan.com/" target="_blank" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a></li>
<li><a href="http://www.rekdag.com/" target="_blank" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a></li>
</ul></div><div class="tabs"><span>Aylık Gazetelerimiz</span><div></div></div><div class="pane"><ul class="content list"><li><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" title="Demokrat Gazetesi">Demokrat Gazetesi</a></li>
<li><a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" title="Son Haber Gazetesi">Son Haber Gazetesi</a></li>
<li><a href="http://www.rekdag.com/gazetemiz.html" target="_blank" title="Son Posta Gazetesi">Son Posta Gazetesi</a></li>
</ul></div><div class="tabs"><span>Günlük Gazetelerimiz</span><div></div></div><div class="pane"><ul class="content list"><li><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a></li>
<li><a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a></li>
</ul></div><div class="tabs"><span>Önerilen Bağlantılar</span><div></div></div><div class="pane"><ul class="content list"><li><a href="http://afyonevdeneve.gen.tr/" target="_blank" title="Afyon evden eve">Afyon evden eve</a></li>
<li><a href="http://www.afyonevdeneve.com/" target="_blank" title="afyon evden eve">afyon evden eve</a></li>
<li><a href="http://www.globalvize.net/almanya-vizesi" target="_blank" title="Almanya Vizesi">Almanya Vizesi</a></li>
<li><a href="http://www.globalvize.net/abd-vizesi" target="_blank" title="Amerika Vizesi">Amerika Vizesi</a></li>
<li><a href="http://www.indirkey.com/" target="_blank" title="Android Uygulama İndir">Android Uygulama İndir</a></li>
<li><a href="http://heyecanlibahis.com/" target="_blank" title="Bahis siteleri">Bahis siteleri</a></li>
<li><a href="http://canliruletcasino.org/online-rulet-oyna/" target="_blank" title="Bedava rulet oyna">Bedava rulet oyna</a></li>
<li><a href="http://onlinebahisyap.org/bets10/" target="_blank" title="bets10">bets10</a></li>
<li><a href="http://www.istanbulhaliyikamasirketi.com/bostanci-hali-yikama/" target="_blank" title="Bostancı Halı Yıkama">Bostancı Halı Yıkama</a></li>
<li><a href="http://bahistanbul.com/canli-bahis/" target="_blank" title="canlı bahis">canlı bahis</a></li>
<li><a href="http://www.ticimax.com/" target="_blank" title="e ticaret">e ticaret</a></li>
<li><a href="http://www.esinevdenevenakliyat.com/" target="_blank" title="Esin evden eve nakliyat">Esin evden eve nakliyat</a></li>
<li><a href="http://www.dsdamat.com/erkek-gomlek-modelleri/" target="_blank" title="gömlek">gömlek</a></li>
<li><a href="http://www.billurhaliyikama.com.tr/" target="_blank" title="Halı Yıkama">Halı Yıkama</a></li>
<li><a href="http://www.canliskor.com/" target="_blank" title="İddaa Canlı Skor">İddaa Canlı Skor</a></li>
<li><a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" title="İngiltere Vizesi">İngiltere Vizesi</a></li>
<li><a href="http://www.istanbulpetektemizligi.com" target="_blank" title="İstanbul Petek Temizliği">İstanbul Petek Temizliği</a></li>
<li><a href="http://www.istanbulsukacagibulma.com/" target="_blank" title="İstanbul Su Kaçağı Bulma">İstanbul Su Kaçağı Bulma</a></li>
<li><a href="http://www.mersinertemevdeneve.com/" target="_blank" title="Mersin evden eve">Mersin evden eve</a></li>
<li><a href="http://www.doganlarevdenevenakliyat.com/" target="_blank" title="mersin evden eve nakliyat">mersin evden eve nakliyat</a></li>
<li><a href="http://www.ucarnakliyat.com.tr/" target="_blank" title="Mersin evden eve nakliyat">Mersin evden eve nakliyat</a></li>
<li><a href="http://fruitflowers.com.tr" target="_blank" title="meyve sepeti">meyve sepeti</a></li>
<li><a href="http://www.haberlerozel.com/" target="_blank" title="Özel Haber">Özel Haber</a></li>
<li><a href="http://ozelucakkirala.net/" target="_blank" title="özel uçak kiralama">özel uçak kiralama</a></li>
<li><a href="http://www.akimteks.com/" target="_blank" title="Polyester Dikiş İpliği">Polyester Dikiş İpliği</a></li>
<li><a href="http://casinouzmani333.com/tempobet/" target="_blank" title="Tempobet">Tempobet</a></li>
<li><a href="http://www.globalvize.net/" target="_blank" title="Vizesi">Vizesi</a></li>
</ul></div>
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- links -->
		
					<!-- e-newspaper -->
		<div class="block egazete fleft">
		    <div class="title"><span>e-gazete</span></div>
		    <ul class="content">
							<li><a href="/images/sayfalar/1_1.jpg" title="Önce Vatan | Günlük Ulusal Gazete - 23 Aralık 2016 Manşeti" target="_blank"><img src="/images/sayfalar/thumb_1_1.jpg" alt="Önce Vatan | Günlük Ulusal Gazete - 23 Aralık 2016 Manşeti" width="135"  /></a></li>
					    
		    </ul>
		</div>
		<!-- e-newspaper -->
		
				<!-- who is who -->
		 <div class="block biyografi fright">
		    <div class="title"><span><a href="/biyografiler.html" class="all">kim kimdir?</a></span></div>
		    <ul class="content">
						<li><a href="/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" class="biyografi"><img src="/images/biyografi/Rauf.jpg" alt="Rauf Raif Denktaş" width="135" /><div>Rauf Raif Denktaş</div></a></li>   
							     
		    </ul>
		    
		</div>
		<!-- who is who -->
			
	

	


	<div class="cboth"></div>

	        <!-- e-caricature -->
	<div class="block">
	    <div class="title"><span>KARİKATÜR</span></div>
            <ul class="content">
		            	<li><a href="/images/sayfalar/image-7578-1110.jpg" title="23 aralık karikatür" class="modal" target="_blank"><img src="/images/sayfalar/image-7578-1110.jpg" width="280" /></a></li>
		            </ul>
            
        </div>
        <!-- e-caricature -->
	
	        <!-- guestbook -->
	<div class="block ziyaretci">
	    <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
            	<div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" alt="Ziyaretçi Defteri" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png" alt="Ziyaretçi Defteri" /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
						  <option value="2011" >2011</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" alt="Arşiv Getir" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.oncevatan.com.tr/bulut-insaat-ve-emlak-s57.html"><img src="http://www.oncevatan.com.tr/grafikler/reklamlar/bulut-insaat-ve-emlak-sag-sutun.png" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="105" /></a>

<a href="http://www.oncevatan.com.tr/bakirkoy-city-s58.html"><img src="http://www.oncevatan.com.tr/grafikler/reklamlar/bakirkoy-city.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="105" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	<a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/oncevatankucukk.gif" alt="150 bin kişi çipli kimliğini aldı" /></a>
        <!-- Footer Logo -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.oncevatan.com.tr/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.oncevatan.com.tr/','150 bin kişi çipli kimliğini aldı');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <!--
        <ul class="agencies">
        	        	        </ul>
        -->
        <!-- Ajanslar -->
        
        <!-- Social Networks -->
        <ul class="social">
        	<li><a href="http://www.facebook.com/OnceVatanGazetesi" target="_blank" class="fb" title="Facebook Sayfamız"></a></li>
        	<li><a href="https://twitter.com/OnceVatanGazete" target="_blank" class="twitter" title="Twitter Sayfamız"></a></li>
        	<li><a href="" target="_blank" class="ff" title="FriendFeed Sayfamız"></a></li>
        </ul>
        <!-- Social Networks -->
        
        <div class="software">
			Hazırlayan: <a href="mailto:info@ercangunes.com" title="Dilerseniz 0546 652 34 34 numaralı telefondan da ulaşabilirsiniz.">Ercan GÜNEŞ</a>
        </div>
        
        <!-- Copyright -->
        <div class="copyright">2016 © Önce Vatan Gazetesi</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->




</div>
<!-- Container -->









<script src="/_themes/hs-evolution/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.6.4.min.js',
			'/_themes/hs-evolution/js/TE_library.js',
			'/_themes/hs-evolution/js/jquery.validate.js',
			'/_themes/hs-evolution/js/comments.js'
			,'/_themes/hs-evolution/js/jquery.lazyload.js'						,'/_themes/hs-evolution/js/_content_/_php_sistem.js'

		],
		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


                



			});
			
		      
		 }  







	});

</script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->




<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '22013845';
var yandex_counter = 'yaCounter22013845';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
</html>



