<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Uluslararası Ceza Mahkemesinden Filistin&#039;deki durumla ilgili 4 yıl önce başlatılan ön incelemede önemli ölçüde ilerleme kaydedildiği bildirildi." />
<meta name="keywords" content="UMC, Filistin" />
<meta name="news_keywords" content="UMC, Filistin" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı" />
<meta property="og:description" content="Uluslararası Ceza Mahkemesinden Filistin&#039;deki durumla ilgili 4 yıl önce başlatılan ön incelemede önemli ölçüde ilerleme kaydedildiği bildirildi." />
    <meta property="og:image" content="http://www.oncevatan.com.tr/images/haberler/2018/12/ucm_filistin_deki_savas_suclariyla_ilgili_on_incelemede_sona_yaklasti_h134294_9e258.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.oncevatan.com.tr/dunya/ucm-filistin-deki-savas-suclariyla-ilgili-on-incelemede-sona-h134294.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/dunya/ucm-filistin-deki-savas-suclariyla-ilgili-on-incelemede-sona-h134294.html" />
<meta name="twitter:domain" content="http://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı" />
<meta name="twitter:description" content="Uluslararası Ceza Mahkemesinden, Filistin&#039;deki durumla ilgili 4 yıl önce başlatılan ön incelemede önemli ölçüde ilerleme kaydedildiği bildirildi." />
<meta name="twitter:image:src" content="http://www.oncevatan.com.tr/images/haberler/2018/12/ucm_filistin_deki_savas_suclariyla_ilgili_on_incelemede_sona_yaklasti_h134294_9e258.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.oncevatan.com.tr/m/dunya/ucm-filistin-deki-savas-suclariyla-ilgili-on-incelemede-sona-h134294.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.oncevatan.com.tr/dunya/ucm-filistin-deki-savas-suclariyla-ilgili-on-incelemede-sona-h134294.html">

<link rel="amphtml" href="http://www.oncevatan.com.tr/haber/amp/134294"><link rel="publisher" href="https://plus.google.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.oncevatan.com.tr/images/haberler/2018/12/ucm_filistin_deki_savas_suclariyla_ilgili_on_incelemede_sona_yaklasti_h134294_9e258.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.oncevatan.com.tr/">
<meta name="dc.title" content="UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı">
<meta name="dc.keywords" content="UMC, Filistin">
<meta name="dc.description" content="Uluslararası Ceza Mahkemesinden Filistin&#039;deki durumla ilgili 4 yıl önce başlatılan ön incelemede önemli ölçüde ilerleme kaydedildiği bildirildi.">

<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.5',
sistem = '5.9.3',
theme_path = 'http://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '134294',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>


<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.oncevatan.com.tr/">
                <img src="http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı"  style="margin-top:17px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-nav-link hs-ripple hs-nav-polls"><i class="fa fa fa-question-circle-o"></i><span> Anketler</span></a>
                  
                  
                  <!--
                  <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>6°</span></div>
              <small class="hs-wt-desc">hafif yağmur</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gazete Sayfaları Haberleri" href="http://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank"  >Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="http://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank"  >Röportaj</a>
<a title="GÜNCEL Haberleri" href="http://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank"  >GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="http://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank"  >GÜNDEM</a>
<a title="YURT Haberleri" href="http://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank"  >YURT</a>
<a title="İSTANBUL Haberleri" href="http://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank"  >İSTANBUL</a>
<a title="DÜNYA Haberleri" href="http://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 current hs-order-7" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank"  >EKONOMİ</a>
<a title="SPOR Haberleri" href="http://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank"  >SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="http://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="http://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank"  >POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="http://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank"  >SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank"  >BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="http://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank"  >YAŞAM</a>
<a title="MAGAZİN Haberleri" href="http://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank"  >MAGAZİN</a>
<a title="SİNEMA Haberleri" href="http://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank"  >SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="http://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank"  >AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="http://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank"  >Eğitim</a>
<a title="Türkiye Haberleri" href="http://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank"  >Türkiye</a>
<a title="Genel Haberleri" href="http://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank"  >Genel</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:30</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/ucm-filistin-deki-savas-suclariyla-ilgili-on-incelemede-sona-h134294.html" title="UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı"  class="hs-lm-title" target="_blank">UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:29</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/trump-in-kudus-kararina-bekledigi-destek-gelmedi-h134293.html" title="Trump&#039;ın Kudüs kararına beklediği destek gelmedi"  class="hs-lm-title" target="_blank">Trump&#039;ın Kudüs kararına beklediği destek gelmedi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:27</span>
              </span>
              <a href="http://www.oncevatan.com.tr/turkiye/son-bir-ayda-teror-orgutu-pkk-ya-ait-194-siginak-imha-edildi-h134292.html" title="Son bir ayda terör örgütü PKK&#039;ya ait 194 sığınak imha edildi"  class="hs-lm-title" target="_blank">Son bir ayda terör örgütü PKK&#039;ya ait 194 sığınak imha edildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:18</span>
              </span>
              <a href="http://www.oncevatan.com.tr/turkiye/budo-dan-sefer-iptalleri-4-h134291.html" title="BUDO&#039;dan sefer iptalleri"  class="hs-lm-title" target="_blank">BUDO&#039;dan sefer iptalleri</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:17</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/besiktas-seriyi-surdurme-pesinde-2-h134290.html" title="Beşiktaş seriyi sürdürme peşinde"  class="hs-lm-title" target="_blank">Beşiktaş seriyi sürdürme peşinde</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:16</span>
              </span>
              <a href="http://www.oncevatan.com.tr/turkiye/kutahya-da-10-bin-sikke-ele-gecirildi-h134289.html" title="Kütahya&#039;da 10 bin sikke ele geçirildi"  class="hs-lm-title" target="_blank">Kütahya&#039;da 10 bin sikke ele geçirildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:15</span>
              </span>
              <a href="http://www.oncevatan.com.tr/istanbul/metrobus-arizasi-seferleri-aksatti-h134288.html" title="Metrobüs arızası seferleri aksattı"  class="hs-lm-title" target="_blank">Metrobüs arızası seferleri aksattı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:14</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/super-lig-de-15-hafta-heyecani-basliyor-h134287.html" title="Süper Lig&#039;de 15. hafta heyecanı başlıyor"  class="hs-lm-title" target="_blank">Süper Lig&#039;de 15. hafta heyecanı başlıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:12</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/eczacibasi-vitra-ve-vakifbank-in-gozu-finalde-h134286.html" title="Eczacıbaşı VitrA ve VakıfBank&#039;ın gözü finalde"  class="hs-lm-title" target="_blank">Eczacıbaşı VitrA ve VakıfBank&#039;ın gözü finalde</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:11</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/serbest-piyasada-doviz-acilis-fiyatlari-33-h134285.html" title="Serbest piyasada döviz açılış fiyatları "  class="hs-lm-title" target="_blank">Serbest piyasada döviz açılış fiyatları </a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">93629</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">212.264</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.3362</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.7905</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.0500</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="134291" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/turkiye/budo-dan-sefer-iptalleri-4-h134291.html" title="BUDO&#039;dan sefer iptalleri" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/12/budo.jpg" alt="BUDO&#039;dan sefer iptalleri"  />
      </div>
                  <div class="hs-item-title">BUDO'dan sefer iptalleri</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="134290" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/spor/besiktas-seriyi-surdurme-pesinde-2-h134290.html" title="Beşiktaş seriyi sürdürme peşinde" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/12/bjk.jpg" alt="Beşiktaş seriyi sürdürme peşinde"  />
      </div>
                  <div class="hs-item-title">Beşiktaş seriyi sürdürme peşinde</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="134289" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/turkiye/kutahya-da-10-bin-sikke-ele-gecirildi-h134289.html" title="Kütahya&#039;da 10 bin sikke ele geçirildi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/12/kuYtahya.jpg" alt="Kütahya&#039;da 10 bin sikke ele geçirildi"  />
      </div>
                  <div class="hs-item-title">Kütahya'da 10 bin sikke ele...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="134288" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/istanbul/metrobus-arizasi-seferleri-aksatti-h134288.html" title="Metrobüs arızası seferleri aksattı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/12/metrobuYs.jpg" alt="Metrobüs arızası seferleri aksattı"  />
      </div>
                  <div class="hs-item-title">Metrobüs arızası seferleri aksattı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="134287" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/spor/super-lig-de-15-hafta-heyecani-basliyor-h134287.html" title="Süper Lig&#039;de 15. hafta heyecanı başlıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/12/suYper_lig.jpg" alt="Süper Lig&#039;de 15. hafta heyecanı başlıyor"  />
      </div>
                  <div class="hs-item-title">Süper Lig'de 15. hafta heyecanı...</div>
          </a>
  </div>
  
</div>

<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh134250" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.oncevatan.com.tr/turkiye/londra-adalet-musaviri-gorevden-alindi-h134250.html" title="Londra Adalet Müşaviri görevden alındı" target="_blank">Londra Adalet Müşaviri görevden alındı</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı</h3>
          <p class="lead hs-head-font">Uluslararası Ceza Mahkemesinden, Filistin&#039;deki durumla ilgili 4 yıl önce başlatılan ön incelemede önemli ölçüde ilerleme kaydedildiği bildirildi.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-134294">
  <article id="haber-134294" class="clearfix">

    
          <header style="display:none">
        <h1>UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı</h1>
        <p>Uluslararası Ceza Mahkemesinden, Filistin&#039;deki durumla ilgili 4 yıl önce başlatılan ön incelemede önemli ölçüde ilerleme kaydedildiği bildirildi.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-12-06 10:30:30">06 Aralık 2018 Perşembe 10:30</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber134294">0</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.oncevatan.com.tr/images/haberler/2018/12/ucm_filistin_deki_savas_suclariyla_ilgili_on_incelemede_sona_yaklasti_h134294_9e258.jpg" alt="UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı" title="UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-134294"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(134294,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(134294,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(134294,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber134294-tt">
    
                        <div id="newsbody"><header>
<p>LAHEY</p>
</header>

<p>Merkezi Hollanda'nın Lahey kentinde bulunan Uluslararası Ceza Mahkemesinden (UCM), <strong class="klink">Filistin</strong>'deki durumla ilgili 4 yıl önce başlatılan ön incelemede önemli ölçüde ilerleme kaydedildiği ve Savcılık Ofisi'nin en kısa zamanda incelemeyi tamamlayacağı belirtildi.</p>

<p>UCM Savcılık Ofisi tarafınca yayımlanan, 9 farklı durumun ön inceleme çalışmalarını anlatan 2018 yılı raporunda, Filistin'deki durumla ilgili 4 yıl önce başlatılan ön inceleme sürecindeki gelişmelere yer verilirken, savcılığın bu yıl yapılan analizlerde önemli ölçüde ilerleme kaydettiği belirtildi.</p>

<p>Raporda, savcılığın 2015'ten bu yana bu duruma ayrıntılı bir şekilde odaklanması dikkate alındığında, ön incelemenin mümkün olduğu kadar kısa sürede tamamlanmasının hedeflendiği ifade edildi.</p>

<p>UCM, 16 Ocak 2015’te İsrail tarafından işlenen savaş suçlarıyla ilgili ön inceleme açılması kararı aldığını bildirmişti.</p>

<p>UCM Başsavcısı Fatou Bensouda, söz konusu ön incelemenin, Filistin’in, 2 Ocak 2015'te mahkemenin kuruluşuna kaynaklık eden Roma Anlaşması’nı imzalaması ve 1 Ocak 2015'te UCM’ye verdiği, Filistin topraklarında işlenen suçlarla ilgili mahkemenin otoritesini 13 Haziran 2014 itibarıyla kabul ettiğine dair beyanı üzerine açıldığını açıklamıştı.</p>

<p>Mahkeme süresince hakkında tutuklama veya yakalama emri çıkarılan kişiler, UCM'ye üye bir devlete gittiklerinde tutuklanabilir.</p>

<p>UCM'nin merkezinin bulunduğu Lahey'de düzenlenen Taraf Devletler Toplantısı'nda konuşan Filistin Dışişleri Bakanı Riyad el-Maliki, UCM'nin İsrail hakkında soruşturma açmakta geciktiğini söylemişti.</p>
</div>
    <p>AA</p>                    
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/motto-space-ekibi-ve-a-lounge-resimleri,86.html" title="Motto Space Ekibi ve A Lounge">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/16_6.jpg" alt="Motto Space Ekibi ve A Lounge" />
          <b>Motto Space Ekibi ve A Lounge</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/enrique-iglesias-istanbul-konseri-resimleri,82.html" title="Enrique Iglesias İstanbul Konseri">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/ISC_0062.jpg" alt="Enrique Iglesias İstanbul Konseri" />
          <b>Enrique Iglesias İstanbul Konseri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/rauf-denktas-resimleri,27.html" title="Rauf Denktaş">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/1_9.jpg" alt="Rauf Denktaş" />
          <b>Rauf Denktaş</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/muhtesem-yatlar-resimleri,80.html" title="MUHTEŞEM YATLAR">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/7_18.jpg" alt="MUHTEŞEM YATLAR" />
          <b>MUHTEŞEM YATLAR</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.oncevatan.com.tr/haberleri/UMC" title="UMC haberleri">UMC</a><a href="http://www.oncevatan.com.tr/haberleri/Filistin" title="Filistin haberleri">Filistin</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.oncevatan.com.tr/dunya/ucm-filistin-deki-savas-suclariyla-ilgili-on-incelemede-sona-h134294.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp134294" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(134294);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="134294" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="f69217f26d97efe520f22a57a3ee50f1bfd2f6e2" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.oncevatan.com.tr/dunya/ucm-filistin-deki-savas-suclariyla-ilgili-on-incelemede-sona-h134294.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">134294</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-134294 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/trump-in-kudus-kararina-bekledigi-destek-gelmedi-h134293.html" target="_blank" title="Trump&#039;ın Kudüs kararına beklediği destek gelmedi">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/12/trump_in_kudus_kararina_bekledigi_destek_gelmedi_h134293_6845f.jpg" alt="Trump&#039;ın Kudüs kararına beklediği destek gelmedi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Trump&#039;ın Kudüs kararına beklediği destek gelmedi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/kasikci-cinayetinden-veliaht-prens-i-sorumlu-tutan-tasarisi-h134280.html" target="_blank" title="“Kaşıkçı cinayetinden Veliaht Prens&#039;i sorumlu tutan” tasarısı Senatoda">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/12/kasikci_cinayetinden_veliaht_prens_i_sorumlu_tutan_tasarisi_senatoda_h134280_c8d78.jpg" alt="“Kaşıkçı cinayetinden Veliaht Prens&#039;i sorumlu tutan” tasarısı Senatoda" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">“Kaşıkçı cinayetinden Veliaht Prens&#039;i sorumlu tutan” tasarısı Senatoda</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/cinli-huawei-nin-yoneticisi-iran-yaptirimlarini-deldigi-h134279.html" target="_blank" title="Çinli Huawei&#039;nin yöneticisi &quot;İran yaptırımlarını deldiği&quot; gerekçesiyle tutuklandı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/12/cinli_huawei_nin_yoneticisi_iran_yaptirimlarini_deldigi_gerekcesiyle_tutuklandi_h134279_8a51e.jpg" alt="Çinli Huawei&#039;nin yöneticisi &quot;İran yaptırımlarını deldiği&quot; gerekçesiyle tutuklandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çinli Huawei&#039;nin yöneticisi &quot;İran yaptırımlarını deldiği&quot; gerekçesiyle tutuklandı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/kolombiyada-el-sanatlari-fuari-expoartesanias-2018-basladi-h134278.html" target="_blank" title="Kolombiya’da el sanatları fuarı EXPOARTESANIAS 2018 başladı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/12/kolombiyada_el_sanatlari_fuari_expoartesanias_2018_basladi_h134278_b451a.jpg" alt="Kolombiya’da el sanatları fuarı EXPOARTESANIAS 2018 başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kolombiya’da el sanatları fuarı EXPOARTESANIAS 2018 başladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/abd-ucaklari-japonya-aciklarinda-carpisti-h134276.html" target="_blank" title="ABD uçakları Japonya açıklarında çarpıştı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/12/abd_ucaklari_japonya_aciklarinda_carpisti_h134276_f94e9.jpg" alt="ABD uçakları Japonya açıklarında çarpıştı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">ABD uçakları Japonya açıklarında çarpıştı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/fransa-da-akaryakit-zamlari-2019-yili-icin-iptal-edildi-h134274.html" target="_blank" title="Fransa&#039;da akaryakıt zamları 2019 yılı için iptal edildi">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/12/fransa_da_akaryakit_zamlari_2019_yili_icin_iptal_edildi_h134274_08f1c.jpg" alt="Fransa&#039;da akaryakıt zamları 2019 yılı için iptal edildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fransa&#039;da akaryakıt zamları 2019 yılı için iptal edildi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/ozgurluk-savascisi-mandela-olumunun-5-yilinda-aniliyor-h134264.html" target="_blank" title="Özgürlük savaşçısı Mandela ölümünün 5. yılında anılıyor">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/12/ozgurluk-savascisi-mandela-olumunun-5-yilinda-aniliyor_e7cf7.jpg" alt="Özgürlük savaşçısı Mandela ölümünün 5. yılında anılıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Özgürlük savaşçısı Mandela ölümünün 5. yılında anılıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/belcika-da-hukumet-krizi-h134262.html" target="_blank" title="Belçika&#039;da hükümet krizi">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/12/belcika-da-hukumet-krizi_0ffb6.jpg" alt="Belçika&#039;da hükümet krizi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Belçika&#039;da hükümet krizi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/fanatik-yahudilerden-mescid-i-aksa-ya-baskin-2-h134259.html" target="_blank" title="Fanatik Yahudilerden Mescid-i Aksa&#039;ya baskın">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/12/fanatik-yahudilerden-mescid-i-aksa-ya-baskin_f072f.jpg" alt="Fanatik Yahudilerden Mescid-i Aksa&#039;ya baskın" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fanatik Yahudilerden Mescid-i Aksa&#039;ya baskın</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="72" class="reklam reklam201"><iframe style="border:0; overflow:hidden;" scrolling="no" width="595" height="343" src="http://www.yenicagri.com/ekle.html?type=slider"></iframe></center></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="134238" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2018-12-05 15:06:20"> 2018-12-05 15:06:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/39-kirklareli-h134238.html" title="&quot;39 KIRKLARELİ&quot;" target="_blank">&quot;39 KIRKLARELİ&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="134269" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2018-12-05 15:05:09"> 2018-12-05 15:05:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/turkiye-de-kadin-olmak-h134269.html" title="TÜRKİYE&#039;DE KADIN OLMAK" target="_blank">TÜRKİYE&#039;DE KADIN OLMAK</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="134237" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2018-12-05 14:10:56"> 2018-12-05 14:10:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/sanatci-deniz-sagdic-h134237.html" title="Sanatçı DENİZ SAĞDIÇ" target="_blank">Sanatçı DENİZ SAĞDIÇ</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="134268" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2018-12-05 14:08:17"> 2018-12-05 14:08:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/turkiye/milli-tren-projesi-icin-muhendis-alinacak-h134268.html" title="&quot;Milli Tren Projesi&quot; için mühendis alınacak" target="_blank">&quot;Milli Tren Projesi&quot; için mühendis alınacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="134266" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat" class="kategori" style="background-color:#f39c12">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2018-12-05 14:03:39"> 2018-12-05 14:03:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/sairlerinin-kaleminden-misralar-muzayedede-h134266.html" title="Şairlerinin kaleminden mısralar müzayedede" target="_blank">Şairlerinin kaleminden mısralar müzayedede</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="134265" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2018-12-05 14:02:36"> 2018-12-05 14:02:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/turkiye/bati-karadeniz-de-cinekop-bollugu-yuzleri-guldurdu-h134265.html" title="Batı Karadeniz&#039;de çinekop bolluğu yüzleri güldürdü" target="_blank">Batı Karadeniz&#039;de çinekop bolluğu yüzleri güldürdü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="134264" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#27ae60">DÜNYA</a> <span class="tarih-once" data-date="2018-12-05 14:00:33"> 2018-12-05 14:00:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/ozgurluk-savascisi-mandela-olumunun-5-yilinda-aniliyor-h134264.html" title="Özgürlük savaşçısı Mandela ölümünün 5. yılında anılıyor" target="_blank">Özgürlük savaşçısı Mandela ölümünün 5. yılında anılıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="134263" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika" class="kategori" style="background-color:#f1c40f">POLİTİKA</a> <span class="tarih-once" data-date="2018-12-05 13:57:36"> 2018-12-05 13:57:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/davet-olursa-elbette-gorusuruz-h134263.html" title="&quot;Davet olursa elbette görüşürüz&quot;" target="_blank">&quot;Davet olursa elbette görüşürüz&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="134262" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f1c40f">DÜNYA</a> <span class="tarih-once" data-date="2018-12-05 13:55:52"> 2018-12-05 13:55:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/belcika-da-hukumet-krizi-h134262.html" title="Belçika&#039;da hükümet krizi" target="_blank">Belçika&#039;da hükümet krizi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="134260" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2018-12-05 13:52:24"> 2018-12-05 13:52:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/turkiye/onlemler-can-kayiplarini-azaltti-h134260.html" title="Önlemler can kayıplarını azalttı" target="_blank">Önlemler can kayıplarını azalttı</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">71.2B</strong> BEĞENİ</a>
        <a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.6B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  <div data-hsm="banner" data-hsid="71" class="reklam reklam202"><a href="http://www.yenicagri.com/once-vatan-yazar-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/reklamlar/once_vatan_atilla_cilingir_kitabi_sidebar_gorseli.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="471" /></a>

<a href="http://www.yenicagri.com/kibris-yes-be-annem-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kibris-yes-be-annem-atilla-cilingi-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="420" /></a>

<a href="http://www.yenicagri.com/kirilmadik-ne-kaldi-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kirilmadik-ne-kaldi-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="248" /></a>

<a href="http://www.yenicagri.com/10larin-izleriyle-turkiye-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/10larin-izleriyle-turkiye-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="266" /></a></div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="42232" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="BASIN BAYRAMI VE SORUMLU GAZETECİLİK" target="_blank">Abdullah AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/basin-bayrami-ve-sorumlu-gazetecilik-makale,42232.html" title="BASIN BAYRAMI VE SORUMLU GAZETECİLİK" target="_blank">BASIN BAYRAMI VE SORUMLU GAZETECİLİK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42947" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Greencard başvurusu yapılırken nelere dikkat edilmeli?" target="_blank">Anıl Sural</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/greencard-basvurusu-yapilirken-nelere-dikkat-edilmeli-makale,42947.html" title="Greencard başvurusu yapılırken nelere dikkat edilmeli?" target="_blank">Greencard başvurusu yapılırken nelere dikkat edilmeli?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43253" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="MAZİDE KALAN TÜRKİYE…" target="_blank">Atilla ÇİLİNGİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mazide-kalan-turkiye-makale,43253.html" title="MAZİDE KALAN TÜRKİYE…" target="_blank">MAZİDE KALAN TÜRKİYE…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43270" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Hüseyin KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYseyin_Kaya.jpg" alt="Hüseyin KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/302/huseyin-kaya" title="Cumhurbaşkanımıza …Timsahbey’den" target="_blank">Hüseyin KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cumhurbaskanimiza-timsahbeyden-makale,43270.html" title="Cumhurbaşkanımıza …Timsahbey’den" target="_blank">Cumhurbaşkanımıza …Timsahbey’den</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43001" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Bugün benim Doğum günüm" target="_blank">Funda AKOSMAN ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bugun-benim-dogum-gunum-makale,43001.html" title="Bugün benim Doğum günüm" target="_blank">Bugün benim Doğum günüm</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43259" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="5 ARALIK 2018 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün; 5Aralık 2018  Çarşamba Merkür günü," target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/5-aralik-2018-gunun-gokyuzu-kalitesi-bugun-5aralik-2018-carsamba-merkur-gunu-makale,43259.html" title="5 ARALIK 2018 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün; 5Aralık 2018  Çarşamba Merkür günü," target="_blank">5 ARALIK 2018 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün; 5Aralık 2018  Çarşamba Merkür günü,</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43039" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Sumru.jpg" alt="Sumru AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="KADINLAR ARTIK SUSMUYOR! " target="_blank">Sumru AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kadinlar-artik-susmuyor-makale,43039.html" title="KADINLAR ARTIK SUSMUYOR! " target="_blank">KADINLAR ARTIK SUSMUYOR! </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43247" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="KİM BU SARI YELEKLİLER?" target="_blank">M. Kemal SALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kim-bu-sari-yelekliler-makale,43247.html" title="KİM BU SARI YELEKLİLER?" target="_blank">KİM BU SARI YELEKLİLER?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43229" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Göz olanı, beyin olacağı görür (4)" target="_blank">Süheyl ÇOBANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/goz-olani-beyin-olacagi-gorur-4-makale,43229.html" title="Göz olanı, beyin olacağı görür (4)" target="_blank">Göz olanı, beyin olacağı görür (4)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42058" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Millî Dava Kıbrıs Kavramı" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mill-dava-kibris-kavrami-makale,42058.html" title="Millî Dava Kıbrıs Kavramı" target="_blank">Millî Dava Kıbrıs Kavramı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43230" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Rumların algı operasyonları gene başladı" target="_blank">Ata ATUN (Prof.Dr.)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/rumlarin-algi-operasyonlari-gene-basladi-makale,43230.html" title="Rumların algı operasyonları gene başladı" target="_blank">Rumların algı operasyonları gene başladı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43268" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Kurtuluş Savaşı Efsane Kahramanlarından Üsteğmen Kara Fatma" target="_blank">Cumhur EVCİL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kurtulus-savasi-efsane-kahramanlarindan-ustegmen-kara-fatma-makale,43268.html" title="Kurtuluş Savaşı Efsane Kahramanlarından Üsteğmen Kara Fatma" target="_blank">Kurtuluş Savaşı Efsane Kahramanlarından Üsteğmen Kara Fatma</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43256" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AGİRMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AGİRMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="&quot;39 KIRKLARELİ&quot;" target="_blank">Hande Hamdiye AGİRMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/39-kirklareli-makale,43256.html" title="&quot;39 KIRKLARELİ&quot;" target="_blank">&quot;39 KIRKLARELİ&quot;</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41638" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="SEÇİME DOĞRU" target="_blank">Dr. Işık ÖZKEFELİ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/secime-dogru-makale,41638.html" title="SEÇİME DOĞRU" target="_blank">SEÇİME DOĞRU</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43057" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="FETÖ Beştepe’deki bağlantısını işaret ediyor.!" target="_blank">Erkan MACİT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/feto-bestepedekibaglantisini-isaret-ediyor-makale,43057.html" title="FETÖ Beştepe’deki bağlantısını işaret ediyor.!" target="_blank">FETÖ Beştepe’deki bağlantısını işaret ediyor.!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43188" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fevzi_Moray_1.jpg" alt="Fevzi Moray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="UMUT VAADEDEN GENÇ YETENEK TARIK KAAN ALKAN     " target="_blank">Fevzi Moray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/umut-vaadeden-genc-yetenek-tarik-kaan-alkan-makale,43188.html" title="UMUT VAADEDEN GENÇ YETENEK TARIK KAAN ALKAN     " target="_blank">UMUT VAADEDEN GENÇ YETENEK TARIK KAAN ALKAN     </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43239" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (5/08) " target="_blank">Mustafa AKKOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-508-makale,43239.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (5/08) " target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (5/08) </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43222" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan.jpg" alt="Güney GÜNEYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="SSS: Stockholm Sendromlu Seçmen " target="_blank">Güney GÜNEYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sss-stockholm-sendromlu-secmen-makale,43222.html" title="SSS: Stockholm Sendromlu Seçmen " target="_blank">SSS: Stockholm Sendromlu Seçmen </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43141" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Fatma ACAR ÜNLÜ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fatma_Acar_UYnluY.jpg" alt="Fatma ACAR ÜNLÜ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="KONKORDATO " target="_blank">Fatma ACAR ÜNLÜ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/konkordato-makale,43141.html" title="KONKORDATO " target="_blank">KONKORDATO </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43217" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Seni anlıyorum" target="_blank">Hakkı GÜLEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/seni-anliyorum-makale,43217.html" title="Seni anlıyorum" target="_blank">Seni anlıyorum</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39037" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Adem Yıldız" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ademyildiz.jpg" alt="Adem Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">Adem Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dusenin-de-kalanin-da-yolu-trabzondan-gecti-makale,39037.html" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43017" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Duydunuz mu?" target="_blank">Aslı Özcan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/duydunuz-mu-makale,43017.html" title="Duydunuz mu?" target="_blank">Duydunuz mu?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43237" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="HIRSIZLIK   SUÇU  " target="_blank">Av.Nevin ÖMEROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hirsizlik-sucu-makale,43237.html" title="HIRSIZLIK   SUÇU  " target="_blank">HIRSIZLIK   SUÇU  </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42501" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="30 AĞUSTOS ZAFER BAYRAMI VE ÖNEMİ" target="_blank">Aykut ÜNKER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/30-agustos-zafer-bayrami-ve-onemi-makale,42501.html" title="30 AĞUSTOS ZAFER BAYRAMI VE ÖNEMİ" target="_blank">30 AĞUSTOS ZAFER BAYRAMI VE ÖNEMİ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43267" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/292/aynur-akal" title="Aynur AKAL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aynur_Akal.jpg" alt="Aynur AKAL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/292/aynur-akal" title="Kadını özgürleştiren Atatürk’tür!" target="_blank">Aynur AKAL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kadini-ozgurlestiren-ataturktur-makale,43267.html" title="Kadını özgürleştiren Atatürk’tür!" target="_blank">Kadını özgürleştiren Atatürk’tür!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40677" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYe_Manav.jpg" alt="Ayşe MANAV"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">Ayşe MANAV</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nardugan-yilbasi-ve-noel-celiskisi-makale,40677.html" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39452" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Aytekin DABANCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aytekin_Dabanca_1.jpg" alt="Aytekin DABANCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="TAI’den Onursal Görevler" target="_blank">Aytekin DABANCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/taiden-onursal-gorevler-makale,39452.html" title="TAI’den Onursal Görevler" target="_blank">TAI’den Onursal Görevler</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43195" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Eli Türkoğlu ‘Yokluğunun Ertesi’ ile müzik listelerini sallayacak" target="_blank">Aziz KARATAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/eli-turkoglu-yoklugunun-ertesi-ile-muzik-listelerini-sallayacak-makale,43195.html" title="Eli Türkoğlu ‘Yokluğunun Ertesi’ ile müzik listelerini sallayacak" target="_blank">Eli Türkoğlu ‘Yokluğunun Ertesi’ ile müzik listelerini sallayacak</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41961" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGYAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/temmuz-sicaginda-bir-anneler-gunu-makale,41961.html" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Temmuz Sıcağında Bir Anneler Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42858" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Tembellik tatlı mı? Tatsız mı?" target="_blank">Belgin TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tembellik-tatli-mi-tatsiz-mi-makale,42858.html" title="Tembellik tatlı mı? Tatsız mı?" target="_blank">Tembellik tatlı mı? Tatsız mı?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42560" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/canan_erol.jpg" alt="Canan ÖNER EROL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">Canan ÖNER EROL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/korumaci-bir-anne-miyim-dikkatli-bir-anne-miyim-makale,42560.html" title="KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?" target="_blank">KORUMACI BİR ANNE MİYİM? DİKKATLİ BİR ANNE MİYİM?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43254" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Handan Kaloğulları ile Medya ve Spor Dünyası Üzerine " target="_blank">Cengizhan KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/handan-kalogullari-ile-medya-ve-spor-dunyasi-uzerine-makale,43254.html" title="Handan Kaloğulları ile Medya ve Spor Dünyası Üzerine " target="_blank">Handan Kaloğulları ile Medya ve Spor Dünyası Üzerine </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title="Deniz Y. BARAK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/YYldYray_D.Barak.jpg" alt="Deniz Y. BARAK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title=" ‘Evet’e dair bilinmeyenler!" target="_blank">Deniz Y. BARAK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/evete-dair-bilinmeyenler-makale,38694.html" title=" ‘Evet’e dair bilinmeyenler!" target="_blank"> ‘Evet’e dair bilinmeyenler!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42014" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Eylem_Acar_Dermatolog_Dr..jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">Dermatolog Dr. Eylem ACAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/likit-face-lift-sivi-yuz-germe-makale,42014.html" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">LİKİT FACE LİFT (SIVI YÜZ GERME)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41572" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek EJDER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dilek-ejder-ile-bu-senin-sayfan-bircan-ipek-makale,41572.html" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41605" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Albin Hasani" target="_blank">Dilek KÖROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/albin-hasani-makale,41605.html" title="Albin Hasani" target="_blank">Albin Hasani</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42025" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">Diyetisyen Ayşenur SERVET</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/flavonoid-iceren-besinlerle-yaz-kilolarindan-kurtulun-makale,42025.html" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38975" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40234" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYleyman_DogYan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cocuk-buyutmede-puf-noktalar-ve-model-olmak-6-makale,40234.html" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Çocuk büyütmede püf noktalar ve model olmak (6)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43107" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur_1.jpg" alt="Ekrem KONUR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Dev Adam&quot;" target="_blank">Ekrem KONUR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dev-adam-makale,43107.html" title="&quot;Dev Adam&quot;" target="_blank">&quot;Dev Adam&quot;</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42568" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat_1.jpg" alt="Emrah POLAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Gençlik Eğitim Merkezleri" target="_blank">Emrah POLAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/genclik-egitim-merkezleri-makale,42568.html" title="Gençlik Eğitim Merkezleri" target="_blank">Gençlik Eğitim Merkezleri</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43244" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Gerilim kontrolden çıktı!" target="_blank">Erden AKTOĞU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gerilim-kontrolden-cikti-makale,43244.html" title="Gerilim kontrolden çıktı!" target="_blank">Gerilim kontrolden çıktı!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43266" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_BarYk.jpg" alt="Esra BARIK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="TÜRKİYE&#039;DE KADIN OLMAK" target="_blank">Esra BARIK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkiye-de-kadin-olmak-makale,43266.html" title="TÜRKİYE&#039;DE KADIN OLMAK" target="_blank">TÜRKİYE&#039;DE KADIN OLMAK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43233" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="KARİYERE KOŞARKEN KARAKTERİ YOK SAYMAMALI" target="_blank">Esra OSKAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kariyere-kosarken-karakteri-yok-saymamali-makale,43233.html" title="KARİYERE KOŞARKEN KARAKTERİ YOK SAYMAMALI" target="_blank">KARİYERE KOŞARKEN KARAKTERİ YOK SAYMAMALI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43022" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="ZENGİN-FAKİR.!" target="_blank">Ferda AKGÜL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/zengin-fakir-makale,43022.html" title="ZENGİN-FAKİR.!" target="_blank">ZENGİN-FAKİR.!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42760" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">Feridun Anıl YILGI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bu-yaz-turkiye-muzige-doydu-makale,42760.html" title="BU YAZ TÜRKİYE MÜZİĞE DOYDU" target="_blank">BU YAZ TÜRKİYE MÜZİĞE DOYDU</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43263" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="ALLAH KİMSEYİ VEFASIZ EVLATLARA DÜŞÜRMESİN " target="_blank">Filiz Bahçıvan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/allah-kimseyi-vefasiz-evlatlara-dusurmesin-makale,43263.html" title="ALLAH KİMSEYİ VEFASIZ EVLATLARA DÜŞÜRMESİN " target="_blank">ALLAH KİMSEYİ VEFASIZ EVLATLARA DÜŞÜRMESİN </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42407" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?" target="_blank">Fikret GÖKÇE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sayin-vekiller-yok-mu-icinizde-bir-babayigit-makale,42407.html" title="SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?" target="_blank">SAYIN VEKİLLER YOK MU İÇİNİZDE BİR BABAYİĞİT?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40436" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38882" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Güneş Güller GÜNAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/gezi.jpg" alt="Güneş Güller GÜNAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Güneş Güller GÜNAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/xanthos-antik-cagin-onurlu-kenti-makale,40694.html" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Xanthos - Antik Çağın Onurlu Kenti</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42999" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Tatlı yalanlar" target="_blank">Haluk SAÇAKLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tatli-yalanlar-makale,42999.html" title="Tatlı yalanlar" target="_blank">Tatlı yalanlar</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42744" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Tecrübelerimizle keyf ve sağlık dolu" target="_blank">Handan ARSLANGİRAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tecrubelerimizlekeyf-ve-saglik-dolu-makale,42744.html" title="Tecrübelerimizle keyf ve sağlık dolu" target="_blank">Tecrübelerimizle keyf ve sağlık dolu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43245" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/hamza_atlY.jpg" alt="Hamza ATLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/293/hamza-atli" title="OYU VEREN AYŞE, KAYMAĞI YİYEN ECE!" target="_blank">Hamza ATLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/oyu-veren-ayse-kaymagi-yiyen-ece-makale,43245.html" title="OYU VEREN AYŞE, KAYMAĞI YİYEN ECE!" target="_blank">OYU VEREN AYŞE, KAYMAĞI YİYEN ECE!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43069" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="KASIM RÜZGARLARI" target="_blank">Hasret Dilek DELİER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kasim-ruzgarlari-makale,43069.html" title="KASIM RÜZGARLARI" target="_blank">KASIM RÜZGARLARI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42757" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA VE ORMANLARIMIZ" target="_blank">Hülya ASLAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/datcaveormanlarimiz-makale,42757.html" title="DATÇA VE ORMANLARIMIZ" target="_blank">DATÇA VE ORMANLARIMIZ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43196" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Her şey ebeveynlerde başlar" target="_blank">Hümeyra TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/her-sey-ebeveynlerde-baslar-makale,43196.html" title="Her şey ebeveynlerde başlar" target="_blank">Her şey ebeveynlerde başlar</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38225" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">İbrahim Pazan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bilun-hanimsultan-surgunun-son-tanigi-makale,38225.html" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">Bilun Hanımsultan, sürgünün son tanığı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43220" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="ŞİHABETDİN MERCANİ (1818-1889)" target="_blank">İklil KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sihabetdin-mercani-1818-1889-makale,43220.html" title="ŞİHABETDİN MERCANİ (1818-1889)" target="_blank">ŞİHABETDİN MERCANİ (1818-1889)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40862" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ" target="_blank">Işıl Tuna</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kerkuk-tarihi-sosyo-kulturel-yapisi-ve-gelecegi-makale,40862.html" title="KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ" target="_blank">KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41502" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="HAFTANIN ARDINDAN" target="_blank">İsmet AYDOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/haftanin-ardindan-makale,41502.html" title="HAFTANIN ARDINDAN" target="_blank">HAFTANIN ARDINDAN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43228" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="21. ‘Randevu İstanbul’un programı belli oldu" target="_blank">Kıvanç TERZİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/21-randevu-istanbulun-programi-belli-oldu-makale,43228.html" title="21. ‘Randevu İstanbul’un programı belli oldu" target="_blank">21. ‘Randevu İstanbul’un programı belli oldu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42669" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="Türkiye&#039;nin NATO&#039;ya Girişi" target="_blank">KONUK YAZAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkiye-nin-nato-ya-girisi-makale,42669.html" title="Türkiye&#039;nin NATO&#039;ya Girişi" target="_blank">Türkiye&#039;nin NATO&#039;ya Girişi</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="36362" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43120" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="ÖLÜM OLMASAYDI" target="_blank">Mehmet DÖNER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/olum-olmasaydi-makale,43120.html" title="ÖLÜM OLMASAYDI" target="_blank">ÖLÜM OLMASAYDI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40358" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen.jpg" alt="Mehmet ESEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ÇIKIŞ NOKTASI" target="_blank">Mehmet ESEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cikis-noktasi-makale,40358.html" title="ÇIKIŞ NOKTASI" target="_blank">ÇIKIŞ NOKTASI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43265" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="İNCE KALEM / Necat KANSU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Necat_Kansu.jpg" alt="İNCE KALEM / Necat KANSU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/304/ince-kalem-necat-kansu" title="KADINLAR’DAYETENEK ERKEKLER DEN Fark ı nedir?" target="_blank">İNCE KALEM / Necat KANSU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kadinlardayetenek-erkekler-den-fark-i-nedir-makale,43265.html" title="KADINLAR’DAYETENEK ERKEKLER DEN Fark ı nedir?" target="_blank">KADINLAR’DAYETENEK ERKEKLER DEN Fark ı nedir?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43236" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Domino taşlarına benzer hayat" target="_blank">Melda ZİREK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/domino-taslarina-benzer-hayat-makale,43236.html" title="Domino taşlarına benzer hayat" target="_blank">Domino taşlarına benzer hayat</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38884" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43211" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="İnsan ürkmesi hayvana benzemez!" target="_blank">Mir Murat DEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/insan-urkmesi-hayvana-benzemez-makale,43211.html" title="İnsan ürkmesi hayvana benzemez!" target="_blank">İnsan ürkmesi hayvana benzemez!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43133" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="GELECEĞİN BİLİMİ KUYRUK BİLİM" target="_blank">Muhammet Akosman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gelecegin-bilimi-kuyruk-bilim-makale,43133.html" title="GELECEĞİN BİLİMİ KUYRUK BİLİM" target="_blank">GELECEĞİN BİLİMİ KUYRUK BİLİM</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43269" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="İstibdadın fenalığı" target="_blank">Muhsin BOZKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/istibdadin-fenaligi-makale,43269.html" title="İstibdadın fenalığı" target="_blank">İstibdadın fenalığı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38740" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_GuYnhan.jpg" alt="Murat GÜNHAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Geciken iş ilanı" target="_blank">Murat GÜNHAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/geciken-is-ilani-makale,38740.html" title="Geciken iş ilanı" target="_blank">Geciken iş ilanı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43243" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Kusura bakmayın, sizi ayakçı zannettim!" target="_blank">Mustafa GÜDEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kusura-bakmayinsizi-ayakci-zannettim-makale,43243.html" title="Kusura bakmayın, sizi ayakçı zannettim!" target="_blank">Kusura bakmayın, sizi ayakçı zannettim!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40244" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Nazende KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nazende_Kaya.jpg" alt="Nazende KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Serap Sevil Zühre Yıldızı" target="_blank">Nazende KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/serap-sevil-zuhre-yildizi-makale,40244.html" title="Serap Sevil Zühre Yıldızı" target="_blank">Serap Sevil Zühre Yıldızı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43246" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="İLK TÜRK LİRASI " target="_blank">Necati AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ilk-turk-lirasi-makale,43246.html" title="İLK TÜRK LİRASI " target="_blank">İLK TÜRK LİRASI </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43262" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="BİSKÜVİLİ RULO PASTA" target="_blank">Neşem ÇELİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/biskuvili-rulo-pasta-makale,43262.html" title="BİSKÜVİLİ RULO PASTA" target="_blank">BİSKÜVİLİ RULO PASTA</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43175" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="ÖĞRETMENİM CANIM BENİM" target="_blank">Nezahat GÖÇMEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ogretmenim-canim-benim-makale,43175.html" title="ÖĞRETMENİM CANIM BENİM" target="_blank">ÖĞRETMENİM CANIM BENİM</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43257" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="KİTÂBİYAT - 332" target="_blank">Oğuz ÇETİNOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kitbiyat-332-makale,43257.html" title="KİTÂBİYAT - 332" target="_blank">KİTÂBİYAT - 332</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42186" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/alaattin-cakicidan-sok-aciklama-makale,42186.html" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Alaattin Çakıcı’dan Şok Açıklama</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43258" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="UFAK BİR SİYASET DEĞERLENDİRMESİ!" target="_blank">Özcan PEHLİVANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ufak-bir-siyaset-degerlendirmesi-makale,43258.html" title="UFAK BİR SİYASET DEĞERLENDİRMESİ!" target="_blank">UFAK BİR SİYASET DEĞERLENDİRMESİ!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43204" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Alaeddin_YalcYYnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Trump’tan Akademi Dünyasına Büyük Hediye" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/trumptan-akademi-dunyasina-buyuk-hediye-makale,43204.html" title="Trump’tan Akademi Dünyasına Büyük Hediye" target="_blank">Trump’tan Akademi Dünyasına Büyük Hediye</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42937" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_ArY_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="ANDIMIZIN YAZARI  DOKTOR REŞİT GALİP IRKÇIYMIŞ HA! (-Burası Milletin Sofrası, Kalkmam!)" target="_blank">Prof. Dr. Kemal ARI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/andimizin-yazari-doktor-resit-galip-irkciymis-ha-burasi-milletin-sofrasi-kalkmam-makale,42937.html" title="ANDIMIZIN YAZARI  DOKTOR REŞİT GALİP IRKÇIYMIŞ HA! (-Burası Milletin Sofrası, Kalkmam!)" target="_blank">ANDIMIZIN YAZARI  DOKTOR REŞİT GALİP IRKÇIYMIŞ HA! (-Burası Milletin Sofrası, Kalkmam!)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43000" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SYrrY_BektasY.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Gaz sancısı çeken bebeğe yaklaşım" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gaz-sancisi-ceken-bebege-yaklasim-makale,43000.html" title="Gaz sancısı çeken bebeğe yaklaşım" target="_blank">Gaz sancısı çeken bebeğe yaklaşım</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43084" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Roza_Kurban_1.jpg" alt="Roza KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="İNKIRAZ YOLUNDA…" target="_blank">Roza KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/inkiraz-yolunda-makale,43084.html" title="İNKIRAZ YOLUNDA…" target="_blank">İNKIRAZ YOLUNDA…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43248" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Selçuk MARUFLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SelcYuk_Maruflu.jpg" alt="Selçuk MARUFLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="MÜLKİYE 2018" target="_blank">Selçuk MARUFLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mulkiye-2018-makale,43248.html" title="MÜLKİYE 2018" target="_blank">MÜLKİYE 2018</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="43238" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-eroglu-kayserilioglu" title="Sevgül EROĞLU (KAYSERİLİOĞLU)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SevguYl_ErogYlu.jpg" alt="Sevgül EROĞLU (KAYSERİLİOĞLU)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-eroglu-kayserilioglu" title="YAZ KIZIM !" target="_blank">Sevgül EROĞLU (KAYSERİLİOĞLU)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yaz-kizim-makale,43238.html" title="YAZ KIZIM !" target="_blank">YAZ KIZIM !</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42907" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/289/sibel-bakirci-ozkocan" title="Sibel Bakırcı ÖZKOÇAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Sibel_BakYrcY_OYzkocYan.jpg" alt="Sibel Bakırcı ÖZKOÇAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/289/sibel-bakirci-ozkocan" title="Olumsuz Duygularını Değiştir, Hayatın Değişsin…" target="_blank">Sibel Bakırcı ÖZKOÇAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/olumsuz-duygularini-degistir-hayatin-degissin-makale,42907.html" title="Olumsuz Duygularını Değiştir, Hayatın Değişsin…" target="_blank">Olumsuz Duygularını Değiştir, Hayatın Değişsin…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37581" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Şener MENGENE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SYener_Mengene.jpg" alt="Şener MENGENE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Çok Bilinmeyenli Denklem!" target="_blank">Şener MENGENE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cok-bilinmeyenli-denklem-makale,37581.html" title="Çok Bilinmeyenli Denklem!" target="_blank">Çok Bilinmeyenli Denklem!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42364" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/295/ece-gec" title="Ece GEÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ece_GecY.jpg" alt="Ece GEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/295/ece-gec" title=" OTİZMİN GERÇEKTEN FARKINDA DEĞİLİZ!" target="_blank">Ece GEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/otizmin-gercekten-farkinda-degiliz-makale,42364.html" title=" OTİZMİN GERÇEKTEN FARKINDA DEĞİLİZ!" target="_blank"> OTİZMİN GERÇEKTEN FARKINDA DEĞİLİZ!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="43221" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Tayfun KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Tayfun_Kaya.jpg" alt="Tayfun KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="İlk Gelen Görüntüler..." target="_blank">Tayfun KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ilk-gelen-goruntuler-makale,43221.html" title="İlk Gelen Görüntüler..." target="_blank">İlk Gelen Görüntüler...</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
    <a href="http://www.oncevatan.com.tr/haberleri/AK+Parti" class="hs-item" title="AK Parti"><i class="fa fa-tag" aria-hidden="true"></i> AK Parti</a>
    <a href="http://www.oncevatan.com.tr/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-tag" aria-hidden="true"></i> ABD</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Suriye" class="hs-item" title="Suriye"><i class="fa fa-tag" aria-hidden="true"></i> Suriye</a>
    <a href="http://www.oncevatan.com.tr/haberleri/TSK" class="hs-item" title="TSK"><i class="fa fa-tag" aria-hidden="true"></i> TSK</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="133876"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2018-11-28 15:55:42"> 2018-11-28 15:55:42</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/38-kayseri-h133876.html" title="&quot;38 KAYSERİ&quot;" target="_blank">&quot;38 KAYSERİ&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="134137"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#f39c12">EKONOMİ</a> <span class="tarih-once" data-date="2018-12-03 10:27:39"> 2018-12-03 10:27:39</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/kasim-ayinin-zam-sampiyonu-kuru-sogan-h134137.html" title="Kasım ayının zam şampiyonu kuru soğan" target="_blank">Kasım ayının zam şampiyonu kuru soğan</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="134092"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/spor/" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2018-12-02 12:13:53"> 2018-12-02 12:13:53</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/spor/galatasaray-dunya-rekoru-kirdi-h134092.html" title="Galatasaray dünya rekoru kırdı" target="_blank">Galatasaray dünya rekoru kırdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="133858"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#d35400">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2018-11-27 13:19:42"> 2018-11-27 13:19:42</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/buyuk-bozkirin-yedi-ozelliginursultan-nazarbayev-h133858.html" title="BÜYÜK BOZKIRIN YEDİ ÖZELLİĞİ/NURSULTAN NAZARBAYEV :" target="_blank">BÜYÜK BOZKIRIN YEDİ ÖZELLİĞİ/NURSULTAN NAZARBAYEV :</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="133665"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#9b59b6">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2018-11-22 17:36:47"> 2018-11-22 17:36:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/sabahi-aramak-okurlariyla-bulustu-h133665.html" title="‘Sabahı Aramak’ okurlarıyla buluştu" target="_blank">‘Sabahı Aramak’ okurlarıyla buluştu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="133319"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#9b59b6">POLİTİKA</a> <span class="tarih-once" data-date="2018-11-14 14:07:36"> 2018-11-14 14:07:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/bakanliktan-osmangazi-koprusu-gecis-ucreti-aciklamasi-h133319.html" title="Bakanlıktan &#039;Osmangazi Köprüsü geçiş ücreti&#039; açıklaması" target="_blank">Bakanlıktan &#039;Osmangazi Köprüsü geçiş ücreti&#039; açıklaması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="133226"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-11-12 17:00:19"> 2018-11-12 17:00:19</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/milletinin-emrinde-hakim-ve-savcilara-ihtiyacimiz-var-h133226.html" title="Milletinin emrinde hakim ve savcılara ihtiyacımız var" target="_blank">Milletinin emrinde hakim ve savcılara ihtiyacımız var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="132907"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2018-11-07 12:47:11"> 2018-11-07 12:47:11</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/32-isparta-h132907.html" title="&quot;32 ISPARTA&quot;" target="_blank">&quot;32 ISPARTA&quot;</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="133667" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2018-11-22 17:41:55"> 2018-11-22 17:41:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/magazin/ferhat-sirin-avrupa-podyumlarina-dogru-yuruyor-h133667.html" title="‘Ferhat Şirin’ Avrupa podyumlarına doğru yürüyor" target="_blank">‘Ferhat Şirin’ Avrupa podyumlarına doğru yürüyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="134238" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2018-12-05 15:06:20"> 2018-12-05 15:06:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/39-kirklareli-h134238.html" title="&quot;39 KIRKLARELİ&quot;" target="_blank">&quot;39 KIRKLARELİ&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="133876" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2018-11-28 15:55:42"> 2018-11-28 15:55:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/38-kayseri-h133876.html" title="&quot;38 KAYSERİ&quot;" target="_blank">&quot;38 KAYSERİ&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="132907" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2018-11-07 12:47:11"> 2018-11-07 12:47:11</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/32-isparta-h132907.html" title="&quot;32 ISPARTA&quot;" target="_blank">&quot;32 ISPARTA&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="133303" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#27ae60">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2018-11-14 09:50:05"> 2018-11-14 09:50:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/tanitim-yazilari/dagdan-toplanan-burlumbus-otu-hangi-hastaliklara-iyi-gelir-h133303.html" title="Dağdan toplanan burlumbuş otu hangi hastalıklara iyi gelir?" target="_blank">Dağdan toplanan burlumbuş otu hangi hastalıklara iyi gelir?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="133577" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2018-11-21 14:42:48"> 2018-11-21 14:42:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/37-kastamonu-h133577.html" title="&quot;37 KASTAMONU&quot;" target="_blank">&quot;37 KASTAMONU&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="134224" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2018-12-04 15:34:29"> 2018-12-04 15:34:29</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/magazin/ekranlarin-sevilen-yuzu-zahide-yetis-hepimize-yetisiyor-h134224.html" title="Ekranların Sevilen Yüzü Zahide Yetiş, Hepimize Yetişiyor" target="_blank">Ekranların Sevilen Yüzü Zahide Yetiş, Hepimize Yetişiyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="132975" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2018-11-07 12:46:25"> 2018-11-07 12:46:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/ayin-konugu-duygu-ince-h132975.html" title="Ayın Konuğu – Duygu İnce " target="_blank">Ayın Konuğu – Duygu İnce </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="133270" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2018-11-14 11:50:40"> 2018-11-14 11:50:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/36-kars-h133270.html" title="&quot;36 KARS&quot;" target="_blank">&quot;36 KARS&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="133107" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/spor/" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2018-11-09 16:50:32"> 2018-11-09 16:50:32</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/spor/vodafone-40-istanbul-maratonu-icin-trafik-duzenlemesi-h133107.html" title="Vodafone 40. İstanbul Maratonu için trafik düzenlemesi" target="_blank">Vodafone 40. İstanbul Maratonu için trafik düzenlemesi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="133336" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/istanbul/" class="kategori" style="background-color:#918989">İSTANBUL</a> <span class="tarih-once" data-date="2018-11-15 09:42:56"> 2018-11-15 09:42:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/istanbul/kktc-nin-35-kurulus-yil-donumu-h133336.html" title="KKTC&#039;nin 35. kuruluş yıl dönümü" target="_blank">KKTC&#039;nin 35. kuruluş yıl dönümü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="133496" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2018-11-18 18:29:13"> 2018-11-18 18:29:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/magazin/ah-bi-gelse-diyor-ozan-kocer-h133496.html" title="‘Ah Bi Gelse’ diyor Ozan Koçer" target="_blank">‘Ah Bi Gelse’ diyor Ozan Koçer</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="133140" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#c0392b">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2018-11-10 12:25:36"> 2018-11-10 12:25:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/semiha-yanki-tukendim-dedi-h133140.html" title="Semiha Yankı ‘TÜKENDİM’ dedi…" target="_blank">Semiha Yankı ‘TÜKENDİM’ dedi…</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="133224" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/turkiye/" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2018-11-12 16:58:45"> 2018-11-12 16:58:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/turkiye/ayser-dogramaci-son-yolculuguna-ugurlandi-h133224.html" title="Ayser Doğramacı son yolculuğuna uğurlandı" target="_blank">Ayser Doğramacı son yolculuğuna uğurlandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="132948" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#2ecc71">POLİTİKA</a> <span class="tarih-once" data-date="2018-11-07 10:02:13"> 2018-11-07 10:02:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/politika/saglik-alaninda-duzenlemeler-iceren-teklifin-5-maddesi-kabul-edildi-h132948.html" title="Sağlık alanında düzenlemeler içeren teklifin 5. maddesi kabul edildi" target="_blank">Sağlık alanında düzenlemeler içeren teklifin 5. maddesi kabul edildi</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="http://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="06 Aralık 2018 Perşembe Tarihli Karikatürümüz"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_137.jpg" alt="06 Aralık 2018 Perşembe Tarihli Karikatürümüz" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:19</div>
          <div>08:07</div>
          <div>13:06</div>
          <div>15:29</div>
          <div>17:44</div>
          <div>19:20</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="10165" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/olymp-trade-kusursuz-itibara-sahip-bir-ikili-opsiyon-brokeridir-h108821.html#comment_10165" title="Olymp Trade, kusursuz itibara sahip bir ikili opsiyon brokeridir" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Candan</b><span class="tarih-once" data-date="2018-12-05 01:30:33"> 2018-12-05 01:30:33</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Arkadaşlar dijital opsiyonlar risklidir, o yüzden iyi bir tecrübeniz yoksa uzak durun, bilene güzel kazandırır, bilmeyeni süründürür..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10164" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_10164" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Aybüke</b><span class="tarih-once" data-date="2018-12-04 22:23:53"> 2018-12-04 22:23:53</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Çooooooooooook güzel birşey yapmışsınız sizin adınız soyadınız ne</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10161" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/maras-tarhanasi-marasin-meshur-lezzeti-h130391.html#comment_10161" title="Maraş Tarhanası: Maraş’ın Meşhur Lezzeti!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Songül h.</b><span class="tarih-once" data-date="2018-12-04 13:14:25"> 2018-12-04 13:14:25</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">efsane bir lezzet.ne zaman canım maraş tarhanası çekse marasgurme.com dan alıyorum teşekkürler oncevatan</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10157" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/yeni-yapilasma-sistemi-prefabrik-konutlar-h130026.html#comment_10157" title="YENİ YAPILAŞMA SİSTEMİ PREFABRİK KONUTLAR" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">sibel arıkan</b><span class="tarih-once" data-date="2018-12-03 16:40:01"> 2018-12-03 16:40:01</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">karizmatik )</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10156" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/yeni-yapilasma-sistemi-prefabrik-konutlar-h130026.html#comment_10156" title="YENİ YAPILAŞMA SİSTEMİ PREFABRİK KONUTLAR" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">aysun</b><span class="tarih-once" data-date="2018-12-03 16:38:48"> 2018-12-03 16:38:48</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">çok anlaşılır olmuş bilgileriniz için teşekkür ederiz :)</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10155" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/ekonomi/kasim-ayinin-zam-sampiyonu-kuru-sogan-h134137.html#comment_10155" title="Kasım ayının zam şampiyonu kuru soğan" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">DEVLET BAŞKANI</b><span class="tarih-once" data-date="2018-12-03 16:15:06"> 2018-12-03 16:15:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yalançıyı dilenci yapsın mı?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10152" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/spor/galatasaray-dunya-rekoru-kirdi-h134092.html#comment_10152" title="Galatasaray dünya rekoru kırdı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">sevdam tr</b><span class="tarih-once" data-date="2018-12-02 15:49:03"> 2018-12-02 15:49:03</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">fatihin fareleri rekor kirsaniz ne olur hani guruptan cikiyordunuz azdaha gsyi soyucleyin fatih zaten kose</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10148" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_10148" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">z</b><span class="tarih-once" data-date="2018-11-30 19:12:06"> 2018-11-30 19:12:06</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">çok güzel bir çalışma</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10146" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_10146" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sanane</b><span class="tarih-once" data-date="2018-11-30 17:07:47"> 2018-11-30 17:07:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben beğendim buradan tüm engelli arkadaşlarımıza selam gond3riyom engelli arkadaslarimiZa iyi davranıp 9nlari sevelim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10138" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/38-kayseri-h133876.html#comment_10138" title="&quot;38 KAYSERİ&quot;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gazete niye bulunmuyor</b><span class="tarih-once" data-date="2018-11-29 09:23:34"> 2018-11-29 09:23:34</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Neden Kayseri&#39;de gazete sayfalarınızı bulamıyorum ?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10136" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/dunya-azerbaycanlilari-hemreylik-gunu-h174.html#comment_10136" title="Dünya Azerbaycanlıları Hemreylik Günü" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">yegаne ezizli</b><span class="tarih-once" data-date="2018-11-28 19:12:47"> 2018-11-28 19:12:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">super hаrikа</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="10135" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/engellilerin-yasadigi-sorunlar-nelerdir-h64141.html#comment_10135" title="Engellilerin Yaşadığı Sorunlar Nelerdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">REYZO-X</b><span class="tarih-once" data-date="2018-11-28 16:29:37"> 2018-11-28 16:29:37</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Güzel ama çooooooooooooooooooooooooookkkkkk uzun GARDAŞ</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.oncevatan.com.tr/images/sayfalar/1_246.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 06.12.2018 Manşeti" target="_blank"><img src="http://www.oncevatan.com.tr/images/sayfalar/thumb_1_246.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 06.12.2018 Manşeti" /></a>
        </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="69" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/hande-hamdiye-agirman-sayfalari-s69.html" title="HANDE HAMDİYE AGİRMAN SAYFALARI" target="_blank">HANDE HAMDİYE AGİRMAN SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
            <li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
            <li data-hsm="icerik_icerik" data-hsid="62" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/murat-gunhan-roportajlari-s62.html" title="MURAT GÜNHAN RÖPORTAJLARI" target="_blank">MURAT GÜNHAN RÖPORTAJLARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="59" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sumru-aydin-la-kadin-kadina-s59.html" title="SUMRU AYDIN&#039;la KADIN KADINA" target="_blank">SUMRU AYDIN&#039;la KADIN KADINA</a></li>
            <li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
            <li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
          </div>

          <div>
          <b>Rauf Raif Denktaş</b>
          <p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" selected>06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Linkler
    </div>
  </div>

  <div class="hs-content">
  <div class="tab-content nav hs-tabs hs-linkler">
  <li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank" rel="dofollow" title="avukat kartvizit">avukat kartvizit</a>
<a href="https://www.doktorsitesi.com/" target="_blank" rel="dofollow" title="doktorsitesi.com">doktorsitesi.com</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="https://www.cesurgezgin.com/" target="_blank" rel="dofollow" title="Gezi Rehberi">Gezi Rehberi</a>
<a href="http://www.casusgizlikamera.com/" target="_blank" rel="dofollow" title="gizli kamera">gizli kamera</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="https://www.doktorsitesi.com/dis-hekimi/istanbul" target="_blank" rel="dofollow" title="istanbul diş hekimi">istanbul diş hekimi</a>
<a href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank" rel="dofollow" title="İstanbul Fatura Basımı">İstanbul Fatura Basımı</a>
<a href="http://www.temizlikcibayanlar.com/" target="_blank" rel="dofollow" title="İstanbul Temizlik Şirketleri">İstanbul Temizlik Şirketleri</a>
<a href="https://www.muhabbet.org/" target="_blank" rel="dofollow" title="muhabbet.org">muhabbet.org</a>
<a href="https://www.e-eczadeposu.net/vitamin-life" target="_blank" rel="dofollow" title="vitamin life">vitamin life</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
  </div>
  </div>

</div>

  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                        <a href="http://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="http://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="http://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="http://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="http://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="http://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="http://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="http://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
        <div>
          <p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p>        </div>
        <div>
          <p>AKOSMAN Şirketler Grubu</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.oncevatan.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <div class="pull-right">
          Hazırlayan: <a title="Dilerseniz 0546 652 34 34 numaralı telefondan da ulaşabilirsiniz." href="/cdn-cgi/l/email-protection#8ce9feefede2ebf9e2e9ffcce3e2efe9faedf8ede2a2efe3e1a2f8fe" target="_blank">Ercan GÜNEŞ</a>
        </div>


    </div>
  </div>

</div>      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.oncevatan.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="f69217f26d97efe520f22a57a3ee50f1bfd2f6e2" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/AK+Parti" class="hs-item" title="AK Parti"><i class="fa fa-angle-right" aria-hidden="true"></i> AK Parti</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-angle-right" aria-hidden="true"></i> ABD</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Suriye" class="hs-item" title="Suriye"><i class="fa fa-angle-right" aria-hidden="true"></i> Suriye</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/TSK" class="hs-item" title="TSK"><i class="fa fa-angle-right" aria-hidden="true"></i> TSK</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">06 Aralık 2018 Perşembe Tarihli Karikatürümüz</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_137.jpg" alt="06 Aralık 2018 Perşembe Tarihli Karikatürümüz"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.oncevatan.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.oncevatan.com.tr%2Fdunya%2Fucm-filistin-deki-savas-suclariyla-ilgili-on-incelemede-sona-h134294.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.oncevatan.com.tr/dunya/ucm-filistin-deki-savas-suclariyla-ilgili-on-incelemede-sona-h134294.html"
    },
    "headline": "UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı",
    "name": "UCM Filistin&#039;deki savaş suçlarıyla ilgili ön incelemede sona yaklaştı",
    "articleBody": "LAHEYMerkezi Hollanda&#039;nın Lahey kentinde bulunan Uluslararası Ceza Mahkemesinden (UCM), Filistin&#039;deki durumla ilgili 4 yıl önce başlatılan ön incelemede önemli ölçüde ilerleme kaydedildiği ve Savcılık Ofisi&#039;nin en kısa zamanda incelemeyi tamamlayacağı belirtildi.UCM Savcılık Ofisi tarafınca yayımlanan, 9 farklı durumun ön inceleme çalışmalarını anlatan 2018 yılı raporunda, Filistin&#039;deki durumla ilgili 4 yıl önce başlatılan ön inceleme sürecindeki gelişmelere yer verilirken, savcılığın bu yıl yapılan analizlerde önemli ölçüde ilerleme kaydettiği belirtildi.Raporda, savcılığın 2015&#039;ten bu yana bu duruma ayrıntılı bir şekilde odaklanması dikkate alındığında, ön incelemenin mümkün olduğu kadar kısa sürede tamamlanmasının hedeflendiği ifade edildi.UCM, 16 Ocak 2015’te İsrail tarafından işlenen savaş suçlarıyla ilgili ön inceleme açılması kararı aldığını bildirmişti.UCM Başsavcısı Fatou Bensouda, söz konusu ön incelemenin, Filistin’in, 2 Ocak 2015&#039;te mahkemenin kuruluşuna kaynaklık eden Roma Anlaşması’nı imzalaması ve 1 Ocak 2015&#039;te UCM’ye verdiği, Filistin topraklarında işlenen suçlarla ilgili mahkemenin otoritesini 13 Haziran 2014 itibarıyla kabul ettiğine dair beyanı üzerine açıldığını açıklamıştı.Mahkeme süresince hakkında tutuklama veya yakalama emri çıkarılan kişiler, UCM&#039;ye üye bir devlete gittiklerinde tutuklanabilir.UCM&#039;nin merkezinin bulunduğu Lahey&#039;de düzenlenen Taraf Devletler Toplantısı&#039;nda konuşan Filistin Dışişleri Bakanı Riyad el-Maliki, UCM&#039;nin İsrail hakkında soruşturma açmakta geciktiğini söylemişti.",
    "articleSection": "World",
    "description": "Uluslararası Ceza Mahkemesinden Filistin&#039;deki durumla ilgili 4 yıl önce başlatılan ön incelemede önemli ölçüde ilerleme kaydedildiği bildirildi.",
    "keywords": "UMC, Filistin",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/haberler/2018/12/ucm_filistin_deki_savas_suclariyla_ilgili_on_incelemede_sona_yaklasti_h134294_9e258.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-12-06T10:30:30+03:00",
    "dateModified": "2018-12-06T10:30:30+03:00",
    "genre": "news",
    "wordCount": 287,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.RAIN);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('134294', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
