<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İsrail Başbakanı Netanyahu&#039;nun milletvekillerine Mescid-i Aksa&#039;ya giriş izni vermesinin ardından bu sabah 3 İsrailli milletvekilinin polis eşliğinde" />
<meta name="keywords" content="İsrailli milletvekilleri, Mescid-i Aksa, baskın" />
<meta name="news_keywords" content="İsrailli milletvekilleri, Mescid-i Aksa, baskın" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın" />
<meta property="og:description" content="İsrail Başbakanı Netanyahu&#039;nun milletvekillerine Mescid-i Aksa&#039;ya giriş izni vermesinin ardından bu sabah 3 İsrailli milletvekilinin polis eşliğinde" />
    <meta property="og:image" content="http://www.oncevatan.com.tr/images/haberler/2018/07/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin_c2046.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.oncevatan.com.tr/dunya/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin-h127002.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/dunya/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin-h127002.html" />
<meta name="twitter:domain" content="http://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın" />
<meta name="twitter:description" content="İsrail Başbakanı Netanyahu&#039;nun milletvekillerine Mescid-i Aksa&#039;ya giriş izni vermesinin ardından bu sabah 3 İsrailli milletvekilinin polis eşliğinde Mescid-i Aksa&#039;ya baskın düzenlediği bildirildi.

" />
<meta name="twitter:image:src" content="http://www.oncevatan.com.tr/images/haberler/2018/07/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin_c2046.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.oncevatan.com.tr/m/dunya/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin-h127002.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.oncevatan.com.tr/dunya/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin-h127002.html">

<link rel="amphtml" href="http://www.oncevatan.com.tr/haber/amp/127002"><link rel="publisher" href="https://plus.google.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.oncevatan.com.tr/images/haberler/2018/07/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin_c2046.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.oncevatan.com.tr/">
<meta name="dc.title" content="İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın">
<meta name="dc.keywords" content="İsrailli milletvekilleri, Mescid-i Aksa, baskın">
<meta name="dc.description" content="İsrail Başbakanı Netanyahu&#039;nun milletvekillerine Mescid-i Aksa&#039;ya giriş izni vermesinin ardından bu sabah 3 İsrailli milletvekilinin polis eşliğinde">

<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.5',
sistem = '5.9.3',
theme_path = 'http://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '127002',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>


<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.oncevatan.com.tr/">
                <img src="http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın"  style="margin-top:17px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-nav-link hs-ripple hs-nav-polls"><i class="fa fa fa-question-circle-o"></i><span> Anketler</span></a>
                  
                  
                  <!--
                  <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>27°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gazete Sayfaları Haberleri" href="http://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank"  >Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="http://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank"  >Röportaj</a>
<a title="GÜNCEL Haberleri" href="http://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank"  >GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="http://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank"  >GÜNDEM</a>
<a title="YURT Haberleri" href="http://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank"  >YURT</a>
<a title="İSTANBUL Haberleri" href="http://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank"  >İSTANBUL</a>
<a title="DÜNYA Haberleri" href="http://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 current hs-order-7" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank"  >EKONOMİ</a>
<a title="SPOR Haberleri" href="http://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank"  >SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="http://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="http://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank"  >POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="http://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank"  >SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank"  >BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="http://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank"  >YAŞAM</a>
<a title="MAGAZİN Haberleri" href="http://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank"  >MAGAZİN</a>
<a title="SİNEMA Haberleri" href="http://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank"  >SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="http://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank"  >AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="http://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank"  >Eğitim</a>
<a title="Türkiye Haberleri" href="http://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank"  >Türkiye</a>
<a title="Genel Haberleri" href="http://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank"  >Genel</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:14</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin-h127002.html" title="İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın"  class="hs-lm-title" target="_blank">İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:13</span>
              </span>
              <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/tarihi-sehir-mardin-yapimcilarin-gozdesi-oldu-h127001.html" title="Tarihi şehir Mardin yapımcıların gözdesi oldu"  class="hs-lm-title" target="_blank">Tarihi şehir Mardin yapımcıların gözdesi oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:41</span>
              </span>
              <a href="http://www.oncevatan.com.tr/saglik/havuz-kullaniminda-yanlis-tercih-hasta-ediyor-2-h127000.html" title="Havuz kullanımında yanlış tercih hasta ediyor"  class="hs-lm-title" target="_blank">Havuz kullanımında yanlış tercih hasta ediyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:41</span>
              </span>
              <a href="http://www.oncevatan.com.tr/saglik/havuz-kullaniminda-yanlis-tercih-hasta-ediyor-h126999.html" title="Havuz kullanımında yanlış tercih hasta ediyor"  class="hs-lm-title" target="_blank">Havuz kullanımında yanlış tercih hasta ediyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:39</span>
              </span>
              <a href="http://www.oncevatan.com.tr/turkiye/mahrem-imamdan-dikkati-cekmemek-icin-ilanlari-arayin-h126998.html" title="Mahrem imamdan &#039;dikkati çekmemek için ilanları arayın&#039; talimatı"  class="hs-lm-title" target="_blank">Mahrem imamdan &#039;dikkati çekmemek için ilanları arayın&#039; talimatı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:39</span>
              </span>
              <a href="http://www.oncevatan.com.tr/saglik/e-nabiz-i-8-milyon-kisi-kullaniyor-h126997.html" title="&#039;e-Nabız&#039;ı 8 milyon kişi kullanıyor"  class="hs-lm-title" target="_blank">&#039;e-Nabız&#039;ı 8 milyon kişi kullanıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:38</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/fransa-ile-belcika-74-randevuda-h126996.html" title="Fransa ile Belçika 74. randevuda"  class="hs-lm-title" target="_blank">Fransa ile Belçika 74. randevuda</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:15</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/almanyada-nsu-davasinda-karar-11-temmuz-da-h126995.html" title="Almanya’da NSU davasında karar 11 Temmuz&#039;da"  class="hs-lm-title" target="_blank">Almanya’da NSU davasında karar 11 Temmuz&#039;da</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:14</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/turkiye-ticaret-savasindan-kazancli-cikabilir-h126994.html" title="Türkiye ticaret savaşından kazançlı çıkabilir"  class="hs-lm-title" target="_blank">Türkiye ticaret savaşından kazançlı çıkabilir</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:07</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/fenerbahce-volkan-demirel-le-sozlesme-yeniledi-h126993.html" title="Fenerbahçe Volkan Demirel&#039;le sözleşme yeniledi"  class="hs-lm-title" target="_blank">Fenerbahçe Volkan Demirel&#039;le sözleşme yeniledi</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">100322</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">184.062</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.5368</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.0553</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.3405</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="127001" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/tarihi-sehir-mardin-yapimcilarin-gozdesi-oldu-h127001.html" title="Tarihi şehir Mardin yapımcıların gözdesi oldu" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/07/MARDIYN.jpg" alt="Tarihi şehir Mardin yapımcıların gözdesi oldu"  />
      </div>
                  <div class="hs-item-title">Tarihi şehir Mardin yapımcıların gözdesi...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="126997" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/saglik/e-nabiz-i-8-milyon-kisi-kullaniyor-h126997.html" title="&#039;e-Nabız&#039;ı 8 milyon kişi kullanıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/07/e-nabYz.jpg" alt="&#039;e-Nabız&#039;ı 8 milyon kişi kullanıyor"  />
      </div>
                  <div class="hs-item-title">'e-Nabız'ı 8 milyon kişi kullanıyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="126996" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/spor/fransa-ile-belcika-74-randevuda-h126996.html" title="Fransa ile Belçika 74. randevuda" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/07/fransa.jpg" alt="Fransa ile Belçika 74. randevuda"  />
      </div>
                  <div class="hs-item-title">Fransa ile Belçika 74. randevuda</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="126993" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/spor/fenerbahce-volkan-demirel-le-sozlesme-yeniledi-h126993.html" title="Fenerbahçe Volkan Demirel&#039;le sözleşme yeniledi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/07/volkan.jpg" alt="Fenerbahçe Volkan Demirel&#039;le sözleşme yeniledi"  />
      </div>
                  <div class="hs-item-title">Fenerbahçe Volkan Demirel'le sözleşme yeniledi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="126988" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/spor/dunya-kupasi-nda-ilk-finalist-belli-oluyor-h126988.html" title="Dünya Kupası&#039;nda ilk finalist belli oluyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/07/kupa.jpg" alt="Dünya Kupası&#039;nda ilk finalist belli oluyor"  />
      </div>
                  <div class="hs-item-title">Dünya Kupası'nda ilk finalist belli...</div>
          </a>
  </div>
  
</div>

<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh126980" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.oncevatan.com.tr/guncel/tekirdag-daki-tren-kazasinda-24-vatandasimiz-yasamini-yitirdi-h126980.html" title="Tekirdağ&#039;daki tren kazasında 24 vatandaşımız yaşamını yitirdi" target="_blank">Tekirdağ&#039;daki tren kazasında 24 vatandaşımız yaşamını yitirdi</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın</h3>
          <p class="lead hs-head-font">İsrail Başbakanı Netanyahu&#039;nun milletvekillerine Mescid-i Aksa&#039;ya giriş izni vermesinin ardından bu sabah 3 İsrailli milletvekilinin polis eşliğinde Mescid-i Aksa&#039;ya baskın düzenlediği bildirildi.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-127002">
  <article id="haber-127002" class="clearfix">

    
          <header style="display:none">
        <h1>İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın</h1>
        <p>İsrail Başbakanı Netanyahu&#039;nun milletvekillerine Mescid-i Aksa&#039;ya giriş izni vermesinin ardından bu sabah 3 İsrailli milletvekilinin polis eşliğinde Mescid-i Aksa&#039;ya baskın düzenlediği bildirildi.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-07-09 12:14:11">09 Temmuz 2018 Pazartesi 12:14</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber127002">0</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.oncevatan.com.tr/images/haberler/2018/07/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin_c2046.jpg" alt="İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın" title="İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-127002"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(127002,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(127002,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(127002,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber127002-tt">
    
                        <div id="newsbody"><p>KUDÜS - Kudüs İslami Vakıflar İdaresi'nden bir yetkili, işgal altındaki<strong> Doğu Kudü</strong>s'ün Eski Şehir bölgesinde bulunan <strong><strong class="klink">Mescid-i Aksa</strong></strong>'ya 2'si iktidar partisi Likud'dan olmak üzere 3 İsrailli milletvekilinin<strong> <strong class="klink">baskın</strong> </strong>düzenlediğini belirtti.</p>

<p>İsminin açıklanmasını istemeyen söz konusu yetkili, İsrail polisi eşliğinde Megaribe Kapısı'ndan Mescid-i Aksa'ya giren milletvekillerinin bir müddet Aksa'nın avlusunda dolaştığını dile getirdi.</p>

<p>Dün de İsrail Tarım Bakanı ve Yahudi Evi Partisi milletvekili Uri Ariel, bir grup fanatik Yahudi ile Mescid-i Aksa'ya baskın düzenlemişti.</p>

<p>Netanyahu, geçen hafta <strong class="klink">İsrailli milletvekilleri</strong>nin 3 ayda 1 kez olmak üzere Mescid-i Aksa'ya girmelerine izin vermiş, İsrail Meclisi Basın Ofisi de Aksa'ya girmek isteyen milletvekilleri için uygulanacak ayrıntılı talimatları duyurmuştu.</p>

<p>İsraillilerin Mescid-i Aksa'ya girmeleri nedeniyle Filistinliler ile İsrail güçleri arasında yaşanan gerginlik sebebiyle Netanyahu, Ekim 2015'te İsrail Meclisi üyesi milletvekilleri ve bakanların Mescid-i Aksa'ya girmelerini yasaklamıştı.</p>

<h3>Aksa'ya baskın düzenleyen Yahudilerin sayısında ciddi artış</h3>

<p>Geçen hafta yayınlanan bir rapora göre, fanatik Yahudilerin Mescid-i Aksa'ya düzenledikleri baskınlarda geçen yıllara oranla bu yıl ciddi artış yaşandı.</p>

<p>Yahudilerin Mescid-i Aksa'ya baskın düzenlemelerini destekleyen İsrailli "Yara" adlı derneğin hazırladığı raporda, bu yılın ilk yarısında 22 binden fazla Yahudi yerleşimcinin Aksa'ya girdiği belirtilerek bu sayısının şimdiden geçen yılın toplamında Aksa'ya giren yerleşimcilerin sayısına yaklaştığı ifade edilmişti.</p>

<p>Geçen yıl Mescid-i Aksa'ya baskın düzenleyen Yahudi yerleşimci sayısı 22 bin 256 iken bu yılın henüz ilk altı ayında bu sayının 22 bin 206'ya ulaştığı vurgulanan raporda, "Yıl sonunda bu sayının rekor seviyeye ulaşması bekleniyor." ifadelerine yer verilmişti.</p>

<p>İşgal altındaki Doğu Kudüs'ün Eski Şehir bölgesinde bulunan Mescid-i Aksa, Müslümanların ilk kıblesi olma özelliğini taşıyor.</p>

<p>Yahudiler, içinde Kıble Mescidi ile Kubbetu's Sahra Camisi'nin yanı sıra müze, medreseler ve büyük avlunun yer aldığı Mescid-i Aksa Külliyesi altında "Süleyman Mabedi kalıntılarının bulunduğu" iddiasıyla kazı çalışmaları yapıyor ve Harem-i Şerif'te kendilerinin de ibadet etme hakları olduğunu savunuyor.</p>
</div>
    <p>AA</p>                    
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/motto-space-ekibi-ve-a-lounge-resimleri,86.html" title="Motto Space Ekibi ve A Lounge">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/16_6.jpg" alt="Motto Space Ekibi ve A Lounge" />
          <b>Motto Space Ekibi ve A Lounge</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/enrique-iglesias-istanbul-konseri-resimleri,82.html" title="Enrique Iglesias İstanbul Konseri">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/ISC_0062.jpg" alt="Enrique Iglesias İstanbul Konseri" />
          <b>Enrique Iglesias İstanbul Konseri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/rauf-denktas-resimleri,27.html" title="Rauf Denktaş">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/1_9.jpg" alt="Rauf Denktaş" />
          <b>Rauf Denktaş</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/muhtesem-yatlar-resimleri,80.html" title="MUHTEŞEM YATLAR">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/7_18.jpg" alt="MUHTEŞEM YATLAR" />
          <b>MUHTEŞEM YATLAR</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.oncevatan.com.tr/haberleri/%C4%B0srailli+milletvekilleri" title="İsrailli Milletvekilleri haberleri">İsrailli Milletvekilleri</a><a href="http://www.oncevatan.com.tr/haberleri/Mescid-i+Aksa" title="Mescid-i Aksa haberleri">Mescid-i Aksa</a><a href="http://www.oncevatan.com.tr/haberleri/bask%C4%B1n" title="Baskın haberleri">Baskın</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.oncevatan.com.tr/dunya/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin-h127002.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp127002" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(127002);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="127002" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="f618c74c0033b09175b1d68c61b509e62cee3b8d" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.oncevatan.com.tr/dunya/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin-h127002.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">127002</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-127002 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/almanyada-nsu-davasinda-karar-11-temmuz-da-h126995.html" target="_blank" title="Almanya’da NSU davasında karar 11 Temmuz&#039;da">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/07/almanyada-nsu-davasinda-karar-11-temmuz-da_c24ce.jpg" alt="Almanya’da NSU davasında karar 11 Temmuz&#039;da" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Almanya’da NSU davasında karar 11 Temmuz&#039;da</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/kefalet-ucretini-karsilamak-icin-para-topladilar-h126991.html" target="_blank" title="Kefalet ücretini karşılamak için para topladılar">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/07/kefalet-ucretini-karsilamak-icin-para-topladilar_65c72.jpg" alt="Kefalet ücretini karşılamak için para topladılar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kefalet ücretini karşılamak için para topladılar</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/ingiltere-de-novichok-maddesine-maruz-kalan-kadin-hayatini-kaybetti-h126990.html" target="_blank" title="İngiltere&#039;de Novichok maddesine maruz kalan kadın hayatını kaybetti">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/07/ingiltere-de-novichok-maddesine-maruz-kalan-kadin-hayatini-kaybetti_4876e.jpg" alt="İngiltere&#039;de Novichok maddesine maruz kalan kadın hayatını kaybetti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İngiltere&#039;de Novichok maddesine maruz kalan kadın hayatını kaybetti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/olenlerin-sayisi-100-e-cikti-h126984.html" target="_blank" title="Ölenlerin sayısı 100&#039;e çıktı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/07/olenlerin-sayisi-100-e-cikti_691f9.jpg" alt="Ölenlerin sayısı 100&#039;e çıktı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ölenlerin sayısı 100&#039;e çıktı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/etiyopya-ve-eritre-arasinda-20-yil-sonra-ilk-telefon-baglantisi-h126978.html" target="_blank" title="Etiyopya ve Eritre arasında 20 yıl sonra ilk telefon bağlantısı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/07/etiyopya_ve_eritre_arasinda_20_yil_sonra_ilk_telefon_baglantisi_h126978_a866e.jpg" alt="Etiyopya ve Eritre arasında 20 yıl sonra ilk telefon bağlantısı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Etiyopya ve Eritre arasında 20 yıl sonra ilk telefon bağlantısı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/japonya-da-sellerde-olu-sayisi-80-i-buldu-h126975.html" target="_blank" title="Japonya&#039;da sellerde ölü sayısı 80&#039;i buldu">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/07/japonya_da_sellerde_olu_sayisi_80_i_buldu_h126975_61a80.jpg" alt="Japonya&#039;da sellerde ölü sayısı 80&#039;i buldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Japonya&#039;da sellerde ölü sayısı 80&#039;i buldu</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/pompeo-kuzey-kore-ye-vietnam-i-ornek-gosterdi-h126973.html" target="_blank" title="Pompeo, Kuzey Kore&#039;ye Vietnam&#039;ı örnek gösterdi">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/07/pompeo_kuzey_kore_ye_vietnam_i_ornek_gosterdi_h126973_57cac.jpg" alt="Pompeo, Kuzey Kore&#039;ye Vietnam&#039;ı örnek gösterdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Pompeo, Kuzey Kore&#039;ye Vietnam&#039;ı örnek gösterdi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/iran-in-eski-cumhurbaskani-hatemi-den-yolsuzluk-uyarisi-h126969.html" target="_blank" title="İran&#039;ın eski Cumhurbaşkanı Hatemi&#039;den yolsuzluk uyarısı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/07/iran_in_eski_cumhurbaskani_hatemi_den_yolsuzluk_uyarisi_h126969_e80b1.jpg" alt="İran&#039;ın eski Cumhurbaşkanı Hatemi&#039;den yolsuzluk uyarısı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İran&#039;ın eski Cumhurbaşkanı Hatemi&#039;den yolsuzluk uyarısı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/ebru-ozkan-la-ilgili-iddianame-hazirlandi-h126968.html" target="_blank" title="Ebru Özkan&#039;la ilgili iddianame hazırlandı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/07/ebru_ozkan_la_ilgili_iddianame_hazirlandi_h126968_cc883.jpg" alt="Ebru Özkan&#039;la ilgili iddianame hazırlandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ebru Özkan&#039;la ilgili iddianame hazırlandı</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="72" class="reklam reklam201"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/once-vatan-gazetesi-whatsapp-hatti-gorseli.png" width="575" height="302" />

<iframe style="border:0; overflow:hidden;" scrolling="no" width="595" height="343" src="http://www.yenicagri.com/ekle.html?type=slider"></iframe></center></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="127002" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#2ecc71">DÜNYA</a> <span class="tarih-once" data-date="2018-07-09 12:14:11"> 2018-07-09 12:14:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin-h127002.html" title="İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın" target="_blank">İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="127000" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2018-07-09 11:41:06"> 2018-07-09 11:41:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/saglik/havuz-kullaniminda-yanlis-tercih-hasta-ediyor-2-h127000.html" title="Havuz kullanımında yanlış tercih hasta ediyor" target="_blank">Havuz kullanımında yanlış tercih hasta ediyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="126999" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2018-07-09 11:41:06"> 2018-07-09 11:41:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/saglik/havuz-kullaniminda-yanlis-tercih-hasta-ediyor-h126999.html" title="Havuz kullanımında yanlış tercih hasta ediyor" target="_blank">Havuz kullanımında yanlış tercih hasta ediyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="126998" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2018-07-09 11:39:56"> 2018-07-09 11:39:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/turkiye/mahrem-imamdan-dikkati-cekmemek-icin-ilanlari-arayin-h126998.html" title="Mahrem imamdan &#039;dikkati çekmemek için ilanları arayın&#039; talimatı" target="_blank">Mahrem imamdan &#039;dikkati çekmemek için ilanları arayın&#039; talimatı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="126995" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#9b59b6">DÜNYA</a> <span class="tarih-once" data-date="2018-07-09 11:15:50"> 2018-07-09 11:15:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/almanyada-nsu-davasinda-karar-11-temmuz-da-h126995.html" title="Almanya’da NSU davasında karar 11 Temmuz&#039;da" target="_blank">Almanya’da NSU davasında karar 11 Temmuz&#039;da</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="126994" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#9b59b6">EKONOMİ</a> <span class="tarih-once" data-date="2018-07-09 11:14:46"> 2018-07-09 11:14:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/turkiye-ticaret-savasindan-kazancli-cikabilir-h126994.html" title="Türkiye ticaret savaşından kazançlı çıkabilir" target="_blank">Türkiye ticaret savaşından kazançlı çıkabilir</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="126992" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/turkiye" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2018-07-09 11:06:23"> 2018-07-09 11:06:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/turkiye/hatayli-kucuk-ufuk-son-yolculuguna-ugurlandi-h126992.html" title="Hataylı küçük Ufuk son yolculuğuna uğurlandı" target="_blank">Hataylı küçük Ufuk son yolculuğuna uğurlandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="126991" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#d35400">DÜNYA</a> <span class="tarih-once" data-date="2018-07-09 11:00:19"> 2018-07-09 11:00:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/kefalet-ucretini-karsilamak-icin-para-topladilar-h126991.html" title="Kefalet ücretini karşılamak için para topladılar" target="_blank">Kefalet ücretini karşılamak için para topladılar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="126990" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2018-07-09 10:49:00"> 2018-07-09 10:49:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/ingiltere-de-novichok-maddesine-maruz-kalan-kadin-hayatini-kaybetti-h126990.html" title="İngiltere&#039;de Novichok maddesine maruz kalan kadın hayatını kaybetti" target="_blank">İngiltere&#039;de Novichok maddesine maruz kalan kadın hayatını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="126989" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-07-09 10:47:42"> 2018-07-09 10:47:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/hattin-yillik-kontrolleri-nisanda-yapilmis-h126989.html" title="Hattın yıllık kontrolleri nisanda yapılmış" target="_blank">Hattın yıllık kontrolleri nisanda yapılmış</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.6B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  <div data-hsm="banner" data-hsid="71" class="reklam reklam202"><a href="http://www.yenicagri.com/once-vatan-yazar-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/reklamlar/once_vatan_atilla_cilingir_kitabi_sidebar_gorseli.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="471" /></a>

<a href="http://www.yenicagri.com/kibris-yes-be-annem-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kibris-yes-be-annem-atilla-cilingi-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="420" /></a>

<a href="http://www.yenicagri.com/kirilmadik-ne-kaldi-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kirilmadik-ne-kaldi-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="248" /></a>

<a href="http://www.yenicagri.com/10larin-izleriyle-turkiye-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/10larin-izleriyle-turkiye-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="266" /></a></div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="40857" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="KÂİNAT’TAKİ ADEM VE HAVVALAR!" target="_blank">Abdullah AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kinattaki-adem-ve-havvalar-makale,40857.html" title="KÂİNAT’TAKİ ADEM VE HAVVALAR!" target="_blank">KÂİNAT’TAKİ ADEM VE HAVVALAR!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42128" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Diyarbakır’ın Eğitim Üssü: Bahçeşehir Koleji" target="_blank">Anıl Sural</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/diyarbakirin-egitim-ussu-bahcesehir-koleji-makale,42128.html" title="Diyarbakır’ın Eğitim Üssü: Bahçeşehir Koleji" target="_blank">Diyarbakır’ın Eğitim Üssü: Bahçeşehir Koleji</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42096" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="BU RUMLARLA NASIL ANLAŞMA OLUR?" target="_blank">Atilla ÇİLİNGİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bu-rumlarla-nasil-anlasma-olur-makale,42096.html" title="BU RUMLARLA NASIL ANLAŞMA OLUR?" target="_blank">BU RUMLARLA NASIL ANLAŞMA OLUR?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42120" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Temmuz ayından sıcacık bir merhaba" target="_blank">Funda AKOSMAN ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/temmuz-ayindan-sicacik-bir-merhaba-makale,42120.html" title="Temmuz ayından sıcacık bir merhaba" target="_blank">Temmuz ayından sıcacık bir merhaba</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41804" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/252/aladdin-keskinkilic" title="Aladdin KESKİNKILIÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Alaaddin_KeskinkYlYcY.jpg" alt="Aladdin KESKİNKILIÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/252/aladdin-keskinkilic" title="BAŞARILI İNSANLARIN EN BÜYÜK SERMAYESİ  AİLEDEN GELEN DİSİPLİN ve KARARLILIK" target="_blank">Aladdin KESKİNKILIÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/basarili-insanlarin-en-buyuk-sermayesi-aileden-gelen-disiplin-ve-kararlilik-makale,41804.html" title="BAŞARILI İNSANLARIN EN BÜYÜK SERMAYESİ  AİLEDEN GELEN DİSİPLİN ve KARARLILIK" target="_blank">BAŞARILI İNSANLARIN EN BÜYÜK SERMAYESİ  AİLEDEN GELEN DİSİPLİN ve KARARLILIK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42138" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="9 TEMMUZ 2018 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 9 TEMMUZ 2018 Pazartesi Ay günü, Ay Boğa  burcundayken güne başladık." target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/9-temmuz-2018-gunun-gokyuzu-kalitesi-bugun-9-temmuz-2018-pazartesi-ay-gunu-ay-boga-burcundayken-gune-basladik-makale,42138.html" title="9 TEMMUZ 2018 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 9 TEMMUZ 2018 Pazartesi Ay günü, Ay Boğa  burcundayken güne başladık." target="_blank">9 TEMMUZ 2018 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 9 TEMMUZ 2018 Pazartesi Ay günü, Ay Boğa  burcundayken güne başladık.</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41450" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Sumru.jpg" alt="Sumru AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="SUSUZ EDİRNE’NİN SUSKUN BELEDİYE BAŞKANI" target="_blank">Sumru AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/susuz-edirnenin-suskun-belediye-baskani-makale,41450.html" title="SUSUZ EDİRNE’NİN SUSKUN BELEDİYE BAŞKANI" target="_blank">SUSUZ EDİRNE’NİN SUSKUN BELEDİYE BAŞKANI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42130" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="ASTANA 20 YAŞINDA" target="_blank">M. Kemal SALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/astana-20-yasinda-makale,42130.html" title="ASTANA 20 YAŞINDA" target="_blank">ASTANA 20 YAŞINDA</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42126" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="SOYKIRIM MI DEDİNİZ!!!" target="_blank">Süheyl ÇOBANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/soykirim-mi-dediniz-makale,42126.html" title="SOYKIRIM MI DEDİNİZ!!!" target="_blank">SOYKIRIM MI DEDİNİZ!!!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42058" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Millî Dava Kıbrıs Kavramı" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mill-dava-kibris-kavrami-makale,42058.html" title="Millî Dava Kıbrıs Kavramı" target="_blank">Millî Dava Kıbrıs Kavramı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42125" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Rum tarafında mali kriz kapıda" target="_blank">Ata ATUN (Prof.Dr.)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/rum-tarafinda-mali-kriz-kapida-makale,42125.html" title="Rum tarafında mali kriz kapıda" target="_blank">Rum tarafında mali kriz kapıda</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41925" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="SEÇİM SATHI MAİLİ  VE APOLET ATIŞMASI " target="_blank">Cumhur EVCİL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/secim-sathi-maili-ve-apolet-atismasi-makale,41925.html" title="SEÇİM SATHI MAİLİ  VE APOLET ATIŞMASI " target="_blank">SEÇİM SATHI MAİLİ  VE APOLET ATIŞMASI </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41987" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Bugün Babalar Günü" target="_blank">Hande Hamdiye AĞIRMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bugun-babalar-gunu-makale,41987.html" title="Bugün Babalar Günü" target="_blank">Bugün Babalar Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41638" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="SEÇİME DOĞRU" target="_blank">Dr. Işık ÖZKEFELİ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/secime-dogru-makale,41638.html" title="SEÇİME DOĞRU" target="_blank">SEÇİME DOĞRU</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42115" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Yeni Trend: ÜÇGEN’İ göster!" target="_blank">Erkan MACİT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yeni-trend-ucgeni-goster-makale,42115.html" title="Yeni Trend: ÜÇGEN’İ göster!" target="_blank">Yeni Trend: ÜÇGEN’İ göster!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42080" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fevzi_Moray_1.jpg" alt="Fevzi Moray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="(….“EĞER OYUNLARIN FARKINDA OLUNMAZSA BU SON SEÇİM OLACAKTIR” DERKEN!.. " target="_blank">Fevzi Moray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/eger-oyunlarinfarkinda-olunmazsa-bu-son-secim-olacaktir-derken-makale,42080.html" title="(….“EĞER OYUNLARIN FARKINDA OLUNMAZSA BU SON SEÇİM OLACAKTIR” DERKEN!.. " target="_blank">(….“EĞER OYUNLARIN FARKINDA OLUNMAZSA BU SON SEÇİM OLACAKTIR” DERKEN!.. </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42133" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/40) " target="_blank">Mustafa AKKOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-440-makale,42133.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/40) " target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/40) </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41918" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan.jpg" alt="Güney GÜNEYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="İnce İnce " target="_blank">Güney GÜNEYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ince-ince-makale,41918.html" title="İnce İnce " target="_blank">İnce İnce </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42033" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Fatma ACAR ÜNLÜ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fatma_Acar_UYnluY.jpg" alt="Fatma ACAR ÜNLÜ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="SEÇİME GİDERKEN SON DÖNEMEÇ " target="_blank">Fatma ACAR ÜNLÜ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/secime-giderken-son-donemec-makale,42033.html" title="SEÇİME GİDERKEN SON DÖNEMEÇ " target="_blank">SEÇİME GİDERKEN SON DÖNEMEÇ </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42065" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Doğru Soru, Doğru Düşünce" target="_blank">Hakkı GÜLEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dogru-soru-dogru-dusunce-makale,42065.html" title="Doğru Soru, Doğru Düşünce" target="_blank">Doğru Soru, Doğru Düşünce</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39037" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Adem Yıldız" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ademyildiz.jpg" alt="Adem Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">Adem Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dusenin-de-kalanin-da-yolu-trabzondan-gecti-makale,39037.html" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41834" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="UMUT" target="_blank">Aslı Özcan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/umut-makale,41834.html" title="UMUT" target="_blank">UMUT</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41702" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="DEVLET MEMURLUĞUNA ENGEL SUÇLAR NELERDİR?" target="_blank">Av.Nevin ÖMEROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/devlet-memurluguna-engel-suclar-nelerdir-makale,41702.html" title="DEVLET MEMURLUĞUNA ENGEL SUÇLAR NELERDİR?" target="_blank">DEVLET MEMURLUĞUNA ENGEL SUÇLAR NELERDİR?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39977" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Bu gün içim cız etti!.." target="_blank">Aykut ÜNKER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bu-gun-icim-ciz-etti-makale,39977.html" title="Bu gün içim cız etti!.." target="_blank">Bu gün içim cız etti!..</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42109" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/292/aynur-akal" title="Aynur AKAL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aynur_Akal.jpg" alt="Aynur AKAL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/292/aynur-akal" title="Ya Sapıklar Ölmeli Yada Çocuklar Doğmamalı.." target="_blank">Aynur AKAL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ya-sapiklar-olmeli-yada-cocuklar-dogmamali-makale,42109.html" title="Ya Sapıklar Ölmeli Yada Çocuklar Doğmamalı.." target="_blank">Ya Sapıklar Ölmeli Yada Çocuklar Doğmamalı..</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40677" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYe_Manav.jpg" alt="Ayşe MANAV"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">Ayşe MANAV</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nardugan-yilbasi-ve-noel-celiskisi-makale,40677.html" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39452" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Aytekin DABANCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aytekin_Dabanca_1.jpg" alt="Aytekin DABANCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="TAI’den Onursal Görevler" target="_blank">Aytekin DABANCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/taiden-onursal-gorevler-makale,39452.html" title="TAI’den Onursal Görevler" target="_blank">TAI’den Onursal Görevler</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42072" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Canan Ünal’dı gidiyor" target="_blank">Aziz KARATAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/canan-unaldi-gidiyor-makale,42072.html" title="Canan Ünal’dı gidiyor" target="_blank">Canan Ünal’dı gidiyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41961" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGYAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/temmuz-sicaginda-bir-anneler-gunu-makale,41961.html" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Temmuz Sıcağında Bir Anneler Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41791" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Taktir Etme…" target="_blank">Belgin TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/taktir-etme-makale,41791.html" title="Taktir Etme…" target="_blank">Taktir Etme…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42103" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/canan_erol.jpg" alt="Canan ÖNER EROL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="ADAM KAZANDI" target="_blank">Canan ÖNER EROL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/adam-kazandi-makale,42103.html" title="ADAM KAZANDI" target="_blank">ADAM KAZANDI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42108" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Dilara Karaca ile Sunuculuk ve Medya Üzerine" target="_blank">Cengizhan KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dilara-karaca-ile-sunuculuk-ve-medya-uzerine-makale,42108.html" title="Dilara Karaca ile Sunuculuk ve Medya Üzerine" target="_blank">Dilara Karaca ile Sunuculuk ve Medya Üzerine</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title="Deniz Y. BARAK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/YYldYray_D.Barak.jpg" alt="Deniz Y. BARAK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title=" ‘Evet’e dair bilinmeyenler!" target="_blank">Deniz Y. BARAK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/evete-dair-bilinmeyenler-makale,38694.html" title=" ‘Evet’e dair bilinmeyenler!" target="_blank"> ‘Evet’e dair bilinmeyenler!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42014" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Eylem_Acar_Dermatolog_Dr..jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">Dermatolog Dr. Eylem ACAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/likit-face-lift-sivi-yuz-germe-makale,42014.html" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">LİKİT FACE LİFT (SIVI YÜZ GERME)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41572" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek EJDER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dilek-ejder-ile-bu-senin-sayfan-bircan-ipek-makale,41572.html" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41605" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Albin Hasani" target="_blank">Dilek KÖROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/albin-hasani-makale,41605.html" title="Albin Hasani" target="_blank">Albin Hasani</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42025" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">Diyetisyen Ayşenur SERVET</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/flavonoid-iceren-besinlerle-yaz-kilolarindan-kurtulun-makale,42025.html" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38975" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40234" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYleyman_DogYan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cocuk-buyutmede-puf-noktalar-ve-model-olmak-6-makale,40234.html" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Çocuk büyütmede püf noktalar ve model olmak (6)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41534" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur_1.jpg" alt="Ekrem KONUR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;Başka Fener&quot;" target="_blank">Ekrem KONUR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/baska-fener-makale,41534.html" title="&quot;Başka Fener&quot;" target="_blank">&quot;Başka Fener&quot;</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38330" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat_1.jpg" alt="Emrah POLAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Mücadele ve Mücahide" target="_blank">Emrah POLAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mucadele-ve-mucahide-makale,38330.html" title="Mücadele ve Mücahide" target="_blank">Mücadele ve Mücahide</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42140" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Masa tenisi gerçeği" target="_blank">Erden AKTOĞU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/masa-tenisi-gercegi-makale,42140.html" title="Masa tenisi gerçeği" target="_blank">Masa tenisi gerçeği</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41459" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_BarYk.jpg" alt="Esra BARIK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="ÇOK KUTUPLU YENİ DÜNYADA DEĞİŞEN KÜRESEL GÜÇ DENGELERİ VE TÜRKİYE..." target="_blank">Esra BARIK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cok-kutuplu-yeni-dunyada-degisen-kuresel-guc-dengeleri-ve-turkiye-makale,41459.html" title="ÇOK KUTUPLU YENİ DÜNYADA DEĞİŞEN KÜRESEL GÜÇ DENGELERİ VE TÜRKİYE..." target="_blank">ÇOK KUTUPLU YENİ DÜNYADA DEĞİŞEN KÜRESEL GÜÇ DENGELERİ VE TÜRKİYE...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42112" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="YEDİDEN YETMİŞE TEDAVİ ŞART!" target="_blank">Esra OSKAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yediden-yetmise-tedavi-sart-makale,42112.html" title="YEDİDEN YETMİŞE TEDAVİ ŞART!" target="_blank">YEDİDEN YETMİŞE TEDAVİ ŞART!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42116" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="İDAM MI?" target="_blank">Ferda AKGÜL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/idam-mi-makale,42116.html" title="İDAM MI?" target="_blank">İDAM MI?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42062" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Futbol sevgisi..." target="_blank">Feridun Anıl YILGI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/futbol-sevgisi-makale,42062.html" title="Futbol sevgisi..." target="_blank">Futbol sevgisi...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42099" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="İSRAF BİR İNSANLIK SUÇUDUR " target="_blank">Filiz Bahçıvan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/israf-bir-insanlik-sucudur-makale,42099.html" title="İSRAF BİR İNSANLIK SUÇUDUR " target="_blank">İSRAF BİR İNSANLIK SUÇUDUR </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41114" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="ABD HİÇ OSMANLI TOKADI YEDİ Mİ ?                 " target="_blank">Fikret GÖKÇE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/abd-hic-osmanli-tokadi-yedi-mi-makale,41114.html" title="ABD HİÇ OSMANLI TOKADI YEDİ Mİ ?                 " target="_blank">ABD HİÇ OSMANLI TOKADI YEDİ Mİ ?                 </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40436" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38882" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Güneş Güller GÜNAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/gezi.jpg" alt="Güneş Güller GÜNAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Güneş Güller GÜNAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/xanthos-antik-cagin-onurlu-kenti-makale,40694.html" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Xanthos - Antik Çağın Onurlu Kenti</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42118" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Yüksek tansiyon ve beslenme" target="_blank">Haluk SAÇAKLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yuksek-tansiyon-ve-beslenme-makale,42118.html" title="Yüksek tansiyon ve beslenme" target="_blank">Yüksek tansiyon ve beslenme</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42021" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="SAĞLIK" target="_blank">Handan ARSLANGİRAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/saglik-makale,42021.html" title="SAĞLIK" target="_blank">SAĞLIK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42104" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/hamza_atlY.jpg" alt="Hamza ATLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/293/hamza-atli" title="Beni anlamak mı istiyorsunuz?" target="_blank">Hamza ATLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/beni-anlamak-mi-istiyorsunuz-makale,42104.html" title="Beni anlamak mı istiyorsunuz?" target="_blank">Beni anlamak mı istiyorsunuz?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41942" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="SİZLERİN HİÇ ARAP BACILARI OLDU MU? " target="_blank">Hasret Dilek DELİER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sizlerin-hic-arap-bacilari-oldu-mu-makale,41942.html" title="SİZLERİN HİÇ ARAP BACILARI OLDU MU? " target="_blank">SİZLERİN HİÇ ARAP BACILARI OLDU MU? </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41503" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="DATÇA&#039;DA SANATSAL EYLEM PANKARTLI ÇIĞLIK KÖSTEK OLMA DESTEK OL" target="_blank">Hülya ASLAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/datca-da-sanatsal-eylem-pankartli-ciglik-kostek-olma-destek-ol-makale,41503.html" title="DATÇA&#039;DA SANATSAL EYLEM PANKARTLI ÇIĞLIK KÖSTEK OLMA DESTEK OL" target="_blank">DATÇA&#039;DA SANATSAL EYLEM PANKARTLI ÇIĞLIK KÖSTEK OLMA DESTEK OL</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42088" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hafızası olmalı insanın" target="_blank">Hümeyra TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hafizasi-olmali-insanin-makale,42088.html" title="Hafızası olmalı insanın" target="_blank">Hafızası olmalı insanın</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38225" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">İbrahim Pazan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bilun-hanimsultan-surgunun-son-tanigi-makale,38225.html" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">Bilun Hanımsultan, sürgünün son tanığı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41886" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="HOKAND HANLIĞI" target="_blank">İklil KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hokand-hanligi-makale,41886.html" title="HOKAND HANLIĞI" target="_blank">HOKAND HANLIĞI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40862" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ" target="_blank">Işıl Tuna</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kerkuk-tarihi-sosyo-kulturel-yapisi-ve-gelecegi-makale,40862.html" title="KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ" target="_blank">KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41502" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="HAFTANIN ARDINDAN" target="_blank">İsmet AYDOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/haftanin-ardindan-makale,41502.html" title="HAFTANIN ARDINDAN" target="_blank">HAFTANIN ARDINDAN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42076" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Şafak Güçlü&#039;den;  ŞEYTAN DNA’mızda…." target="_blank">Kıvanç TERZİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/safak-guclu-den-seytan-dnamizda-makale,42076.html" title="Şafak Güçlü&#039;den;  ŞEYTAN DNA’mızda…." target="_blank">Şafak Güçlü&#039;den;  ŞEYTAN DNA’mızda….</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40905" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="BİR GERÇEĞİN ANATOMİSİ…" target="_blank">KONUK YAZAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bir-gercegin-anatomisi-makale,40905.html" title="BİR GERÇEĞİN ANATOMİSİ…" target="_blank">BİR GERÇEĞİN ANATOMİSİ…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="36362" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41970" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="BAYRAM ve SONRASI" target="_blank">Mehmet DÖNER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bayram-ve-sonrasi-makale,41970.html" title="BAYRAM ve SONRASI" target="_blank">BAYRAM ve SONRASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40358" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen.jpg" alt="Mehmet ESEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ÇIKIŞ NOKTASI" target="_blank">Mehmet ESEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cikis-noktasi-makale,40358.html" title="ÇIKIŞ NOKTASI" target="_blank">ÇIKIŞ NOKTASI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42135" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="İyilik Treni" target="_blank">Melda ZİREK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/iyilik-treni-makale,42135.html" title="İyilik Treni" target="_blank">İyilik Treni</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38884" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42113" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="HELAL Mİ HARAM MI CEHALETİ!" target="_blank">Mir Murat DEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/helal-mi-haram-mi-cehaleti-makale,42113.html" title="HELAL Mİ HARAM MI CEHALETİ!" target="_blank">HELAL Mİ HARAM MI CEHALETİ!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39937" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Çamlıca’nın Köpekleri Beni Havladı" target="_blank">Muhammet Akosman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/camlicanin-kopekleri-beni-havladi-makale,39937.html" title="Çamlıca’nın Köpekleri Beni Havladı" target="_blank">Çamlıca’nın Köpekleri Beni Havladı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42139" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Mânâ rûhdur (3)" target="_blank">Muhsin BOZKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mn-rhdur-3-makale,42139.html" title="Mânâ rûhdur (3)" target="_blank">Mânâ rûhdur (3)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38740" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_GuYnhan.jpg" alt="Murat GÜNHAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Geciken iş ilanı" target="_blank">Murat GÜNHAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/geciken-is-ilani-makale,38740.html" title="Geciken iş ilanı" target="_blank">Geciken iş ilanı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42090" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Yokuş aşağı siyaset" target="_blank">Mustafa GÜDEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yokus-asagi-siyaset-makale,42090.html" title="Yokuş aşağı siyaset" target="_blank">Yokuş aşağı siyaset</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40244" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Nazende KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nazende_Kaya.jpg" alt="Nazende KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Serap Sevil Zühre Yıldızı" target="_blank">Nazende KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/serap-sevil-zuhre-yildizi-makale,40244.html" title="Serap Sevil Zühre Yıldızı" target="_blank">Serap Sevil Zühre Yıldızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42097" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="DÜNYANIN EN ESKİ ORDUSU!.." target="_blank">Necati AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dunyanin-en-eski-ordusu-makale,42097.html" title="DÜNYANIN EN ESKİ ORDUSU!.." target="_blank">DÜNYANIN EN ESKİ ORDUSU!..</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42117" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="PATLICAN VE PATATES KEBAP" target="_blank">Neşem ÇELİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/patlican-ve-patates-kebap-makale,42117.html" title="PATLICAN VE PATATES KEBAP" target="_blank">PATLICAN VE PATATES KEBAP</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42106" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Demir Kilise’nin Mimarı : Fikriye Bulunmaz" target="_blank">Nezahat GÖÇMEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/demir-kilisenin-mimari-fikriye-bulunmaz-makale,42106.html" title="Demir Kilise’nin Mimarı : Fikriye Bulunmaz" target="_blank">Demir Kilise’nin Mimarı : Fikriye Bulunmaz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42131" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Emekli Kurmay Albay, Doç. Dr. HASİP SAYGILI ile sohbet" target="_blank">Oğuz ÇETİNOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/emekli-kurmay-albay-doc-dr-hasip-saygili-ile-sohbet-makale,42131.html" title="Emekli Kurmay Albay, Doç. Dr. HASİP SAYGILI ile sohbet" target="_blank">Emekli Kurmay Albay, Doç. Dr. HASİP SAYGILI ile sohbet</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42056" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="HER İKİ YİĞİDİN YOLU KIZILELMA’DIR" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/her-iki-yigidin-yolu-kizilelmadir-makale,42056.html" title="HER İKİ YİĞİDİN YOLU KIZILELMA’DIR" target="_blank">HER İKİ YİĞİDİN YOLU KIZILELMA’DIR</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41829" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="TÜRKİYE&#039;Yİ BİR  KADIN YÖNETEMEZ Mİ?" target="_blank">Özcan PEHLİVANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkiye-yi-bir-kadin-yonetemez-mi-makale,41829.html" title="TÜRKİYE&#039;Yİ BİR  KADIN YÖNETEMEZ Mİ?" target="_blank">TÜRKİYE&#039;Yİ BİR  KADIN YÖNETEMEZ Mİ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42049" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Alaeddin_YalcYYnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Hayvan Haklarının Kültürümüzdeki Önemi" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hayvan-haklarinin-kulturumuzdeki-onemi-makale,42049.html" title="Hayvan Haklarının Kültürümüzdeki Önemi" target="_blank">Hayvan Haklarının Kültürümüzdeki Önemi</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42052" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_ArY_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="NE OLDU?" target="_blank">Prof. Dr. Kemal ARI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ne-oldu-makale,42052.html" title="NE OLDU?" target="_blank">NE OLDU?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42119" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SYrrY_BektasY.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Adolesan (Puberte-Ergenlik)" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/adolesan-puberte-ergenlik-makale,42119.html" title="Adolesan (Puberte-Ergenlik)" target="_blank">Adolesan (Puberte-Ergenlik)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42086" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Roza_Kurban_1.jpg" alt="Roza KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="RUSYA’DA MİLLİ DİLLER TEHLİKEDE" target="_blank">Roza KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/rusyada-milli-diller-tehlikede-makale,42086.html" title="RUSYA’DA MİLLİ DİLLER TEHLİKEDE" target="_blank">RUSYA’DA MİLLİ DİLLER TEHLİKEDE</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42092" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Selçuk MARUFLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SelcYuk_Maruflu.jpg" alt="Selçuk MARUFLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="24 HAZİRAN 2018 SEÇİMLERİ" target="_blank">Selçuk MARUFLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/24-haziran-2018-secimleri-makale,42092.html" title="24 HAZİRAN 2018 SEÇİMLERİ" target="_blank">24 HAZİRAN 2018 SEÇİMLERİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42036" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-eroglu-kayserilioglu" title="Sevgül EROĞLU (KAYSERİLİOĞLU)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SevguYl_ErogYlu.jpg" alt="Sevgül EROĞLU (KAYSERİLİOĞLU)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-eroglu-kayserilioglu" title="SEÇİM HAKKI" target="_blank">Sevgül EROĞLU (KAYSERİLİOĞLU)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/secim-hakki-makale,42036.html" title="SEÇİM HAKKI" target="_blank">SEÇİM HAKKI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/289/sibel-bakirci-ozkocan" title="Sibel Bakırcı ÖZKOÇAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Sibel_BakYrcY_OYzkocYan.jpg" alt="Sibel Bakırcı ÖZKOÇAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/289/sibel-bakirci-ozkocan" title="KENDİNİ TANIYOR MUSUN?" target="_blank">Sibel Bakırcı ÖZKOÇAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kendini-taniyor-musun-makale,41692.html" title="KENDİNİ TANIYOR MUSUN?" target="_blank">KENDİNİ TANIYOR MUSUN?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37581" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Şener MENGENE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SYener_Mengene.jpg" alt="Şener MENGENE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Çok Bilinmeyenli Denklem!" target="_blank">Şener MENGENE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cok-bilinmeyenli-denklem-makale,37581.html" title="Çok Bilinmeyenli Denklem!" target="_blank">Çok Bilinmeyenli Denklem!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42087" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/295/ece-gec" title="Ece GEÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ece_GecY.jpg" alt="Ece GEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/295/ece-gec" title="BAYRAM GEZMELERİ" target="_blank">Ece GEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bayram-gezmeleri-makale,42087.html" title="BAYRAM GEZMELERİ" target="_blank">BAYRAM GEZMELERİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42136" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Tayfun KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Tayfun_Kaya.jpg" alt="Tayfun KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Sözüm Sırasını Bekleyenlere..." target="_blank">Tayfun KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sozum-sirasini-bekleyenlere-makale,42136.html" title="Sözüm Sırasını Bekleyenlere..." target="_blank">Sözüm Sırasını Bekleyenlere...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42132" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/296/naci-yengin" title="Naci YENGİN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/NACIY_YENGIYN.jpg" alt="Naci YENGİN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/296/naci-yengin" title="GELECEĞİN ÖNCÜLERİ" target="_blank">Naci YENGİN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gelecegin-onculeri-makale,42132.html" title="GELECEĞİN ÖNCÜLERİ" target="_blank">GELECEĞİN ÖNCÜLERİ</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
    <a href="http://www.oncevatan.com.tr/haberleri/FET%C3%96" class="hs-item" title="FETÖ"><i class="fa fa-tag" aria-hidden="true"></i> FETÖ</a>
    <a href="http://www.oncevatan.com.tr/haberleri/AK+Parti" class="hs-item" title="AK Parti"><i class="fa fa-tag" aria-hidden="true"></i> AK Parti</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Almanya" class="hs-item" title="Almanya"><i class="fa fa-tag" aria-hidden="true"></i> Almanya</a>
    <a href="http://www.oncevatan.com.tr/haberleri/PKK" class="hs-item" title="PKK"><i class="fa fa-tag" aria-hidden="true"></i> PKK</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="125797"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-06-19 11:58:26"> 2018-06-19 11:58:26</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/alacabel-tuneli-kis-cilesini-bitirecek-h125797.html" title="Alacabel Tüneli &#039;kış&#039; çilesini bitirecek" target="_blank">Alacabel Tüneli &#039;kış&#039; çilesini bitirecek</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="125640"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2018-06-14 14:43:05"> 2018-06-14 14:43:05</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/nilgul-son-sozu-dinleyici-soyler-h125640.html" title="Nilgül &quot;Son Sözü Dinleyici Söyler&quot;" target="_blank">Nilgül &quot;Son Sözü Dinleyici Söyler&quot;</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="126907" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2018-07-07 11:09:51"> 2018-07-07 11:09:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/diyarbakirin-egitim-ussu-bahcesehir-koleji-h126907.html" title="Diyarbakır’ın Eğitim Üssü: Bahçeşehir Koleji" target="_blank">Diyarbakır’ın Eğitim Üssü: Bahçeşehir Koleji</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="126711" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2018-07-03 17:29:31"> 2018-07-03 17:29:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/demir-kilisenin-mimari-fikriye-bulunmaz-h126711.html" title="Demir Kilise’nin Mimarı : Fikriye Bulunmaz" target="_blank">Demir Kilise’nin Mimarı : Fikriye Bulunmaz</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="126567" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#16a085">POLİTİKA</a> <span class="tarih-once" data-date="2018-07-01 15:52:30"> 2018-07-01 15:52:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/politika/idam-cezasi-icin-yasa-teklifi-verecegiz-h126567.html" title="&quot;İdam cezası için yasa teklifi vereceğiz&quot;" target="_blank">&quot;İdam cezası için yasa teklifi vereceğiz&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="126472" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#f39c12">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2018-06-29 13:25:23"> 2018-06-29 13:25:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/tanitim-yazilari/android-p-alacak-akilli-telefon-modelleri-ve-guncelleme-tarihleri-h126472.html" title="Android P Alacak Akıllı Telefon Modelleri ve Güncelleme Tarihleri" target="_blank">Android P Alacak Akıllı Telefon Modelleri ve Güncelleme Tarihleri</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="126479" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#d35400">YAŞAM</a> <span class="tarih-once" data-date="2018-06-29 14:49:16"> 2018-06-29 14:49:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/sehit-bandocularin-enstrumanlari-muzede-sergileniyor-h126479.html" title="Şehit bandocuların enstrümanları müzede sergileniyor" target="_blank">Şehit bandocuların enstrümanları müzede sergileniyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="125557" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2018-06-13 13:18:50"> 2018-06-13 13:18:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/ferdi-bozduman-yine-konustu-h125557.html" title="Ferdi Bozduman Yine Konuştu" target="_blank">Ferdi Bozduman Yine Konuştu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="125810" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2018-06-19 13:10:49"> 2018-06-19 13:10:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/omer-topcuylakiskananlaraoh-olsun-h125810.html" title="Ömer Topçu’yla Kıskananlara Oh Olsun" target="_blank">Ömer Topçu’yla Kıskananlara Oh Olsun</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="126831" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2018-07-05 17:42:11"> 2018-07-05 17:42:11</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/hayallerinin-pesinden-kosan-genc-dunya-turunda-h126831.html" title="Hayallerinin peşinden koşan genç dünya turunda" target="_blank">Hayallerinin peşinden koşan genç dünya turunda</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="126974" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-07-08 18:36:04"> 2018-07-08 18:36:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/tekirdag-da-tren-kazasi-bir-vagon-raydan-cikti-h126974.html" title="Tekirdağ&#039;da tren kazası: Bir vagon raydan çıktı" target="_blank">Tekirdağ&#039;da tren kazası: Bir vagon raydan çıktı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="126328" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-06-27 15:29:44"> 2018-06-27 15:29:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/dunya-degisim-gunu-7-temmuzda-h126328.html" title="DÜNYA DEĞİŞİM GÜNÜ 7 TEMMUZ’DA" target="_blank">DÜNYA DEĞİŞİM GÜNÜ 7 TEMMUZ’DA</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="126531" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-06-30 13:47:50"> 2018-06-30 13:47:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/korkuya-gerek-yok-h126531.html" title="&#039;korkuya gerek yok&#039;" target="_blank">&#039;korkuya gerek yok&#039;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="126714" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2018-07-03 19:02:54"> 2018-07-03 19:02:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/reyhan-karaca-butun-yollarimizi-roma-ya-cikardi-h126714.html" title="Reyhan Karaca Bütün Yollarımızı Roma&#039;ya Çıkardı" target="_blank">Reyhan Karaca Bütün Yollarımızı Roma&#039;ya Çıkardı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="126437" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2018-06-28 17:32:52"> 2018-06-28 17:32:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/canan-unaldi-gidiyor-h126437.html" title="Canan Ünal’dı gidiyor" target="_blank">Canan Ünal’dı gidiyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="125300" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2018-06-09 10:47:47"> 2018-06-09 10:47:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/nizamettin-ozkaya-h125300.html" title="&quot;Nizamettin Özkaya&quot;" target="_blank">&quot;Nizamettin Özkaya&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="126534" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-06-30 14:33:50"> 2018-06-30 14:33:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/eylul-un-otopsi-islemleri-sona-erdi-h126534.html" title="Eylül&#039;ün otopsi işlemleri sona erdi" target="_blank">Eylül&#039;ün otopsi işlemleri sona erdi</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="http://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="07 Temmuz 2018 Cumartesi Tarihli Karikatürümüz"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.oncevatan.com.tr/images/sayfalar/Karikatur_1.jpg" alt="07 Temmuz 2018 Cumartesi Tarihli Karikatürümüz" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:16</div>
          <div>05:33</div>
          <div>13:21</div>
          <div>17:20</div>
          <div>20:46</div>
          <div>22:44</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="9610" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/vatan-bilgisayar-istanbul-haramidere-magazasini-acti-h123095.html#comment_9610" title="VATAN Bilgisayar İstanbul Haramidere Mağazasını Açtı!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İsmail</b><span class="tarih-once" data-date="2018-07-08 14:11:58"> 2018-07-08 14:11:58</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Merak ediyorum</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9606" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/dunya-gunes-yorungesinde-kac-km-hizla-doner-h89555.html#comment_9606" title="DÜNYA GÜNEŞ YÖRÜNGESİNDE KAÇ KM HIZLA DÖNER" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">MEMO</b><span class="tarih-once" data-date="2018-07-06 11:42:18"> 2018-07-06 11:42:18</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">BUTUN KAİNAT KABEDE HACILARIN DÖNMESİ GİBİ BATIDAN DOGUYA DÖNER</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9601" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/en-iyi-leke-giderici-5-krem-h111265.html#comment_9601" title="En İyi Leke Giderici 5 Krem" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gizem</b><span class="tarih-once" data-date="2018-07-03 17:06:42"> 2018-07-03 17:06:42</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Merhaba arkadaşlar. Sinoz&#39;u uzun yıllardır kullanan birisi olarak sizlerle görüşümü paylaşmak istiyorum. Öncelikle en başarılı ürünleri bana göre Sinoz Leke Kremi. Gerçekten uzun yıllardır yüzümde yer alan sivilce lekeleri ve renk eşitsizlikleri ortadan kaldırdı. Kesinlikle deneyin!</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9600" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/saglik/safra-kesesi-tasi-nasil-duser-h38204.html#comment_9600" title="SAFRA KESESİ TAŞI NASIL DÜŞER?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Emre Yener</b><span class="tarih-once" data-date="2018-07-03 17:05:45"> 2018-07-03 17:05:45</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ali Kubilay Kardeş mrb Sen Hanqi İlaçLarı kullandında qeçdi yani Düştü o taşlar 
bide sendeki Taş kaç cm ``di ?
ilaçla tedavisi yok diyor yukarda, kime inanacaz Şaştık yahu :/</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9593" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/turkiyeye-menderes-zamaninda-el-attik-h31789.html#comment_9593" title="Türkiye’ye Menderes zamanında el attık!..." target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Akd.</b><span class="tarih-once" data-date="2018-06-30 16:08:20"> 2018-06-30 16:08:20</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Menderes in yaptıklarını iyi araştırmadan,verilen kaynaklara bile bakmadan kalkıp savunu yapanların zihniyeti bellidir.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9592" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/en-iyi-leke-giderici-5-krem-h111265.html#comment_9592" title="En İyi Leke Giderici 5 Krem" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gizem</b><span class="tarih-once" data-date="2018-06-29 09:54:22"> 2018-06-29 09:54:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Arkadaşlar şahsi kanaatimi sizinle paylaşmak istiyorum. Sinoz&#39;un Leke Kremi satın almadan önce de yaptığım araştırmada en çok satılan olduğunu görmüştüm. Yaklaşık iki aydır Sinoz Leke Kremi kullanıyorum. Cilt tonumda eşitlenme, sivilce izlerimde kaybolma var, oldukça hızlı etki etti. Tavsiye ediyorum.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9589" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/istanbul-nakliyat-hizmetleri-h114035.html#comment_9589" title="İstanbul Nakliyat Hizmetleri" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Yazıcılar Nakliyat</b><span class="tarih-once" data-date="2018-06-29 01:27:47"> 2018-06-29 01:27:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Şehirler Arası Nakliyat,Evden Eve Nakliyat,Parsiyel taşımacılık,Parça Eşya Taşıma,Büro, Ofis ve İşyeri Taşımacılığı,Şirket Taşımacılığı,Parsiyel Taşımacılık,Fuar Taşımacılığı,Arşiv Taşımacılıgı,Askılı Tekstil Taşımacılığı,Büyük ve Küçük Araç Organizasyonu,Sahne Sitemleri Nakliyatı,Para Kasası Ve Piyano Taşımacılıgı,Dershane Taşımacılığı

http://www.yazicilarnakliyat.com/?pnum=106&pt=%C4%B0kitelli+Nakliyat
http://yazicilarnakliyat.com
http://www.yazicilarnakliyat.com/?pnum=107&pt=Kavac%C4%B1k+Nakliye
http://www.yazicilarnakliyat.com/?pnum=110&pt=Ata%C5%9Fehir+Nakliyat
http://www.yazicilarnakliyat.com/?pnum=17&pt=%C5%9Eirinevler+Nakliyat
http://www.yazicilarnakliyat.com/?pnum=20&pt=Had%C4%B1mk%C3%B6y+Nakliye
http://www.yazicilarnakliyat.com/?pnum=114&pt=G%C3%B6ztepe+Nakliyat
http://www.yazicilarnakliyat.com/?pnum=116&pt=Bah%C3%A7elievler+Nakliyat
http://www.yazicilarnakliyat.com/?pnum=160&pt=Florya+Nakliyat
http://www.yazicilarnakliyat.com/?pnum=129&pt=Ortak%C3%B6y+Nakliye+Firma</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9586" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/alper-le-enerjiyi-yakala-h119919.html#comment_9586" title="Alper&#039;le Enerji’yi Yakala" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">kardelen</b><span class="tarih-once" data-date="2018-06-28 12:48:10"> 2018-06-28 12:48:10</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">alpererözerhiçkırıkhanda konser verecekmi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9583" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/mobil-oyunlar-hileli-haliyle-artik-daha-eglenceli-h76910.html#comment_9583" title="Mobil Oyunlar Hileli Haliyle Artık Daha Eğlenceli" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mehemmed</b><span class="tarih-once" data-date="2018-06-26 18:07:47"> 2018-06-26 18:07:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">bana yukleyın</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9558" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/kainatta-kac-tane-galaksi-ve-gezegen-var-h89557.html#comment_9558" title="KAİNATTA KAÇ TANE GALAKSİ VE GEZEGEN VAR" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sılanur</b><span class="tarih-once" data-date="2018-06-21 16:46:56"> 2018-06-21 16:46:56</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Gerçekten çok yararlı bilgiler bu aralar evreni araştırıyorum gezegenleri araştırıyorum meraklıyım bu konulara</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9554" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/alacabel-tuneli-kis-cilesini-bitirecek-h125797.html#comment_9554" title="Alacabel Tüneli &#039;kış&#039; çilesini bitirecek" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Bilge Han</b><span class="tarih-once" data-date="2018-06-19 12:33:45"> 2018-06-19 12:33:45</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kimilerinin de gözleri var görmez, kulakları var duymaz, devlet dağları deliyor ne işe yarıyorsa... Bunlar halka hizmet değil. Siz değiştirmeye çalışın ki bu tür yatırımlar bir daha yapılmasın. Ne gereği var ki. Ne güzel yollarda kalıyorduk. Çile çekme hakkımızı kimse elimizden alamaz...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9552" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/genel/modanisacom-kuruculari-kerim-ture-ve-sami-guzel-kimdir-h109459.html#comment_9552" title="Modanisa.com Kurucuları Kerim Türe ve Sami Güzel Kimdir?" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nevin Yurtcanli</b><span class="tarih-once" data-date="2018-06-18 11:45:56"> 2018-06-18 11:45:56</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kerim Ture Bey Aldigim urun eksik geldi 10 gundur beni oyaliyorlar paramida yatirmiyorlar ketkili bir kisi cikip durumu duzeltmiyor surekli ayni sozlerle beni oyaliyorlar ticarette buyuk bir haksislik Allah her seyi bilir ya parami tam olarak geri yatirsinlar yada eksik olan urunu tamamini gondersinler pantolon gelmedi siparis numaram 32068542 Unutmayin Allah var</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.oncevatan.com.tr/images/sayfalar/1_190.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 09.07.2018 Manşeti" target="_blank"><img src="http://www.oncevatan.com.tr/images/sayfalar/thumb_1_190.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 09.07.2018 Manşeti" /></a>
        </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
            <li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
            <li data-hsm="icerik_icerik" data-hsid="62" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/murat-gunhan-roportajlari-s62.html" title="MURAT GÜNHAN RÖPORTAJLARI" target="_blank">MURAT GÜNHAN RÖPORTAJLARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="59" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sumru-aydin-la-kadin-kadina-s59.html" title="SUMRU AYDIN&#039;la KADIN KADINA" target="_blank">SUMRU AYDIN&#039;la KADIN KADINA</a></li>
            <li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
            <li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
          </div>

          <div>
          <b>Rauf Raif Denktaş</b>
          <p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" selected>09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Linkler
    </div>
  </div>

  <div class="hs-content">
  <div class="tab-content nav hs-tabs hs-linkler">
  <li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank" rel="dofollow" title="avukat kartvizit">avukat kartvizit</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="https://www.cesurgezgin.com/" target="_blank" rel="dofollow" title="Gezi Rehberi">Gezi Rehberi</a>
<a href="http://www.casusgizlikamera.com/" target="_blank" rel="dofollow" title="gizli kamera">gizli kamera</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank" rel="dofollow" title="İstanbul Fatura Basımı">İstanbul Fatura Basımı</a>
<a href="http://www.temizlikcibayanlar.com/" target="_blank" rel="dofollow" title="İstanbul Temizlik Şirketleri">İstanbul Temizlik Şirketleri</a>
<a href="https://www.muhabbet.org/" target="_blank" rel="dofollow" title="muhabbet.org">muhabbet.org</a>
<a href="https://www.sadyatemizlik.com/" target="_blank" rel="dofollow" title="Sadya Temizlik Hizmetleri İstanbul Temizlik Şirketi">Sadya Temizlik Hizmetleri İstanbul Temizlik Şirketi</a>
<a href="https://www.e-eczadeposu.net/vitamin-life" target="_blank" rel="dofollow" title="vitamin life">vitamin life</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
  </div>
  </div>

</div>

  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                        <a href="http://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="http://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="http://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="http://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="http://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="http://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="http://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="http://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
        <div>
          <p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p>        </div>
        <div>
          <p>AKOSMAN Şirketler Grubu</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.oncevatan.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <div class="pull-right">
          Hazırlayan: <a title="Dilerseniz 0546 652 34 34 numaralı telefondan da ulaşabilirsiniz." href="/cdn-cgi/l/email-protection#f0958293919e97859e9583b09f9e9395869184919ede939f9dde8482" target="_blank">Ercan GÜNEŞ</a>
        </div>


    </div>
  </div>

</div>      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.oncevatan.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="f618c74c0033b09175b1d68c61b509e62cee3b8d" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/FET%C3%96" class="hs-item" title="FETÖ"><i class="fa fa-angle-right" aria-hidden="true"></i> FETÖ</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/AK+Parti" class="hs-item" title="AK Parti"><i class="fa fa-angle-right" aria-hidden="true"></i> AK Parti</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Almanya" class="hs-item" title="Almanya"><i class="fa fa-angle-right" aria-hidden="true"></i> Almanya</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/PKK" class="hs-item" title="PKK"><i class="fa fa-angle-right" aria-hidden="true"></i> PKK</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">07 Temmuz 2018 Cumartesi Tarihli Karikatürümüz</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.oncevatan.com.tr/images/sayfalar/Karikatur_1.jpg" alt="07 Temmuz 2018 Cumartesi Tarihli Karikatürümüz"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.oncevatan.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.oncevatan.com.tr%2Fdunya%2Fisrailli-milletvekillerinden-mescid-i-aksa-ya-baskin-h127002.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.oncevatan.com.tr/dunya/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin-h127002.html"
    },
    "headline": "İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın",
    "name": "İsrailli milletvekillerinden Mescid-i Aksa&#039;ya baskın",
    "articleBody": "KUDÜS - Kudüs İslami Vakıflar İdaresi&#039;nden bir yetkili, işgal altındaki Doğu Kudüs&#039;ün Eski Şehir bölgesinde bulunan Mescid-i Aksa&#039;ya 2&#039;si iktidar partisi Likud&#039;dan olmak üzere 3 İsrailli milletvekilinin baskın düzenlediğini belirtti.İsminin açıklanmasını istemeyen söz konusu yetkili, İsrail polisi eşliğinde Megaribe Kapısı&#039;ndan Mescid-i Aksa&#039;ya giren milletvekillerinin bir müddet Aksa&#039;nın avlusunda dolaştığını dile getirdi.Dün de İsrail Tarım Bakanı ve Yahudi Evi Partisi milletvekili Uri Ariel, bir grup fanatik Yahudi ile Mescid-i Aksa&#039;ya baskın düzenlemişti.Netanyahu, geçen hafta İsrailli milletvekillerinin 3 ayda 1 kez olmak üzere Mescid-i Aksa&#039;ya girmelerine izin vermiş, İsrail Meclisi Basın Ofisi de Aksa&#039;ya girmek isteyen milletvekilleri için uygulanacak ayrıntılı talimatları duyurmuştu.İsraillilerin Mescid-i Aksa&#039;ya girmeleri nedeniyle Filistinliler ile İsrail güçleri arasında yaşanan gerginlik sebebiyle Netanyahu, Ekim 2015&#039;te İsrail Meclisi üyesi milletvekilleri ve bakanların Mescid-i Aksa&#039;ya girmelerini yasaklamıştı.Aksa&#039;ya baskın düzenleyen Yahudilerin sayısında ciddi artışGeçen hafta yayınlanan bir rapora göre, fanatik Yahudilerin Mescid-i Aksa&#039;ya düzenledikleri baskınlarda geçen yıllara oranla bu yıl ciddi artış yaşandı.Yahudilerin Mescid-i Aksa&#039;ya baskın düzenlemelerini destekleyen İsrailli &quot;Yara&quot; adlı derneğin hazırladığı raporda, bu yılın ilk yarısında 22 binden fazla Yahudi yerleşimcinin Aksa&#039;ya girdiği belirtilerek bu sayısının şimdiden geçen yılın toplamında Aksa&#039;ya giren yerleşimcilerin sayısına yaklaştığı ifade edilmişti.Geçen yıl Mescid-i Aksa&#039;ya baskın düzenleyen Yahudi yerleşimci sayısı 22 bin 256 iken bu yılın henüz ilk altı ayında bu sayının 22 bin 206&#039;ya ulaştığı vurgulanan raporda, &quot;Yıl sonunda bu sayının rekor seviyeye ulaşması bekleniyor.&quot; ifadelerine yer verilmişti.İşgal altındaki Doğu Kudüs&#039;ün Eski Şehir bölgesinde bulunan Mescid-i Aksa, Müslümanların ilk kıblesi olma özelliğini taşıyor.Yahudiler, içinde Kıble Mescidi ile Kubbetu&#039;s Sahra Camisi&#039;nin yanı sıra müze, medreseler ve büyük avlunun yer aldığı Mescid-i Aksa Külliyesi altında &quot;Süleyman Mabedi kalıntılarının bulunduğu&quot; iddiasıyla kazı çalışmaları yapıyor ve Harem-i Şerif&#039;te kendilerinin de ibadet etme hakları olduğunu savunuyor.",
    "articleSection": "World",
    "description": "İsrail Başbakanı Netanyahu&#039;nun milletvekillerine Mescid-i Aksa&#039;ya giriş izni vermesinin ardından bu sabah 3 İsrailli milletvekilinin polis eşliğinde",
    "keywords": "İsrailli milletvekilleri, Mescid-i Aksa, baskın",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/haberler/2018/07/israilli-milletvekillerinden-mescid-i-aksa-ya-baskin_c2046.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-07-09T12:14:11+03:00",
    "dateModified": "2018-07-09T12:14:11+03:00",
    "genre": "news",
    "wordCount": 442,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('127002', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
