<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İngiltere Portsmouth Üniversitesinden Dr. Sweetman yaptığı açıklamada Dorset bölgesinde memelilerinin atası kabul edilen iki hayvana ait fosiller bulunduğunu" />
<meta name="keywords" content="İngiltere, Portsmouth Üniversitesi, Dr. Steve Sweetman" />
<meta name="news_keywords" content="İngiltere, Portsmouth Üniversitesi, Dr. Steve Sweetman" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu" />
<meta property="og:description" content="İngiltere Portsmouth Üniversitesinden Dr. Sweetman yaptığı açıklamada Dorset bölgesinde memelilerinin atası kabul edilen iki hayvana ait fosiller bulunduğunu" />
    <meta property="og:image" content="http://www.oncevatan.com.tr/images/haberler/2017/11/ingiltere_de_145_milyon_yillik_memeli_fosilleri_bulundu_h116248_0bcaa.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.oncevatan.com.tr/dunya/ingiltere-de-145-milyon-yillik-memeli-fosilleri-bulundu-h116248.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/dunya/ingiltere-de-145-milyon-yillik-memeli-fosilleri-bulundu-h116248.html" />
<meta name="twitter:domain" content="http://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu" />
<meta name="twitter:description" content="İngiltere Portsmouth Üniversitesinden Dr. Sweetman, yaptığı açıklamada, Dorset bölgesinde memelilerinin atası kabul edilen iki hayvana ait fosiller bulunduğunu belirtti.

" />
<meta name="twitter:image:src" content="http://www.oncevatan.com.tr/images/haberler/2017/11/ingiltere_de_145_milyon_yillik_memeli_fosilleri_bulundu_h116248_0bcaa.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.oncevatan.com.tr/m/dunya/ingiltere-de-145-milyon-yillik-memeli-fosilleri-bulundu-h116248.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.oncevatan.com.tr/dunya/ingiltere-de-145-milyon-yillik-memeli-fosilleri-bulundu-h116248.html">

<link rel="amphtml" href="http://www.oncevatan.com.tr/haber/amp/116248"><link rel="publisher" href="https://plus.google.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.oncevatan.com.tr/images/haberler/2017/11/ingiltere_de_145_milyon_yillik_memeli_fosilleri_bulundu_h116248_0bcaa.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.oncevatan.com.tr/">
<meta name="dc.title" content="İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu">
<meta name="dc.keywords" content="İngiltere, Portsmouth Üniversitesi, Dr. Steve Sweetman">
<meta name="dc.description" content="İngiltere Portsmouth Üniversitesinden Dr. Sweetman yaptığı açıklamada Dorset bölgesinde memelilerinin atası kabul edilen iki hayvana ait fosiller bulunduğunu">

<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.3',
theme_path = 'http://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '116248',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>


<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.oncevatan.com.tr/">
                <img src="http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu"  style="margin-top:17px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-nav-link hs-ripple hs-nav-polls"><i class="fa fa fa-question-circle-o"></i><span> Anketler</span></a>
                  
                  
                  <!--
                  <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>16°</span></div>
              <small class="hs-wt-desc">az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gazete Sayfaları Haberleri" href="http://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank"  >Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="http://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank"  >Röportaj</a>
<a title="GÜNCEL Haberleri" href="http://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank"  >GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="http://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank"  >GÜNDEM</a>
<a title="YURT Haberleri" href="http://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank"  >YURT</a>
<a title="İSTANBUL Haberleri" href="http://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank"  >İSTANBUL</a>
<a title="DÜNYA Haberleri" href="http://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 current hs-order-7" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank"  >EKONOMİ</a>
<a title="SPOR Haberleri" href="http://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank"  >SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="http://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="http://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank"  >POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="http://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank"  >SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank"  >BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="http://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank"  >YAŞAM</a>
<a title="MAGAZİN Haberleri" href="http://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank"  >MAGAZİN</a>
<a title="SİNEMA Haberleri" href="http://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank"  >SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="http://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank"  >AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="http://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank"  >Eğitim</a>
<a title="Türkiye Haberleri" href="http://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank"  >Türkiye</a>
<a title="Genel Haberleri" href="http://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank"  >Genel</a>
<a title="Resmi İlanlar Haberleri" href="http://www.oncevatan.com.tr/resmi-ilanlar/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-21" target="_blank"  >Resmi İlanlar</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:11</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/ingiltere-de-145-milyon-yillik-memeli-fosilleri-bulundu-h116248.html" title="İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu"  class="hs-lm-title" target="_blank">İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:44</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/suudi-arabistan-veliaht-prensi-bin-selman-iran-in-husilere-fuze-h116246.html" title="Suudi Arabistan Veliaht Prensi Bin Selman: İran&#039;ın Husilere füze sağlaması askeri saldırı sayılır"  class="hs-lm-title" target="_blank">Suudi Arabistan Veliaht Prensi Bin Selman: İran&#039;ın Husilere füze...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:27</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/kuru-yuk-gemisini-arama-calismalarinda-dorduncu-cesede-ulasildi-h116245.html" title="Kuru yük gemisini arama çalışmalarında dördüncü cesede ulaşıldı"  class="hs-lm-title" target="_blank">Kuru yük gemisini arama çalışmalarında dördüncü cesede ulaşıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:25</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/puigdemont-avrupa-dan-yardim-istedi-h116244.html" title="Puigdemont Avrupa&#039;dan yardım istedi"  class="hs-lm-title" target="_blank">Puigdemont Avrupa&#039;dan yardım istedi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:22</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/ilhan-cavcav-sezonu-nda-kirmizi-siyah-hayal-kirikligi-h116243.html" title="&#039;İlhan Cavcav Sezonu&#039;nda kırmızı-siyah hayal kırıklığı"  class="hs-lm-title" target="_blank">&#039;İlhan Cavcav Sezonu&#039;nda kırmızı-siyah hayal kırıklığı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:15</span>
              </span>
              <a href="http://www.oncevatan.com.tr/saglik/biberon-curugu-basit-onlemlerle-engellenebiliyor-h116242.html" title="BİBERON ÇÜRÜĞÜ BASİT ÖNLEMLERLE ENGELLENEBİLİYOR"  class="hs-lm-title" target="_blank">BİBERON ÇÜRÜĞÜ BASİT ÖNLEMLERLE ENGELLENEBİLİYOR</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:52</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/lubnan-basbakani-hariri-abu-dabiye-gecti-h116240.html" title="Lübnan Başbakanı Hariri, Abu Dabi’ye geçti"  class="hs-lm-title" target="_blank">Lübnan Başbakanı Hariri, Abu Dabi’ye geçti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:46</span>
              </span>
              <a href="http://www.oncevatan.com.tr/spor/bu-ikincilik-sampiyonluktan-degerli-h116239.html" title="&#039;Bu ikincilik şampiyonluktan değerli&#039;"  class="hs-lm-title" target="_blank">&#039;Bu ikincilik şampiyonluktan değerli&#039;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:43</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/feto-suphelisi-sinir-kapisinda-yakalandi-h116238.html" title="FETÖ şüphelisi sınır kapısında yakalandı"  class="hs-lm-title" target="_blank">FETÖ şüphelisi sınır kapısında yakalandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:35</span>
              </span>
              <a href="http://www.oncevatan.com.tr/roportaj/dr-katalizor-dunya-petrolunu-isleyen-malzemelerin-turk-doktoru-h116237.html" title="Dr. Katalizör: Dünya Petrolünü İşleyen Malzemelerin Türk Doktoru"  class="hs-lm-title" target="_blank">Dr. Katalizör: Dünya Petrolünü İşleyen Malzemelerin Türk Doktoru</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">113994</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">158.500</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.8621</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.0779</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.4666</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="116228" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/ayla-ya-buyuk-ilgi-h116228.html" title="&#039;Ayla&#039;ya büyük ilgi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/11/ayla.jpg" alt="&#039;Ayla&#039;ya büyük ilgi"  />
      </div>
                  <div class="hs-item-title">'Ayla'ya büyük ilgi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="116192" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/guncel/ticari-araclara-yogun-denetim-h116192.html" title="Ticari araçlara yoğun denetim" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/11/arac.jpg" alt="Ticari araçlara yoğun denetim"  />
      </div>
                  <div class="hs-item-title">Ticari araçlara yoğun denetim</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="116189" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/saglik/yasam-suresini-uzatan-egzersiz-h116189.html" title="Yaşam süresini uzatan egzersiz" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/11/egzersiz.jpg" alt="Yaşam süresini uzatan egzersiz"  />
      </div>
                  <div class="hs-item-title">Yaşam süresini uzatan egzersiz</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="116178" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/ekonomi/borsa-haftaya-yukselisle-basladi-5-h116178.html" title="Borsa haftaya yükselişle başladı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/11/borsa_1.jpg" alt="Borsa haftaya yükselişle başladı"  />
      </div>
                  <div class="hs-item-title">Borsa haftaya yükselişle başladı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="116162" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/roportaj/merve-ile-corba-ettik-h116162.html" title="Merve ile &quot;Çorba&quot; ettik " target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2017/11/11.jpg" alt="Merve ile &quot;Çorba&quot; ettik "  />
      </div>
                  <div class="hs-item-title">Merve ile "Çorba" ettik </div>
          </a>
  </div>
  
</div>

<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="980" height="135" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh116174" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.oncevatan.com.tr/spor/besiktas-zor-engeli-kolay-asti-h116174.html" title="BEŞİKTAŞ ZOR ENGELİ KOLAY AŞTI" target="_blank">BEŞİKTAŞ ZOR ENGELİ KOLAY AŞTI</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu</h3>
          <p class="lead hs-head-font">İngiltere Portsmouth Üniversitesinden Dr. Sweetman, yaptığı açıklamada, Dorset bölgesinde memelilerinin atası kabul edilen iki hayvana ait fosiller bulunduğunu belirtti.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-116248">
  <article id="haber-116248" class="clearfix">

    
          <header style="display:none">
        <h1>İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu</h1>
        <p>İngiltere Portsmouth Üniversitesinden Dr. Sweetman, yaptığı açıklamada, Dorset bölgesinde memelilerinin atası kabul edilen iki hayvana ait fosiller bulunduğunu belirtti.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-11-07 14:11:45">07 Kasım 2017 Salı 14:11</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber116248">0</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.oncevatan.com.tr/images/haberler/2017/11/ingiltere_de_145_milyon_yillik_memeli_fosilleri_bulundu_h116248_0bcaa.jpg" alt="İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu" title="İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-116248"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(116248)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(116248)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(116248)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
                        <div id="newsbody"><p><strong><strong class="klink">İngiltere</strong></strong>'de memelilerinin atası kabul edilen iki hayvana ait <strong>145 milyon yıllık fosiller </strong>bulundu.</p>

<p><strong><strong class="klink">Portsmouth Üniversitesi</strong>nden Dr. Steve Sweetman</strong>, yaptığı açıklamada, İngiltere'nin güneyinde Dorset bölgesinde nesli tükenmiş fare benzeri iki hayvana ait fosilleşmiş dişler keşfedildiğini belirtti.</p>

<p>Sweetman, günümüz memelilerinin atası kabul edilen hayvanların fosilleşmiş dişleri üzerinde yürüttükleri araştırmada, bu hayvanlardan birinin böceklerle diğerinin de bitkilerle beslendiğinin tespit edildiğini bildirdi. Sweetman, bu memelinin dişlerinin oldukça gelişmiş olduğunu, besinleri delebildiğini, kesebildiğini ve ezebildiğini ifade etti.</p>

<p>Fosillerin, Dorset'in Swanage kentinde yer alan kayalık bir bölgede bir üniversite öğrencisi tarafından bulunduğu vurgulandı.</p>

<p>Keşifle ilgili bulgular "Acta Palaeontologica Polonica" dergisinde yayımlandı.</p></div>
    <p>AA</p>                    
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/motto-space-ekibi-ve-a-lounge-resimleri,86.html" title="Motto Space Ekibi ve A Lounge">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/16_6.jpg" alt="Motto Space Ekibi ve A Lounge" />
          <b>Motto Space Ekibi ve A Lounge</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/enrique-iglesias-istanbul-konseri-resimleri,82.html" title="Enrique Iglesias İstanbul Konseri">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/ISC_0062.jpg" alt="Enrique Iglesias İstanbul Konseri" />
          <b>Enrique Iglesias İstanbul Konseri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/rauf-denktas-resimleri,27.html" title="Rauf Denktaş">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/1_9.jpg" alt="Rauf Denktaş" />
          <b>Rauf Denktaş</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/muhtesem-yatlar-resimleri,80.html" title="MUHTEŞEM YATLAR">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/7_18.jpg" alt="MUHTEŞEM YATLAR" />
          <b>MUHTEŞEM YATLAR</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.oncevatan.com.tr/haberleri/%C4%B0ngiltere" title="İngiltere haberleri">İngiltere</a><a href="http://www.oncevatan.com.tr/haberleri/Portsmouth+%C3%9Cniversitesi" title="Portsmouth Üniversitesi haberleri">Portsmouth Üniversitesi</a><a href="http://www.oncevatan.com.tr/haberleri/Dr.+Steve+Sweetman" title="Dr. Steve Sweetman haberleri">Dr. Steve Sweetman</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.oncevatan.com.tr/dunya/ingiltere-de-145-milyon-yillik-memeli-fosilleri-bulundu-h116248.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp116248" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(116248);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="116248" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="7713a58814961639cf2f95cfa131d43e0801e661" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.oncevatan.com.tr/dunya/ingiltere-de-145-milyon-yillik-memeli-fosilleri-bulundu-h116248.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">116248</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-116248 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/suudi-arabistan-veliaht-prensi-bin-selman-iran-in-husilere-fuze-h116246.html" target="_blank" title="Suudi Arabistan Veliaht Prensi Bin Selman: İran&#039;ın Husilere füze sağlaması askeri saldırı sayılır">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/11/suudi_arabistan_veliaht_prensi_bin_selman_iran_in_husilere_fuze_saglamasi_askeri_saldiri_sayilir_h116246_646c4.jpg" alt="Suudi Arabistan Veliaht Prensi Bin Selman: İran&#039;ın Husilere füze sağlaması askeri saldırı sayılır" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Suudi Arabistan Veliaht Prensi Bin Selman: İran&#039;ın Husilere füze sağlaması askeri saldırı sayılır</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/puigdemont-avrupa-dan-yardim-istedi-h116244.html" target="_blank" title="Puigdemont Avrupa&#039;dan yardım istedi">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/11/puigdemont_avrupa_dan_yardim_istedi_h116244_64474.jpg" alt="Puigdemont Avrupa&#039;dan yardım istedi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Puigdemont Avrupa&#039;dan yardım istedi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/lubnan-basbakani-hariri-abu-dabiye-gecti-h116240.html" target="_blank" title="Lübnan Başbakanı Hariri, Abu Dabi’ye geçti">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/11/lubnan_basbakani_hariri_abu_dabiye_gecti_h116240_8f04b.jpg" alt="Lübnan Başbakanı Hariri, Abu Dabi’ye geçti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Lübnan Başbakanı Hariri, Abu Dabi’ye geçti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/abd-baskani-trump-tan-guney-kore-ye-ziyaret-h116229.html" target="_blank" title="ABD Başkanı Trump&#039;tan Güney Kore&#039;ye ziyaret">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/11/abd_baskani_trump_tan_guney_kore_ye_ziyaret_h116229_432a7.jpg" alt="ABD Başkanı Trump&#039;tan Güney Kore&#039;ye ziyaret" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">ABD Başkanı Trump&#039;tan Güney Kore&#039;ye ziyaret</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/banglades-ten-myanmar-a-baski-yapin-cagrisi-h116227.html" target="_blank" title="Bangladeş&#039;ten &quot;Myanmar&#039;a baskı yapın&quot; çağrısı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/11/banglades_ten_myanmar_a_baski_yapin_cagrisi_h116227_a75c1.jpg" alt="Bangladeş&#039;ten &quot;Myanmar&#039;a baskı yapın&quot; çağrısı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bangladeş&#039;ten &quot;Myanmar&#039;a baskı yapın&quot; çağrısı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/suudi-arabistan-daki-gozaltilar-tasfiye-dalgasi-h116226.html" target="_blank" title="Suudi Arabistan&#039;daki gözaltılar &#039;tasfiye dalgası&#039; olarak da değerlendiriliyor">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/11/suudi_arabistan_daki_gozaltilar_tasfiye_dalgasi_olarak_da_degerlendiriliyor_h116226_490dd.jpg" alt="Suudi Arabistan&#039;daki gözaltılar &#039;tasfiye dalgası&#039; olarak da değerlendiriliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Suudi Arabistan&#039;daki gözaltılar &#039;tasfiye dalgası&#039; olarak da değerlendiriliyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/kral-selman-istifa-eden-lubnan-basbakani-hariri-yle-gorustu-h116206.html" target="_blank" title="Kral Selman istifa eden Lübnan Başbakanı Hariri&#039;yle görüştü">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/11/kral_selman_istifa_eden_lubnan_basbakani_hariri_yle_gorustu_h116206_204fd.jpg" alt="Kral Selman istifa eden Lübnan Başbakanı Hariri&#039;yle görüştü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kral Selman istifa eden Lübnan Başbakanı Hariri&#039;yle görüştü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/bm-den-suriyelilere-8-tir-insani-yardim-h116196.html" target="_blank" title="BM&#039;den Suriyelilere 8 tır insani yardım">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/11/bm_den_suriyelilere_8_tir_insani_yardim_h116196_b1636.jpg" alt="BM&#039;den Suriyelilere 8 tır insani yardım" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">BM&#039;den Suriyelilere 8 tır insani yardım</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/pkkpyd-munbic-teki-gencleri-zorla-silah-altina-aliyor-h116195.html" target="_blank" title="PKK/PYD Münbiç&#039;teki gençleri zorla silah altına alıyor">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2017/11/pkkpyd_munbic_teki_gencleri_zorla_silah_altina_aliyor_h116195_311ac.jpg" alt="PKK/PYD Münbiç&#039;teki gençleri zorla silah altına alıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">PKK/PYD Münbiç&#039;teki gençleri zorla silah altına alıyor</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="72" class="reklam reklam201"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/once-vatan-gazetesi-whatsapp-hatti-gorseli.png" width="575" height="302" />

<iframe style="border:0; overflow:hidden;" scrolling="no" width="595" height="343" src="http://www.yenicagri.com/ekle.html?type=slider"></iframe></center></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="116248" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#c0392b">DÜNYA</a> <span class="tarih-once" data-date="2017-11-07 14:11:45"> 2017-11-07 14:11:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/ingiltere-de-145-milyon-yillik-memeli-fosilleri-bulundu-h116248.html" title="İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu" target="_blank">İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116246" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2017-11-07 13:44:15"> 2017-11-07 13:44:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/suudi-arabistan-veliaht-prensi-bin-selman-iran-in-husilere-fuze-h116246.html" title="Suudi Arabistan Veliaht Prensi Bin Selman: İran&#039;ın Husilere füze sağlaması askeri saldırı sayılır" target="_blank">Suudi Arabistan Veliaht Prensi Bin Selman: İran&#039;ın Husilere füze sağlaması askeri saldırı sayılır</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116245" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-11-07 13:27:37"> 2017-11-07 13:27:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/kuru-yuk-gemisini-arama-calismalarinda-dorduncu-cesede-ulasildi-h116245.html" title="Kuru yük gemisini arama çalışmalarında dördüncü cesede ulaşıldı" target="_blank">Kuru yük gemisini arama çalışmalarında dördüncü cesede ulaşıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116244" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#2ecc71">DÜNYA</a> <span class="tarih-once" data-date="2017-11-07 13:25:31"> 2017-11-07 13:25:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/puigdemont-avrupa-dan-yardim-istedi-h116244.html" title="Puigdemont Avrupa&#039;dan yardım istedi" target="_blank">Puigdemont Avrupa&#039;dan yardım istedi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116243" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2017-11-07 13:22:19"> 2017-11-07 13:22:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/spor/ilhan-cavcav-sezonu-nda-kirmizi-siyah-hayal-kirikligi-h116243.html" title="&#039;İlhan Cavcav Sezonu&#039;nda kırmızı-siyah hayal kırıklığı" target="_blank">&#039;İlhan Cavcav Sezonu&#039;nda kırmızı-siyah hayal kırıklığı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116242" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2017-11-07 13:15:02"> 2017-11-07 13:15:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/saglik/biberon-curugu-basit-onlemlerle-engellenebiliyor-h116242.html" title="BİBERON ÇÜRÜĞÜ BASİT ÖNLEMLERLE ENGELLENEBİLİYOR" target="_blank">BİBERON ÇÜRÜĞÜ BASİT ÖNLEMLERLE ENGELLENEBİLİYOR</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116240" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2017-11-07 11:52:51"> 2017-11-07 11:52:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/lubnan-basbakani-hariri-abu-dabiye-gecti-h116240.html" title="Lübnan Başbakanı Hariri, Abu Dabi’ye geçti" target="_blank">Lübnan Başbakanı Hariri, Abu Dabi’ye geçti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116239" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2017-11-07 11:46:22"> 2017-11-07 11:46:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/spor/bu-ikincilik-sampiyonluktan-degerli-h116239.html" title="&#039;Bu ikincilik şampiyonluktan değerli&#039;" target="_blank">&#039;Bu ikincilik şampiyonluktan değerli&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116238" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-11-07 11:43:19"> 2017-11-07 11:43:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/feto-suphelisi-sinir-kapisinda-yakalandi-h116238.html" title="FETÖ şüphelisi sınır kapısında yakalandı" target="_blank">FETÖ şüphelisi sınır kapısında yakalandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116237" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2017-11-07 11:35:08"> 2017-11-07 11:35:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/dr-katalizor-dunya-petrolunu-isleyen-malzemelerin-turk-doktoru-h116237.html" title="Dr. Katalizör: Dünya Petrolünü İşleyen Malzemelerin Türk Doktoru" target="_blank">Dr. Katalizör: Dünya Petrolünü İşleyen Malzemelerin Türk Doktoru</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">74.8B</strong> BEĞENİ</a>
        <a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.6B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  <div data-hsm="banner" data-hsid="71" class="reklam reklam202"><a href="http://www.oncevatan.com.tr/resmi-ilanlar" target="_blank"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-gazetesi-resmi-ilanlari-e-ilan-2.png" alt="Resmi ilan arşivimize ulaşmak için tıklayınız." title="Resmi ilan arşivimize ulaşmak için tıklayınız." width="300" height="140" /></a>

<a href="http://www.yenicagri.com/once-vatan-yazar-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/reklamlar/once_vatan_atilla_cilingir_kitabi_sidebar_gorseli.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="471" /></a>

<a href="http://www.yenicagri.com/kibris-yes-be-annem-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kibris-yes-be-annem-atilla-cilingi-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="420" /></a>

<a href="http://www.yenicagri.com/kirilmadik-ne-kaldi-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kirilmadik-ne-kaldi-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="248" /></a>

<a href="http://www.yenicagri.com/10larin-izleriyle-turkiye-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/10larin-izleriyle-turkiye-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="266" /></a></div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="40117" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="KENTSEL DÖNÜŞÜMDE FIRSAT KAÇIYOR!" target="_blank">Abdullah AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kentsel-donusumde-firsat-kaciyor-makale,40117.html" title="KENTSEL DÖNÜŞÜMDE FIRSAT KAÇIYOR!" target="_blank">KENTSEL DÖNÜŞÜMDE FIRSAT KAÇIYOR!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39037" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Adem Yıldız" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ademyildiz.jpg" alt="Adem Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">Adem Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dusenin-de-kalanin-da-yolu-trabzondan-gecti-makale,39037.html" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40203" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/252/aladdin-keskinkilic" title="Aladdin KESKİNKILIÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Alaaddin_Keskinklc.jpg" alt="Aladdin KESKİNKILIÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/252/aladdin-keskinkilic" title="İstanbul" target="_blank">Aladdin KESKİNKILIÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/istanbul-makale,40203.html" title="İstanbul" target="_blank">İstanbul</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40159" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/282/aladdin-keskinkilic" title="Aladdin KESKİNKILIÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aladdin_KeskinkYlYcY.jpg" alt="Aladdin KESKİNKILIÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/282/aladdin-keskinkilic" title="Radio Kardeş" target="_blank">Aladdin KESKİNKILIÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/radio-kardes-makale,40159.html" title="Radio Kardeş" target="_blank">Radio Kardeş</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40279" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Dr. Katalizör: Dünya Petrolünü İşleyen Malzemelerin Türk Doktoru" target="_blank">Anıl Sural</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dr-katalizor-dunya-petrolunu-isleyen-malzemelerin-turk-doktoru-makale,40279.html" title="Dr. Katalizör: Dünya Petrolünü İşleyen Malzemelerin Türk Doktoru" target="_blank">Dr. Katalizör: Dünya Petrolünü İşleyen Malzemelerin Türk Doktoru</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39610" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Asl_OOzcan.jpg" alt="Aslı Özcan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="MUHTAÇ ETMESİN" target="_blank">Aslı Özcan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/muhtac-etmesin-makale,39610.html" title="MUHTAÇ ETMESİN" target="_blank">MUHTAÇ ETMESİN</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40274" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OOzlem_Cetinkaya.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 7 Kasım Salı Mars günü" target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gunun-gokyuzu-kalitesi-bugun-7-kasim-sali-mars-gunu-makale,40274.html" title="GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 7 Kasım Salı Mars günü" target="_blank">GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 7 Kasım Salı Mars günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40251" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="İstanbul’a 3’cü Havalimanı gerekli miydi?" target="_blank">Ata ATUN (Prof.Dr.)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/istanbula-3cu-havalimani-gerekli-miydi-makale,40251.html" title="İstanbul’a 3’cü Havalimanı gerekli miydi?" target="_blank">İstanbul’a 3’cü Havalimanı gerekli miydi?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40245" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ATIOLLA_CIOLIONGIOR.jpg" alt="Atilla ÇİLİNGİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="UMUDA SARILMAK…" target="_blank">Atilla ÇİLİNGİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/umuda-sarilmak-makale,40245.html" title="UMUDA SARILMAK…" target="_blank">UMUDA SARILMAK…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39977" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UOnker-_1.jpg" alt="Aykut ÜNKER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Bu gün içim cız etti!.." target="_blank">Aykut ÜNKER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bu-gun-icim-ciz-etti-makale,39977.html" title="Bu gün içim cız etti!.." target="_blank">Bu gün içim cız etti!..</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40082" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ayse-manav-yeni.jpg" alt="Ayşe MANAV"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="Doğanın şifreleri 2" target="_blank">Ayşe MANAV</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/doganin-sifreleri-2-makale,40082.html" title="Doğanın şifreleri 2" target="_blank">Doğanın şifreleri 2</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39452" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Aytekin DABANCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aytekin_Dabanca_1.jpg" alt="Aytekin DABANCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="TAI’den Onursal Görevler" target="_blank">Aytekin DABANCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/taiden-onursal-gorevler-makale,39452.html" title="TAI’den Onursal Görevler" target="_blank">TAI’den Onursal Görevler</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40213" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Ayyüce Güloğlu" target="_blank">Aziz KARATAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ayyuce-guloglu-makale,40213.html" title="Ayyüce Güloğlu" target="_blank">Ayyüce Güloğlu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40119" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="ELVEDA SSK  BANU DOĞAN  BİLGE GÜNEŞ YORUMU " target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/elveda-ssk-banu-dogan-bilge-gunesyorumu-makale,40119.html" title="ELVEDA SSK  BANU DOĞAN  BİLGE GÜNEŞ YORUMU " target="_blank">ELVEDA SSK  BANU DOĞAN  BİLGE GÜNEŞ YORUMU </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40260" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan.jpg" alt="Belgin TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Neden Öfkeleniriz?" target="_blank">Belgin TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/neden-ofkeleniriz-makale,40260.html" title="Neden Öfkeleniriz?" target="_blank">Neden Öfkeleniriz?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40057" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tugay.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="KKTC’nin Türkiye’den Başka Devletlerce de Tanınmasını İsteme Süreci " target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kktcnin-turkiyeden-baska-devletlerce-de-taninmasini-isteme-sureci-makale,40057.html" title="KKTC’nin Türkiye’den Başka Devletlerce de Tanınmasını İsteme Süreci " target="_blank">KKTC’nin Türkiye’den Başka Devletlerce de Tanınmasını İsteme Süreci </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39849" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Canan_Erol.jpg" alt="Canan ÖNER EROL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="‘’BİR DEĞİL BİN KEZ GELSEM YAŞAMA BEN YİNE HER SEFERİNDE KALP CERRAHİSİNİ SEÇERDİM’’" target="_blank">Canan ÖNER EROL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bir-degil-bin-kez-gelsem-yasama-ben-yine-her-seferinde-kalp-cerrahisini-secerdim-makale,39849.html" title="‘’BİR DEĞİL BİN KEZ GELSEM YAŞAMA BEN YİNE HER SEFERİNDE KALP CERRAHİSİNİ SEÇERDİM’’" target="_blank">‘’BİR DEĞİL BİN KEZ GELSEM YAŞAMA BEN YİNE HER SEFERİNDE KALP CERRAHİSİNİ SEÇERDİM’’</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40241" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya.jpg" alt="Cengizhan KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="&quot;Haberin Seyir Defteri&quot;" target="_blank">Cengizhan KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/haberin-seyir-defteri-makale,40241.html" title="&quot;Haberin Seyir Defteri&quot;" target="_blank">&quot;Haberin Seyir Defteri&quot;</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40233" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur-Evcill.jpg" alt="Cumhur EVCİL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="CUMHURİYETİMİZİN 94’NCÜ YILI KUTLU OLSUN" target="_blank">Cumhur EVCİL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cumhuriyetimizin-94ncu-yili-kutlu-olsun-makale,40233.html" title="CUMHURİYETİMİZİN 94’NCÜ YILI KUTLU OLSUN" target="_blank">CUMHURİYETİMİZİN 94’NCÜ YILI KUTLU OLSUN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title="Deniz Y. BARAK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yldray_Barak_1.jpg" alt="Deniz Y. BARAK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title=" ‘Evet’e dair bilinmeyenler!" target="_blank">Deniz Y. BARAK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/evete-dair-bilinmeyenler-makale,38694.html" title=" ‘Evet’e dair bilinmeyenler!" target="_blank"> ‘Evet’e dair bilinmeyenler!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40178" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._Eylem_Acar.jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Yazın yıpranan cildinizi sonbaharda yenileyin" target="_blank">Dermatolog Dr. Eylem ACAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yazin-yipranan-cildinizi-sonbaharda-yenileyin-makale,40178.html" title="Yazın yıpranan cildinizi sonbaharda yenileyin" target="_blank">Yazın yıpranan cildinizi sonbaharda yenileyin</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38233" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder-2_1.jpg" alt="Dilek EJDER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Kadın olmak" target="_blank">Dilek EJDER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kadin-olmak-makale,38233.html" title="Kadın olmak" target="_blank">Kadın olmak</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39385" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoOroglu.jpg" alt="Dilek KÖROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Diyarbakırlı Şaban Yoldaş ile rüyalar alemine yolculuk" target="_blank">Dilek KÖROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/diyarbakirli-saban-yoldas-ile-ruyalar-alemine-yolculuk-makale,39385.html" title="Diyarbakırlı Şaban Yoldaş ile rüyalar alemine yolculuk" target="_blank">Diyarbakırlı Şaban Yoldaş ile rüyalar alemine yolculuk</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40255" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aysenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Bağışıklık sistemini güçlendiren besinler" target="_blank">Diyetisyen Ayşenur SERVET</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bagisiklik-sistemini-guclendiren-besinler-makale,40255.html" title="Bağışıklık sistemini güçlendiren besinler" target="_blank">Bağışıklık sistemini güçlendiren besinler</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40056" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/288/dyt-bekir-murat-kaplan" title="Dyt. Bekir Murat KAPLAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Bekir_Murat_KAPLAN.jpg" alt="Dyt. Bekir Murat KAPLAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/288/dyt-bekir-murat-kaplan" title="Detoks nedir? Metobolizma hızlandıran ve yağ yakımını arttıran 4 detoks" target="_blank">Dyt. Bekir Murat KAPLAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/detoks-nedir-metobolizma-hizlandiran-ve-yag-yakimini-arttiran-4-detoks-makale,40056.html" title="Detoks nedir? Metobolizma hızlandıran ve yağ yakımını arttıran 4 detoks" target="_blank">Detoks nedir? Metobolizma hızlandıran ve yağ yakımını arttıran 4 detoks</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38975" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40234" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuOleyman_Dogan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cocuk-buyutmede-puf-noktalar-ve-model-olmak-6-makale,40234.html" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Çocuk büyütmede püf noktalar ve model olmak (6)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40276" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="CUMHURİYET BAYRAMI ETKİNLİKLERİMİZDEN BİZE KALANLAR…" target="_blank">Dr. Işık ÖZKEFELİ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cumhuriyet-bayrami-etkinliklerimizden-bize-kalanlar-makale,40276.html" title="CUMHURİYET BAYRAMI ETKİNLİKLERİMİZDEN BİZE KALANLAR…" target="_blank">CUMHURİYET BAYRAMI ETKİNLİKLERİMİZDEN BİZE KALANLAR…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40185" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur.jpg" alt="Ekrem KONUR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="“Hakem Kazandı(!)”" target="_blank">Ekrem KONUR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hakem-kazandi-makale,40185.html" title="“Hakem Kazandı(!)”" target="_blank">“Hakem Kazandı(!)”</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38330" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat.jpg" alt="Emrah POLAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Mücadele ve Mücahide" target="_blank">Emrah POLAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mucadele-ve-mucahide-makale,38330.html" title="Mücadele ve Mücahide" target="_blank">Mücadele ve Mücahide</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40227" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AKTOUR.jpg" alt="Erden AKTOĞU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Avrupa’nın çok gerisindeyiz!" target="_blank">Erden AKTOĞU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/avrupanin-cok-gerisindeyiz-makale,40227.html" title="Avrupa’nın çok gerisindeyiz!" target="_blank">Avrupa’nın çok gerisindeyiz!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40136" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit.jpg" alt="Erkan MACİT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="ENİGMATİK ÇAĞ SAVAŞLARI ve TEKNOLOJİ" target="_blank">Erkan MACİT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/enigmatik-cag-savaslari-ve-teknoloji-makale,40136.html" title="ENİGMATİK ÇAĞ SAVAŞLARI ve TEKNOLOJİ" target="_blank">ENİGMATİK ÇAĞ SAVAŞLARI ve TEKNOLOJİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39588" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Bark_1.jpg" alt="Esra BARIK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="ABD&#039;nin Yeni Oyunu: El-Kaide&#039;yi Gösterip PYD&#039;ye Razı Etmek..." target="_blank">Esra BARIK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/abd-nin-yeni-oyunu-el-kaide-yi-gosterip-pyd-ye-razi-etmek-makale,39588.html" title="ABD&#039;nin Yeni Oyunu: El-Kaide&#039;yi Gösterip PYD&#039;ye Razı Etmek..." target="_blank">ABD&#039;nin Yeni Oyunu: El-Kaide&#039;yi Gösterip PYD&#039;ye Razı Etmek...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40090" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay.jpg" alt="Esra OSKAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Dünya kız çocukları günü!" target="_blank">Esra OSKAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dunya-kiz-cocuklari-gunu-makale,40090.html" title="Dünya kız çocukları günü!" target="_blank">Dünya kız çocukları günü!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40256" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Fatma ACAR ÜNLÜ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fatma_Acar_UYnluY.jpg" alt="Fatma ACAR ÜNLÜ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Gelir dağılımı: Sınır mı? Duvar mı? Kader mi?" target="_blank">Fatma ACAR ÜNLÜ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/gelir-dagilimi-sinir-mi-duvar-mi-kader-mi-makale,40256.html" title="Gelir dağılımı: Sınır mı? Duvar mı? Kader mi?" target="_blank">Gelir dağılımı: Sınır mı? Duvar mı? Kader mi?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39950" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AKGUOL.jpg" alt="Ferda AKGÜL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Kaymaklı Püstük" target="_blank">Ferda AKGÜL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kaymakli-pustuk-makale,39950.html" title="Kaymaklı Püstük" target="_blank">Kaymaklı Püstük</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39139" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Babalar Günü" target="_blank">Feridun Anıl YILGI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/babalar-gunu-makale,39139.html" title="Babalar Günü" target="_blank">Babalar Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40154" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fevzi_Moray.jpg" alt="Fevzi Moray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="SOSYAL MEDYA SEKİZİNCİ VE SON BÖLÜM. " target="_blank">Fevzi Moray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sosyal-medya-sekizinci-ve-son-bolum-makale,40154.html" title="SOSYAL MEDYA SEKİZİNCİ VE SON BÖLÜM. " target="_blank">SOSYAL MEDYA SEKİZİNCİ VE SON BÖLÜM. </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40235" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_Bahyvan.jpg" alt="Filiz Bahçıvan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Toplumsal sorunumuz diziler" target="_blank">Filiz Bahçıvan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/toplumsal-sorunumuz-diziler-makale,40235.html" title="Toplumsal sorunumuz diziler" target="_blank">Toplumsal sorunumuz diziler</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40079" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="TÜRKİYE CUMHURİYETİ’NİN MAKARR-I ANKARA’DIR    (1924 Anayasası ikinci maddesi)" target="_blank">Fikret GÖKÇE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkiye-cumhuriyetinin-makarr-i-ankaradir-1924-anayasasi-ikinci-maddesi-makale,40079.html" title="TÜRKİYE CUMHURİYETİ’NİN MAKARR-I ANKARA’DIR    (1924 Anayasası ikinci maddesi)" target="_blank">TÜRKİYE CUMHURİYETİ’NİN MAKARR-I ANKARA’DIR    (1924 Anayasası ikinci maddesi)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40204" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/funda2.jpg" alt="Funda AKOSMAN ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="29 Ekim Cumhuriyet Bayramı" target="_blank">Funda AKOSMAN ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/29-ekim-cumhuriyet-bayrami-makale,40204.html" title="29 Ekim Cumhuriyet Bayramı" target="_blank">29 Ekim Cumhuriyet Bayramı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38795" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="LYS’ye ne kadar hazırız?" target="_blank">Gurur AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/lysye-ne-kadar-haziriz-makale,38795.html" title="LYS’ye ne kadar hazırız?" target="_blank">LYS’ye ne kadar hazırız?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38882" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40278" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Güneş Güller GÜNAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/gezi.jpg" alt="Güneş Güller GÜNAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="‘Cin Aliler’ gerçekten VAR… !!!!" target="_blank">Güneş Güller GÜNAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cin-aliler-gercekten-var-makale,40278.html" title="‘Cin Aliler’ gerçekten VAR… !!!!" target="_blank">‘Cin Aliler’ gerçekten VAR… !!!!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40217" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan.jpg" alt="Güney GÜNEYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Eh, İyi Parti" target="_blank">Güney GÜNEYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/eh-iyi-parti-makale,40217.html" title="Eh, İyi Parti" target="_blank">Eh, İyi Parti</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40247" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Sağlıklı Narsisizm (1)" target="_blank">Hakkı GÜLEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/saglikli-narsisizm-1-makale,40247.html" title="Sağlıklı Narsisizm (1)" target="_blank">Sağlıklı Narsisizm (1)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40014" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HALUK_SACAKLI.jpg" alt="Haluk SAÇAKLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Sağlıklı ve Mutlu Yaşamın Anahtarı TASİGO Eskişehir’de Sizi Bekliyor!" target="_blank">Haluk SAÇAKLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/saglikli-ve-mutlu-yasamin-anahtaritasigo-eskisehirde-sizi-bekliyor-makale,40014.html" title="Sağlıklı ve Mutlu Yaşamın Anahtarı TASİGO Eskişehir’de Sizi Bekliyor!" target="_blank">Sağlıklı ve Mutlu Yaşamın Anahtarı TASİGO Eskişehir’de Sizi Bekliyor!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39225" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray.jpg" alt="Handan ARSLANGİRAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Mecburiyetleri menfaatlere dökmesek.." target="_blank">Handan ARSLANGİRAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mecburiyetleri-menfaatlere-dokmesek-makale,39225.html" title="Mecburiyetleri menfaatlere dökmesek.." target="_blank">Mecburiyetleri menfaatlere dökmesek..</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40249" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Marşlara “Senden Yardım İster, Her Düşen Dara, Yetersin Sen Onlara”  dizeleri ile yansıyan, Başkenttir" target="_blank">Hande Hamdiye AĞIRMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/marslara-senden-yardim-ister-her-dusen-dara-yetersin-sen-onlara-dizeleri-ile-yansiyan-baskenttir-makale,40249.html" title="Marşlara “Senden Yardım İster, Her Düşen Dara, Yetersin Sen Onlara”  dizeleri ile yansıyan, Başkenttir" target="_blank">Marşlara “Senden Yardım İster, Her Düşen Dara, Yetersin Sen Onlara”  dizeleri ile yansıyan, Başkenttir</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40087" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HASRET_DIOLEK_DELIOER.jpg" alt="Hasret Dilek DELİER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Serdar, Rock Müziğine Yeni Bir Soluk Getirecek" target="_blank">Hasret Dilek DELİER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/serdar-rock-muzigine-yeni-bir-soluk-getirecek-makale,40087.html" title="Serdar, Rock Müziğine Yeni Bir Soluk Getirecek" target="_blank">Serdar, Rock Müziğine Yeni Bir Soluk Getirecek</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40108" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HuOlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Tarihin (Dar-ül Âlâ)&#039;sı, Türkiye Cumhuriyeti&#039;nin yücelik beldesi Sivas" target="_blank">Hülya ASLAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tarihin-dar-ul-l-si-turkiye-cumhuriyeti-nin-yucelik-beldesi-sivas-makale,40108.html" title="Tarihin (Dar-ül Âlâ)&#039;sı, Türkiye Cumhuriyeti&#039;nin yücelik beldesi Sivas" target="_blank">Tarihin (Dar-ül Âlâ)&#039;sı, Türkiye Cumhuriyeti&#039;nin yücelik beldesi Sivas</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40268" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan2.jpg" alt="Hümeyra TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Rıza boyutundan bakmak" target="_blank">Hümeyra TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/riza-boyutundan-bakmak-makale,40268.html" title="Rıza boyutundan bakmak" target="_blank">Rıza boyutundan bakmak</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38225" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">İbrahim Pazan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bilun-hanimsultan-surgunun-son-tanigi-makale,38225.html" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">Bilun Hanımsultan, sürgünün son tanığı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40242" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İKLİL KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/iklil_kurban.jpg" alt="İKLİL KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="TÜRKÇÜLÜK NEDİR?" target="_blank">İKLİL KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkculuk-nedir-makale,40242.html" title="TÜRKÇÜLÜK NEDİR?" target="_blank">TÜRKÇÜLÜK NEDİR?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38757" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IAl_Tuna.jpg" alt="Işıl Tuna"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="Kahraman Osman Batur vefatının 66. yılında anıldı" target="_blank">Işıl Tuna</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kahraman-osman-batur-vefatinin-66-yilinda-anildi-makale,38757.html" title="Kahraman Osman Batur vefatının 66. yılında anıldı" target="_blank">Kahraman Osman Batur vefatının 66. yılında anıldı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39875" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IOsmet_Aydogan.jpg" alt="İsmet AYDOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="Haftanın Panoraması" target="_blank">İsmet AYDOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/haftanin-panoramasi-makale,39875.html" title="Haftanın Panoraması" target="_blank">Haftanın Panoraması</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40254" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Güneri: Uyuşturucu bağımlılığı hastalık değildir!" target="_blank">Kıvanç TERZİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/guneri-uyusturucu-bagimliligi-hastalik-degildir-makale,40254.html" title="Güneri: Uyuşturucu bağımlılığı hastalık değildir!" target="_blank">Güneri: Uyuşturucu bağımlılığı hastalık değildir!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39689" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Konuk_Yazar2.jpg" alt="KONUK YAZAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="Türkiye’nin göçmen politikası ve Avrupa’nın rahatı" target="_blank">KONUK YAZAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/turkiyenin-gocmen-politikasi-ve-avrupanin-rahati-makale,39689.html" title="Türkiye’nin göçmen politikası ve Avrupa’nın rahatı" target="_blank">Türkiye’nin göçmen politikası ve Avrupa’nın rahatı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="36362" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_Dabagyan.jpg" alt="Levon Panos DABAGYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40284" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/salli.jpg" alt="M. Kemal SALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="NAZARBAYEV’İ UNUTAMAYIZ" target="_blank">M. Kemal SALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nazarbayevi-unutamayiz-makale,40284.html" title="NAZARBAYEV’İ UNUTAMAYIZ" target="_blank">NAZARBAYEV’İ UNUTAMAYIZ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39703" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoOner_1.jpg" alt="Mehmet DÖNER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="İyi tatilleeeer!" target="_blank">Mehmet DÖNER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/iyi-tatilleeeer-makale,39703.html" title="İyi tatilleeeer!" target="_blank">İyi tatilleeeer!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39314" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen_yeni.jpg" alt="Mehmet ESEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ADALET YÜRÜYÜŞÜ" target="_blank">Mehmet ESEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/adalet-yuruyusu-makale,39314.html" title="ADALET YÜRÜYÜŞÜ" target="_blank">ADALET YÜRÜYÜŞÜ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40261" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Hayaller Baltalanmaz" target="_blank">Melda ZİREK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hayaller-baltalanmaz-makale,40261.html" title="Hayaller Baltalanmaz" target="_blank">Hayaller Baltalanmaz</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38884" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40243" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir_Murdem.jpg" alt="Mir Murat DEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="SOSYAL MEDYA" target="_blank">Mir Murat DEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sosyal-medya-makale,40243.html" title="SOSYAL MEDYA" target="_blank">SOSYAL MEDYA</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39937" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Çamlıca’nın Köpekleri Beni Havladı" target="_blank">Muhammet Akosman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/camlicanin-kopekleri-beni-havladi-makale,39937.html" title="Çamlıca’nın Köpekleri Beni Havladı" target="_blank">Çamlıca’nın Köpekleri Beni Havladı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40280" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/muhsin-bozkurt.jpg" alt="Muhsin BOZKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="H Ü R R İ Y E T" target="_blank">Muhsin BOZKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/h-u-r-r-i-y-e-t-makale,40280.html" title="H Ü R R İ Y E T" target="_blank">H Ü R R İ Y E T</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38740" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MURAT_GUONHAN.jpg" alt="Murat GÜNHAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Geciken iş ilanı" target="_blank">Murat GÜNHAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/geciken-is-ilani-makale,38740.html" title="Geciken iş ilanı" target="_blank">Geciken iş ilanı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40269" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/M.Akkoca.jpg" alt="Mustafa AKKOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/01)" target="_blank">Mustafa AKKOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-401-makale,40269.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/01)" target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/01)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40225" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/mustafa.jpg" alt="Mustafa GÜDEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Payitaht Gününden geriye kalanlar" target="_blank">Mustafa GÜDEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/payitaht-gununden-geriye-kalanlar-makale,40225.html" title="Payitaht Gününden geriye kalanlar" target="_blank">Payitaht Gününden geriye kalanlar</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40244" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Nazende KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nazende_Kaya.jpg" alt="Nazende KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Serap Sevil Zühre Yıldızı" target="_blank">Nazende KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/serap-sevil-zuhre-yildizi-makale,40244.html" title="Serap Sevil Zühre Yıldızı" target="_blank">Serap Sevil Zühre Yıldızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40273" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_Aydn.jpg" alt="Necati AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="KUTADGU BILIG&#039;DE BUGÜNLERE NASİHATLAR." target="_blank">Necati AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kutadgu-bilig-de-bugunlere-nasihatlar-makale,40273.html" title="KUTADGU BILIG&#039;DE BUGÜNLERE NASİHATLAR." target="_blank">KUTADGU BILIG&#039;DE BUGÜNLERE NASİHATLAR.</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40248" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Soğan Kebabı" target="_blank">Neşem ÇELİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sogan-kebabi-makale,40248.html" title="Soğan Kebabı" target="_blank">Soğan Kebabı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40145" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/nezahat-gocmen.jpg" alt="Nezahat GÖÇMEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="CUMHURiYET KADINLARI" target="_blank">Nezahat GÖÇMEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cumhuriyet-kadinlari-makale,40145.html" title="CUMHURiYET KADINLARI" target="_blank">CUMHURiYET KADINLARI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40281" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ozz1.jpg" alt="Oğuz ÇETİNOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="AVRUPA’DA TÜRK İZLERİ (BİR YAVUZ BÜLENT BÂKİLER KLASİĞİ)" target="_blank">Oğuz ÇETİNOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/avrupada-turk-izleri-bir-yavuz-bulent-bkiler-klasigi-makale,40281.html" title="AVRUPA’DA TÜRK İZLERİ (BİR YAVUZ BÜLENT BÂKİLER KLASİĞİ)" target="_blank">AVRUPA’DA TÜRK İZLERİ (BİR YAVUZ BÜLENT BÂKİLER KLASİĞİ)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="36622" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatana-mektuplar" title="Önce Vatan'a Mektuplar!" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/mektup2.jpg" alt="Önce Vatan'a Mektuplar!"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatana-mektuplar" title="Alaattin Çakıcı'dan Obama'ya Mektup" target="_blank">Önce Vatan'a Mektuplar!</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/alaattin-cakicidan-obamaya-mektup-makale,36622.html" title="Alaattin Çakıcı'dan Obama'ya Mektup" target="_blank">Alaattin Çakıcı'dan Obama'ya Mektup</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40271" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/yozcan_Pehlivanolu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="BİZ DE GİDİP GİRİT&#039;İ ALSAK!.." target="_blank">Özcan PEHLİVANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/biz-de-gidip-girit-i-alsak-makale,40271.html" title="BİZ DE GİDİP GİRİT&#039;İ ALSAK!.." target="_blank">BİZ DE GİDİP GİRİT&#039;İ ALSAK!..</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40283" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Yalcnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Musul, Kerkük ve 18 Ada" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/musul-kerkuk-ve-18-ada-makale,40283.html" title="Musul, Kerkük ve 18 Ada" target="_blank">Musul, Kerkük ve 18 Ada</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39944" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._Kemal_Ar_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="KARAMANOĞLU MEHMET BEY’DEN ATATÜRK’E: TÜRKÇE’NİN DİRİLİŞ HAMLELERİ" target="_blank">Prof. Dr. Kemal ARI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/karamanoglu-mehmet-beyden-ataturke-turkcenin-dirilis-hamleleri-makale,39944.html" title="KARAMANOĞLU MEHMET BEY’DEN ATATÜRK’E: TÜRKÇE’NİN DİRİLİŞ HAMLELERİ" target="_blank">KARAMANOĞLU MEHMET BEY’DEN ATATÜRK’E: TÜRKÇE’NİN DİRİLİŞ HAMLELERİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40011" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Srr_Bektas.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Hoşgeldin Bebek, yaşama sırası sende" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hosgeldin-bebek-yasama-sirasi-sende-makale,40011.html" title="Hoşgeldin Bebek, yaşama sırası sende" target="_blank">Hoşgeldin Bebek, yaşama sırası sende</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40258" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Roza_Kurban.jpg" alt="Roza KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Dil yarası...." target="_blank">Roza KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dil-yarasi-makale,40258.html" title="Dil yarası...." target="_blank">Dil yarası....</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40275" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Selçuk MARUFLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Selcuk-Marufluu.jpg" alt="Selçuk MARUFLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Artık öğrenin, Türkmen Yok, Irak Türkü var..." target="_blank">Selçuk MARUFLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/artik-ogrenin-turkmen-yok-irak-turku-var-makale,40275.html" title="Artık öğrenin, Türkmen Yok, Irak Türkü var..." target="_blank">Artık öğrenin, Türkmen Yok, Irak Türkü var...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39903" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/sumruaydin.jpg" alt="Sumru AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="ŞİDDETİN FARKINA VARIN…" target="_blank">Sumru AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/siddetin-farkina-varin-makale,39903.html" title="ŞİDDETİN FARKINA VARIN…" target="_blank">ŞİDDETİN FARKINA VARIN…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="37581" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Şener MENGENE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/sener_mengene.jpg" alt="Şener MENGENE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Çok Bilinmeyenli Denklem!" target="_blank">Şener MENGENE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cok-bilinmeyenli-denklem-makale,37581.html" title="Çok Bilinmeyenli Denklem!" target="_blank">Çok Bilinmeyenli Denklem!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40263" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-kayserilioglu" title="Sevgül KAYSERİLİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/S.KayseriliogYlu.jpg" alt="Sevgül KAYSERİLİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-kayserilioglu" title="“THE SQUARE&quot;- Kare " target="_blank">Sevgül KAYSERİLİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/the-square-kare-makale,40263.html" title="“THE SQUARE&quot;- Kare " target="_blank">“THE SQUARE&quot;- Kare </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40270" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/suheylcobanoglu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="IŞİD SORUNU" target="_blank">Süheyl ÇOBANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/isid-sorunu-makale,40270.html" title="IŞİD SORUNU" target="_blank">IŞİD SORUNU</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40252" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Tayfun KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Herşey Yusuf İçin..." target="_blank">Tayfun KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/hersey-yusuf-icin-makale,40252.html" title="Herşey Yusuf İçin..." target="_blank">Herşey Yusuf İçin...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40013" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/118/tulin-uzgun-yildiz" title="Tülin Üzgün YILDIZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/_STK7697.jpg" alt="Tülin Üzgün YILDIZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/118/tulin-uzgun-yildiz" title="İyi niyetten kimse kaybetmez!" target="_blank">Tülin Üzgün YILDIZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/iyi-niyetten-kimse-kaybetmez-makale,40013.html" title="İyi niyetten kimse kaybetmez!" target="_blank">İyi niyetten kimse kaybetmez!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40006" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/221/tural-ismailov" title="Tural İsmailov" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Tural_smailov.jpg" alt="Tural İsmailov"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/221/tural-ismailov" title="Yapmayın... Gitmeyin" target="_blank">Tural İsmailov</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yapmayin-gitmeyin-makale,40006.html" title="Yapmayın... Gitmeyin" target="_blank">Yapmayın... Gitmeyin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40215" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/60/turk-dunyasi" title="TÜRK DÜNYASI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/tyrk_bayrak.jpg" alt="TÜRK DÜNYASI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/60/turk-dunyasi" title="Orta Asya Ülkelerinin Bütünleşmesi" target="_blank">TÜRK DÜNYASI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/orta-asya-ulkelerinin-butunlesmesi-makale,40215.html" title="Orta Asya Ülkelerinin Bütünleşmesi" target="_blank">Orta Asya Ülkelerinin Bütünleşmesi</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40264" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/232/ulas-salih-ozdemir" title="Ulaş Salih ÖZDEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ulas_Salih_OOzdemir.jpg" alt="Ulaş Salih ÖZDEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/232/ulas-salih-ozdemir" title="Osmanlı&#039;da Gayrimüslim tebaa" target="_blank">Ulaş Salih ÖZDEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/osmanli-da-gayrimuslim-tebaa-makale,40264.html" title="Osmanlı&#039;da Gayrimüslim tebaa" target="_blank">Osmanlı&#039;da Gayrimüslim tebaa</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
    <a href="http://www.oncevatan.com.tr/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-tag" aria-hidden="true"></i> ABD</a>
    <a href="http://www.oncevatan.com.tr/haberleri/FET%C3%96" class="hs-item" title="FETÖ"><i class="fa fa-tag" aria-hidden="true"></i> FETÖ</a>
    <a href="http://www.oncevatan.com.tr/haberleri/%C3%96nce+Vatan+Gazetesi" class="hs-item" title="Önce Vatan Gazetesi"><i class="fa fa-tag" aria-hidden="true"></i> Önce Vatan Gazetesi</a>
    <a href="http://www.oncevatan.com.tr/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-tag" aria-hidden="true"></i> Türkiye</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="115593"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#9b59b6">Röportaj</a> <span class="tarih-once" data-date="2017-10-21 15:00:14"> 2017-10-21 15:00:14</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/meselemiz-sanat-misalimiz-hayat-h115593.html" title="Meselemiz sanat, misalimiz hayat" target="_blank">Meselemiz sanat, misalimiz hayat</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="115479"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-10-19 14:12:03"> 2017-10-19 14:12:03</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/uyusturucuya-bagli-olumler-dort-kat-artti-h115479.html" title="UYUŞTURUCUYA BAĞLI ÖLÜMLER DÖRT KAT ARTTI " target="_blank">UYUŞTURUCUYA BAĞLI ÖLÜMLER DÖRT KAT ARTTI </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116208"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-11-06 14:03:48"> 2017-11-06 14:03:48</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/cin-aliler-gercekten-var-h116208.html" title="‘Cin Aliler’ gerçekten VAR… !!!! " target="_blank">‘Cin Aliler’ gerçekten VAR… !!!! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116085"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-11-03 12:33:27"> 2017-11-03 12:33:27</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/vatandasin-borcu-yukseliyor-h116085.html" title="&quot;Vatandaşın borcu yükseliyor&quot;" target="_blank">&quot;Vatandaşın borcu yükseliyor&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116056"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#f39c12">EKONOMİ</a> <span class="tarih-once" data-date="2017-11-02 11:56:22"> 2017-11-02 11:56:22</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/perakendeciler-de-ucuz-et-satmak-istiyor-h116056.html" title="Perakendeciler de ucuz et satmak istiyor" target="_blank">Perakendeciler de ucuz et satmak istiyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="116048"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-11-02 11:49:53"> 2017-11-02 11:49:53</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/turkiye-de-yeterince-balik-tuketilmiyor-h116048.html" title="Türkiye&#039;de yeterince balık tüketilmiyor" target="_blank">Türkiye&#039;de yeterince balık tüketilmiyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="115989"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2017-10-31 17:40:28"> 2017-10-31 17:40:28</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/icimizden-biri-yazar-filiz-bahcivan-h115989.html" title="İçimizden Biri: Yazar Filiz Bahçıvan" target="_blank">İçimizden Biri: Yazar Filiz Bahçıvan</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="115825"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#16a085">EKONOMİ</a> <span class="tarih-once" data-date="2017-10-26 21:18:20"> 2017-10-26 21:18:20</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/e-para-unvan-macinda-bahisler-kime-h115825.html" title="E-Para Unvan Maçında Bahisler Kime?" target="_blank">E-Para Unvan Maçında Bahisler Kime?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="115776"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2017-10-25 15:42:13"> 2017-10-25 15:42:13</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/chp-bosalan-belediye-baskanliklarina-aday-gostermeyecek-h115776.html" title="CHP boşalan belediye başkanlıklarına aday göstermeyecek" target="_blank">CHP boşalan belediye başkanlıklarına aday göstermeyecek</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="115765"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2017-10-25 13:51:03"> 2017-10-25 13:51:03</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/icimizden-biri-sultan-tufan-h115765.html" title="İçimizden biri: Sultan Tufan" target="_blank">İçimizden biri: Sultan Tufan</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="115361" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-10-17 11:55:21"> 2017-10-17 11:55:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/sancaktepenin-pilot-okulu-secildi-h115361.html" title="Sancaktepe’nin pilot okulu seçildi" target="_blank">Sancaktepe’nin pilot okulu seçildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="115815" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2017-10-26 15:38:10"> 2017-10-26 15:38:10</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/amasya-il-kultur-ve-turizm-muduru-v-hakan-karaman-ile-roportaj-h115815.html" title="Amasya İl Kültür ve Turizm Müdürü V Hakan KARAMAN İle Röportaj" target="_blank">Amasya İl Kültür ve Turizm Müdürü V Hakan KARAMAN İle Röportaj</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="115876" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2017-10-28 14:55:55"> 2017-10-28 14:55:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/ayyuce-guloglu-h115876.html" title="Ayyüce Güloğlu" target="_blank">Ayyüce Güloğlu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="115067" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2017-10-10 12:28:45"> 2017-10-10 12:28:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/cagatay-in-milyonlara-kosan-hikayesi-h115067.html" title="Çağatay&#039;ın milyonlara koşan hikayesi " target="_blank">Çağatay&#039;ın milyonlara koşan hikayesi </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="115432" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2017-10-18 16:15:16"> 2017-10-18 16:15:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/fantezi-muzigin-divasi-cansever-ile-cok-ozel-h115432.html" title="FANTEZİ MÜZİĞİN DİVASI CANSEVER İLE ÇOK ÖZEL" target="_blank">FANTEZİ MÜZİĞİN DİVASI CANSEVER İLE ÇOK ÖZEL</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="115435" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2017-10-18 16:32:14"> 2017-10-18 16:32:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/bu-bolgemizin-dunyaca-unlu-oldugunu-bilmezdim-h115435.html" title="&quot;Bu Bölgemizin Dünyaca Ünlü Olduğunu Bilmezdim&quot;" target="_blank">&quot;Bu Bölgemizin Dünyaca Ünlü Olduğunu Bilmezdim&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="115593" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2017-10-21 15:00:14"> 2017-10-21 15:00:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/meselemiz-sanat-misalimiz-hayat-h115593.html" title="Meselemiz sanat, misalimiz hayat" target="_blank">Meselemiz sanat, misalimiz hayat</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="115359" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2017-10-17 11:51:12"> 2017-10-17 11:51:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/otomotiv-nadide-ve-ozel-bir-dunyadir-h115359.html" title="&quot;OTOMOTİV NADİDE VE ÖZEL BİR DÜNYADIR&quot;" target="_blank">&quot;OTOMOTİV NADİDE VE ÖZEL BİR DÜNYADIR&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="115765" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2017-10-25 13:51:03"> 2017-10-25 13:51:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/icimizden-biri-sultan-tufan-h115765.html" title="İçimizden biri: Sultan Tufan" target="_blank">İçimizden biri: Sultan Tufan</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="115152" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#3498db">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2017-10-12 12:08:38"> 2017-10-12 12:08:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/ersin-faikzadeden-muhtesem-izmir-konseri-h115152.html" title="Ersin Faikzade’den muhteşem İzmir konseri" target="_blank">Ersin Faikzade’den muhteşem İzmir konseri</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="116015" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#16a085">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2017-11-01 13:43:55"> 2017-11-01 13:43:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/turkler-geliyor-h116015.html" title="TÜRK’LER GELİYOR" target="_blank">TÜRK’LER GELİYOR</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="115479" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-10-19 14:12:03"> 2017-10-19 14:12:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/uyusturucuya-bagli-olumler-dort-kat-artti-h115479.html" title="UYUŞTURUCUYA BAĞLI ÖLÜMLER DÖRT KAT ARTTI " target="_blank">UYUŞTURUCUYA BAĞLI ÖLÜMLER DÖRT KAT ARTTI </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="115881" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/gundem/" class="kategori" style="background-color:#25ae95">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-28 18:52:17"> 2017-10-28 18:52:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/gundem/29-ekim-cumhuriyet-bayrami-kutlu-olsun-h115881.html" title="29 Ekim Cumhuriyet Bayramı Kutlu Olsun" target="_blank">29 Ekim Cumhuriyet Bayramı Kutlu Olsun</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="116019" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2017-11-01 13:59:37"> 2017-11-01 13:59:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/marslara-senden-yardim-ister-her-dusen-dara-yetersin-sen-onlara-h116019.html" title="Marşlara “Senden Yardım İster, Her Düşen Dara, Yetersin Sen Onlara”  dizeleri ile yansıyan, Başkenttir" target="_blank">Marşlara “Senden Yardım İster, Her Düşen Dara, Yetersin Sen Onlara”  dizeleri ile yansıyan, Başkenttir</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="114938" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2017-10-07 11:58:54"> 2017-10-07 11:58:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/ya-umitsizsiniz-ya-da-umit-sizsiniz-h114938.html" title="‘YA ÜMİTSİZSİNİZ YA DA ÜMİT SİZSİNİZ’" target="_blank">‘YA ÜMİTSİZSİNİZ YA DA ÜMİT SİZSİNİZ’</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="http://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="6 Kasım 2017 Pazartesi Tarihli Karikatürümüz"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_51.jpg" alt="6 Kasım 2017 Pazartesi Tarihli Karikatürümüz" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:53</div>
          <div>07:34</div>
          <div>12:58</div>
          <div>15:41</div>
          <div>18:03</div>
          <div>19:32</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="8203" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/cin-aliler-gercekten-var-h116208.html#comment_8203" title="‘Cin Aliler’ gerçekten VAR… !!!! " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">kızılcahamamlı cin ali koca reis</b><span class="tarih-once" data-date="2017-11-07 08:04:59"> 2017-11-07 08:04:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">ne sandınız CİN ALİ ler var tabi çok yakında bütün emperyalistleri siyonistleri yerli ve yabancı tüm İSLAM  ve TÜRK  düşmanlarını aynı zamanda yerli işbirlikçilerini  rahmetli ATATÜK  gibi akdenize dökeceğiz  bedavadan gemicik sahibi olanları  senede dünyanin sayılı zenginlerinden olan bilal olanıda kızılayda sallandıracağız  üniversiteyi bursla okuyan bilal oğlan  ytağlı urgan hazır bekle geliyorum seni gidi siyonist uşağı haramzade seni uşağı olduğun fötö şerefsizi siyonist kpekler bile  kurtaramıyacak  NE MUTLU TÜRKÜM DİYENE  BU VATAN SADECE SADECE TÜRKLERE AİT DEVRİŞMELER DEFOLUP GİDİN</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8186" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/saglik/kasinti-ciddi-hastaliklarin-habercisi-olabilir-h20779.html#comment_8186" title="KAŞINTI CİDDİ HASTALIKLARIN HABERCİSİ OLABİLİR!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Tanju cay</b><span class="tarih-once" data-date="2017-11-06 02:59:24"> 2017-11-06 02:59:24</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hocam benim beynimde sag parasel kitle var sah damarina yapisik ameliyat oldum  ameliyattan sonra dort santim olan kitle ikisantim kaldi gamaleyf oldum fakat arada sag kulagima sicaklik geliyor ve basimda sag tarafimda ozellikle yogun bir kasinti var kanatasiya kasiyorum basimi aciklama yaparsaniz sevinirim.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8185" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/saglik/kasinti-ciddi-hastaliklarin-habercisi-olabilir-h20779.html#comment_8185" title="KAŞINTI CİDDİ HASTALIKLARIN HABERCİSİ OLABİLİR!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Tanju cay</b><span class="tarih-once" data-date="2017-11-06 02:57:33"> 2017-11-06 02:57:33</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Hocam benim beynimde sag parasel kitle var sah damarina yapisik ameliyat oldum  ameliyattan sonra dort santim olan kitle ikisantim kaldi gamaleyf oldum fakat arada sag kulagima sicaklik geliyor ve basimda sag tarafimda ozellikle yogun bir kasinti var kanatasiya kasiyorum basimi aciklama yaparsaniz sevinirim.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8184" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/saglik/kasinti-ciddi-hastaliklarin-habercisi-olabilir-h20779.html#comment_8184" title="KAŞINTI CİDDİ HASTALIKLARIN HABERCİSİ OLABİLİR!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Nilgin</b><span class="tarih-once" data-date="2017-11-06 02:48:52"> 2017-11-06 02:48:52</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Aylardir vucudum kaşiniyor ve birtürlude geçmiyor</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8170" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/vatandasin-borcu-yukseliyor-h116085.html#comment_8170" title="&quot;Vatandaşın borcu yükseliyor&quot;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mikâil okuroğlu</b><span class="tarih-once" data-date="2017-11-04 23:29:46"> 2017-11-04 23:29:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yalan söyleyene lânet olsun amin ebter olsun</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8169" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/abdullah-akosman-kimdir-h93580.html#comment_8169" title="ABDULLAH AKOSMAN KİMDİR ??" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ABDULLAH AKOSMAN</b><span class="tarih-once" data-date="2017-11-04 22:42:02"> 2017-11-04 22:42:02</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sacide hanım, biyografim yayınlandığı tarihte, henüz yazarlarımız arasına katılmamıştınız..O nedenle listede adınız geçmiyor...slm..</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8167" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/uyusturucuya-bagli-olumler-dort-kat-artti-h115479.html#comment_8167" title="UYUŞTURUCUYA BAĞLI ÖLÜMLER DÖRT KAT ARTTI " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Burak Ağaslan</b><span class="tarih-once" data-date="2017-11-04 17:09:12"> 2017-11-04 17:09:12</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bikem Hanım siz kaç tane madde bağımlısı arkadaşımızın ilaçlarla yaşamlarını yeniden organize edebildiğine şahit olduğunuz? Kaç insan verilen ilaçlarla günlerce uyumadan dinç bir şekilde , bir süre sonra ilaçların yan etkileri ile birlikte şizofreni olmadığına tanık oldunuz? 15 yıllık eski bir madde bağımlısı olarak soruyorum bunu . 4 Yıldır temizim ve Dünya&#39; da 50 yıla yakın uygulanan İlaçsız Eğitim ve Rehberlik Programı sayesinde kurtuldum . Defalarca ilaç verdiler içtim, palet taktırdım .Allah tan EKT uygulatmadım . İyi bilirsiniz ki bağımlılık haricinde herşeyi unutuyorsunuz :) O yüzden bilim ispatlara dayalıdır . Ben bu programın ispatlarından birtanesiyim. Bilimsel çalışmalar ve çözüm odaklı olmayan hiç bir uygulama kabul edilemez.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8164" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/ekonomi/perakendeciler-de-ucuz-et-satmak-istiyor-h116056.html#comment_8164" title="Perakendeciler de ucuz et satmak istiyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Vatandaş</b><span class="tarih-once" data-date="2017-11-03 11:39:51"> 2017-11-03 11:39:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ucuz etin kaynağı önemli bu etler nereden gelecek, yerli üreticiden alınacaksa ne ala  ama ithal et olacaksa faydadan çok zarar getirir, belli marketler dışında kasaplara bayilik verilebilir,
    Ucuz etin çözümü ,yerli üreticiyi teşvik için köy yaşamı özendirilmeli</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8162" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/tanitim-yazilari/seapearl-atakoy-goz-alici-bir-yasam-alani-sunuyor-h113161.html#comment_8162" title="SeaPearl Ataköy Göz Alıcı Bir Yaşam Alanı Sunuyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">murat karakuş</b><span class="tarih-once" data-date="2017-11-02 22:55:52"> 2017-11-02 22:55:52</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">sea pearl ataköy harika.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8159" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/turkiye-de-yeterince-balik-tuketilmiyor-h116048.html#comment_8159" title="Türkiye&#039;de yeterince balık tüketilmiyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İSMAİL</b><span class="tarih-once" data-date="2017-11-02 12:19:48"> 2017-11-02 12:19:48</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">GARDAŞ HANGİ PARAYLA ALIP DA TÜKETECEĞİZ BU BALIĞI,AVROPOYA 2,5 PARAYA GÖNDERDİĞİNİZ BALIK TÜRKİYE DE TANESİ 10 TL EN UCUZU.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8156" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/genel/sosyal-guvenlik-bolumu-nedir-ve-is-imkanlari-h106970.html#comment_8156" title="Sosyal Güvenlik Bölümü Nedir ve İş İmkanları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Eylül</b><span class="tarih-once" data-date="2017-11-01 23:10:42"> 2017-11-01 23:10:42</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bence gitme bu bölümde bişey olmuyor artık ama yinede sen bilirsin tatlım :)</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="8152" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/abdullah-akosman-kimdir-h93580.html#comment_8152" title="ABDULLAH AKOSMAN KİMDİR ??" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sacide Z. Saraç</b><span class="tarih-once" data-date="2017-11-01 19:15:57"> 2017-11-01 19:15:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Necip Fazıl Kısakürek’in Büyük Doğu Gazetesinde çalışmanız yüreğimi sızlattı nedenini anlayamadan. Çok şanslısınız ve kıskandım sizi, (Kıskançlığımın nedeni kötü anlamlar yüklemesin size, bende o şansla ödüllendirilebilseydim içindi.) İnşAllah birgün karşılaşabilirsem sizinle birkaç anınızı dinleme onurunu tadarım. Saygılarımla.!</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.oncevatan.com.tr/images/sayfalar/1_109.jpg" title="Önce Vatan | Günlük Ulusal Gazete - 06.11.2017 Manşeti" target="_blank"><img src="http://www.oncevatan.com.tr/images/sayfalar/thumb_1_109.jpg" alt="Önce Vatan | Günlük Ulusal Gazete - 06.11.2017 Manşeti" /></a>
        </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
            <li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
            <li data-hsm="icerik_icerik" data-hsid="62" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/murat-gunhan-roportajlari-s62.html" title="MURAT GÜNHAN RÖPORTAJLARI" target="_blank">MURAT GÜNHAN RÖPORTAJLARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="59" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sumru-aydin-la-kadin-kadina-s59.html" title="SUMRU AYDIN&#039;la KADIN KADINA" target="_blank">SUMRU AYDIN&#039;la KADIN KADINA</a></li>
            <li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
            <li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
          </div>

          <div>
          <b>Rauf Raif Denktaş</b>
          <p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" selected>07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Linkler
    </div>
  </div>

  <div class="hs-content">
  <div class="tab-content nav hs-tabs hs-linkler">
  <li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.oncevatan.com.tr" target="_blank" rel="dofollow" title="Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.">Akosman Turizm Basım Yayıncılık Reklamcılık Dağıtım Tic. Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="http://afyonevdeneve.gen.tr/" target="_blank" rel="dofollow" title="Afyon evden eve">Afyon evden eve</a>
<a href="https://www.afyonevdenevenakliye.com/" target="_blank" rel="dofollow" title="Afyon evden eve nakliye">Afyon evden eve nakliye</a>
<a href="http://akustikkaplama.com.tr/" target="_blank" rel="dofollow" title="Akustik Panel Kaplama">Akustik Panel Kaplama</a>
<a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="http://www.indirkey.com/" target="_blank" rel="dofollow" title="Android Uygulama İndir">Android Uygulama İndir</a>
<a href="http://www.antalyatemizlikfirmalar.com/hizmetler-22-antalya-temizlik.html" target="_blank" rel="dofollow" title="Antalya Temizlik">Antalya Temizlik</a>
<a href="http://heyecanlibahis.com/" target="_blank" rel="dofollow" title="Bahis siteleri">Bahis siteleri</a>
<a href="https://batikentkres.org/" target="_blank" rel="dofollow" title="Batıkent Kreş">Batıkent Kreş</a>
<a href="http://canliruletcasino.biz/online-rulet-oyna/" target="_blank" rel="dofollow" title="Bedava rulet oyna">Bedava rulet oyna</a>
<a href="http://onlinebahisyap.biz/bets10/" target="_blank" rel="dofollow" title="Bets10">Bets10</a>
<a href="http://www.istanbulhaliyikamasirketi.com/bostanci-hali-yikama/" target="_blank" rel="dofollow" title="Bostancı Halı Yıkama">Bostancı Halı Yıkama</a>
<a href="http://bahistanbul.org/" target="_blank" rel="dofollow" title="canlı bahis">canlı bahis</a>
<a href="http://casinouzmani.pro/" target="_blank" rel="dofollow" title="Casino siteleri">Casino siteleri</a>
<a href="http://dekoratiftaskaplama.com/" target="_blank" rel="dofollow" title="Dekoratif Tuğla Kaplama">Dekoratif Tuğla Kaplama</a>
<a href="https://www.diyarbakirevdenevefirmalari.com/" target="_blank" rel="dofollow" title="Diyarbakır evden eve nakliyat">Diyarbakır evden eve nakliyat</a>
<a href="http://www.mustafaeraslan.com.tr/" target="_blank" rel="dofollow" title="Dr. Mustafa Eraslan">Dr. Mustafa Eraslan</a>
<a href="http://www.ticimax.com/" target="_blank" rel="dofollow" title="e ticaret">e ticaret</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="https://www.canlojistik.com/" target="_blank" rel="dofollow" title="Eskişehir vinç">Eskişehir vinç</a>
<a href="http://www.ankaraevden-evenakliyat.net/" target="_blank" rel="dofollow" title="evden eve nakliyat">evden eve nakliyat</a>
<a href="http://www.casusgizlikamera.com/" target="_blank" rel="dofollow" title="gizli kamera">gizli kamera</a>
<a href="https://www.sanroza.com/gumus-kolye-modelleri-fiyatlari" target="_blank" rel="dofollow" title="gümüş kolye">gümüş kolye</a>
<a href="http://www.billurhaliyikama.com.tr/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="http://www.kuzeyhaliyikama.com/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="http://www.rekorhaliyikama.com/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="http://www.gulactihaliyikama.com/" target="_blank" rel="dofollow" title="halı yıkama">halı yıkama</a>
<a href="https://www.hepfly.com" target="_blank" rel="dofollow" title="Hepfly Uçak Bileti">Hepfly Uçak Bileti</a>
<a href="http://www.canliskor.com/" target="_blank" rel="dofollow" title="İddaa Canlı Skor">İddaa Canlı Skor</a>
<a href="http://www.ingilizceseslendirme.biz" target="_blank" rel="dofollow" title="İngilizce Seslendirme">İngilizce Seslendirme</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="http://www.globaltasimacilik.com/" target="_blank" rel="dofollow" title="İstanbul İzmir Nakliyat">İstanbul İzmir Nakliyat</a>
<a href="http://www.istanbulpetektemizligi.com" target="_blank" rel="dofollow" title="İstanbul Petek Temizliği">İstanbul Petek Temizliği</a>
<a href="http://www.istanbulsukacagibulma.com/" target="_blank" rel="dofollow" title="İstanbul Su Kaçağı Bulma">İstanbul Su Kaçağı Bulma</a>
<a href="http://kadindio.com/" target="_blank" rel="dofollow" title="Kadindio">Kadindio</a>
<a href="http://www.yazlikkarasuevleri.com/" target="_blank" rel="dofollow" title="Karasu Evleri">Karasu Evleri</a>
<a href="http://www.eksioglukarasuyazlik.com/" target="_blank" rel="dofollow" title="Karasu Satılık Yazlık">Karasu Satılık Yazlık</a>
<a href="http://www.kayseriasansorlutasimacilik.com/" target="_blank" rel="dofollow" title="Kayseri asansörlü taşımacılık">Kayseri asansörlü taşımacılık</a>
<a href="http://www.mersinertemevdeneve.com/" target="_blank" rel="dofollow" title="Mersin evden eve">Mersin evden eve</a>
<a href="http://www.ucarnakliyat.com.tr/" target="_blank" rel="dofollow" title="Mersin evden eve nakliyat">Mersin evden eve nakliyat</a>
<a href="http://www.mersinfrigo.com/" target="_blank" rel="dofollow" title="Mersin Frigo Lojistik">Mersin Frigo Lojistik</a>
<a href="https://www.hediyelen.com/ogretmene-hediye" target="_blank" rel="dofollow" title="öğretmene hediye">öğretmene hediye</a>
<a href="http://www.haberlerozel.com/" target="_blank" rel="dofollow" title="Özel Haber">Özel Haber</a>
<a href="http://www.akimteks.com/" target="_blank" rel="dofollow" title="Polyester Dikiş İpliği">Polyester Dikiş İpliği</a>
<a href="https://www.konyalisaat.com.tr/" target="_blank" rel="dofollow" title="saat">saat</a>
<a href="http://emirakustik.com.tr/" target="_blank" rel="dofollow" title="Ses Yalıtım Malzemeleri">Ses Yalıtım Malzemeleri</a>
<a href="http://sesyalitimmalzemesi.com/" target="_blank" rel="dofollow" title="Ses Yalıtım Süngerleri">Ses Yalıtım Süngerleri</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
  </div>
  </div>

</div>

  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                        <a href="http://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="http://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="http://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="http://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="http://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="http://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="http://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="http://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
        <div>
          <p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p>        </div>
        <div>
          <p>AKOSMAN Şirketler Grubu</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.oncevatan.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Web Tasarım: <a title="Dilerseniz 0546 652 34 34 numaralı telefondan da ulaşabilirsiniz." href="mailto:ercangunes@oncevatan.com.tr" target="_blank">Ercan GÜNEŞ</a>
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.oncevatan.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="7713a58814961639cf2f95cfa131d43e0801e661" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-angle-right" aria-hidden="true"></i> ABD</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/FET%C3%96" class="hs-item" title="FETÖ"><i class="fa fa-angle-right" aria-hidden="true"></i> FETÖ</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C3%96nce+Vatan+Gazetesi" class="hs-item" title="Önce Vatan Gazetesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Önce Vatan Gazetesi</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">6 Kasım 2017 Pazartesi Tarihli Karikatürümüz</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_51.jpg" alt="6 Kasım 2017 Pazartesi Tarihli Karikatürümüz"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.oncevatan.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.oncevatan.com.tr%2Fdunya%2Fingiltere-de-145-milyon-yillik-memeli-fosilleri-bulundu-h116248.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.oncevatan.com.tr/dunya/ingiltere-de-145-milyon-yillik-memeli-fosilleri-bulundu-h116248.html"
    },
    "headline": "İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu",
    "name": "İngiltere&#039;de 145 milyon yıllık memeli fosilleri bulundu",
    "articleBody": "İngiltere&#039;de memelilerinin atası kabul edilen iki hayvana ait 145 milyon yıllık fosiller bulundu.Portsmouth Üniversitesinden Dr. Steve Sweetman, yaptığı açıklamada, İngiltere&#039;nin güneyinde Dorset bölgesinde nesli tükenmiş fare benzeri iki hayvana ait fosilleşmiş dişler keşfedildiğini belirtti.Sweetman, günümüz memelilerinin atası kabul edilen hayvanların fosilleşmiş dişleri üzerinde yürüttükleri araştırmada, bu hayvanlardan birinin böceklerle diğerinin de bitkilerle beslendiğinin tespit edildiğini bildirdi. Sweetman, bu memelinin dişlerinin oldukça gelişmiş olduğunu, besinleri delebildiğini, kesebildiğini ve ezebildiğini ifade etti.Fosillerin, Dorset&#039;in Swanage kentinde yer alan kayalık bir bölgede bir üniversite öğrencisi tarafından bulunduğu vurgulandı.Keşifle ilgili bulgular &quot;Acta Palaeontologica Polonica&quot; dergisinde yayımlandı.",
    "articleSection": "World",
    "description": "İngiltere Portsmouth Üniversitesinden Dr. Sweetman yaptığı açıklamada Dorset bölgesinde memelilerinin atası kabul edilen iki hayvana ait fosiller bulunduğunu",
    "keywords": "İngiltere, Portsmouth Üniversitesi, Dr. Steve Sweetman",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/haberler/2017/11/ingiltere_de_145_milyon_yillik_memeli_fosilleri_bulundu_h116248_0bcaa.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-11-07T14:11:45+03:00",
    "dateModified": "2017-11-07T14:11:45+03:00",
    "genre": "news",
    "wordCount": 158,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('116248', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
