<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-white hsa-headlines-wide hsa-headlines-23  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Almanya&#039;da genç nüfus azalıyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Almanya&#039;da 14-17 yaş grubundaki gençlerin sayısı 2006-2016&#039;da yaklaşık 470 bin azaldı." />
<meta name="keywords" content="Almanya Federal İstatistik Ofisi, Almanyada genç nüfus, Almanya" />
<meta name="news_keywords" content="Almanya Federal İstatistik Ofisi, Almanyada genç nüfus, Almanya" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Önce Vatan Gazetesi" />
<meta property="fb:admins" content="1146770889" /><meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Önce Vatan Gazetesi" />
<meta property="og:title" content="Almanya&#039;da genç nüfus azalıyor" />
<meta property="og:description" content="Almanya&#039;da 14-17 yaş grubundaki gençlerin sayısı 2006-2016&#039;da yaklaşık 470 bin azaldı." />
    <meta property="og:image" content="http://www.oncevatan.com.tr/images/haberler/2018/08/almanya_da_genc_nufus_azaliyor_h128645_b5343.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.oncevatan.com.tr/dunya/almanya-da-genc-nufus-azaliyor-h128645.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Almanya&#039;da genç nüfus azalıyor" />
<meta name="twitter:url" content="http://www.oncevatan.com.tr/dunya/almanya-da-genc-nufus-azaliyor-h128645.html" />
<meta name="twitter:domain" content="http://www.oncevatan.com.tr/" />
<meta name="twitter:site" content="OnceVatanGazete" />
<meta name="twitter:title" content="Almanya&#039;da genç nüfus azalıyor" />
<meta name="twitter:description" content="Almanya&#039;da 14-17 yaş grubundaki gençlerin sayısı 2006-2016&#039;da yaklaşık 470 bin azaldı.
" />
<meta name="twitter:image:src" content="http://www.oncevatan.com.tr/images/haberler/2018/08/almanya_da_genc_nufus_azaliyor_h128645_b5343.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.oncevatan.com.tr/m/dunya/almanya-da-genc-nufus-azaliyor-h128645.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.oncevatan.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.oncevatan.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.oncevatan.com.tr/dunya/almanya-da-genc-nufus-azaliyor-h128645.html">

<link rel="amphtml" href="http://www.oncevatan.com.tr/haber/amp/128645"><link rel="publisher" href="https://plus.google.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.oncevatan.com.tr/images/haberler/2018/08/almanya_da_genc_nufus_azaliyor_h128645_b5343.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.oncevatan.com.tr/">
<meta name="dc.title" content="Almanya&#039;da genç nüfus azalıyor">
<meta name="dc.keywords" content="Almanya Federal İstatistik Ofisi, Almanyada genç nüfus, Almanya">
<meta name="dc.description" content="Almanya&#039;da 14-17 yaş grubundaki gençlerin sayısı 2006-2016&#039;da yaklaşık 470 bin azaldı.">

<link rel="dns-prefetch" href="//www.oncevatan.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.oncevatan.com.tr/',
tema = 'hs-rise',
surum = '1.0.5',
sistem = '5.9.3',
theme_path = 'http://www.oncevatan.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '4000',
cat_limit = '30',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'OnceVatanGazete',
facebook_user = 'OnceVatanGazetesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = 'UCv4cdxWMKLEvKV0vtVa1MqA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '128645',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18244149-7',
facebook_login_aktif = 1;
</script>


<style>
.hs-wt-container {
    margin-right: 15px;
    height: 70px;
}
.hs-lm-container {
width:40%;
}
</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.oncevatan.com.tr/">
                <img src="http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png" alt="Almanya&#039;da genç nüfus azalıyor"  style="margin-top:17px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.oncevatan.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                                    <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-nav-link hs-ripple hs-nav-polls"><i class="fa fa fa-question-circle-o"></i><span> Anketler</span></a>
                  
                  
                  <!--
                  <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>30°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.oncevatan.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gazete Sayfaları Haberleri" href="http://www.oncevatan.com.tr/gazete-sayfalari/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-1" target="_blank"  >Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="http://www.oncevatan.com.tr/roportaj/" id="k20" class="hs-nav-link hs-ripple hs-nav-20 hs-order-2" target="_blank"  >Röportaj</a>
<a title="GÜNCEL Haberleri" href="http://www.oncevatan.com.tr/guncel/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-3" target="_blank"  >GÜNCEL</a>
<a title="GÜNDEM Haberleri" href="http://www.oncevatan.com.tr/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-4" target="_blank"  >GÜNDEM</a>
<a title="YURT Haberleri" href="http://www.oncevatan.com.tr/yurt/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-5" target="_blank"  >YURT</a>
<a title="İSTANBUL Haberleri" href="http://www.oncevatan.com.tr/istanbul/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-6" target="_blank"  >İSTANBUL</a>
<a title="DÜNYA Haberleri" href="http://www.oncevatan.com.tr/dunya/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 current hs-order-7" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.oncevatan.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-8" target="_blank"  >EKONOMİ</a>
<a title="SPOR Haberleri" href="http://www.oncevatan.com.tr/spor/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank"  >SPOR</a>
<a title="KÜLTÜR ve SANAT Haberleri" href="http://www.oncevatan.com.tr/kultur-ve-sanat/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >KÜLTÜR ve SANAT</a>
<a title="POLİTİKA Haberleri" href="http://www.oncevatan.com.tr/politika/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-11" target="_blank"  >POLİTİKA</a>
<a title="SAĞLIK Haberleri" href="http://www.oncevatan.com.tr/saglik/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-12" target="_blank"  >SAĞLIK</a>
<a title="BİLİM ve TEKNOLOJİ Haberleri" href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-13" target="_blank"  >BİLİM ve TEKNOLOJİ</a>
<a title="YAŞAM Haberleri" href="http://www.oncevatan.com.tr/yasam/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-14" target="_blank"  >YAŞAM</a>
<a title="MAGAZİN Haberleri" href="http://www.oncevatan.com.tr/magazin/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-15" target="_blank"  >MAGAZİN</a>
<a title="SİNEMA Haberleri" href="http://www.oncevatan.com.tr/sinema/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-16" target="_blank"  >SİNEMA</a>
<a title="AMATÖR SPOR Haberleri" href="http://www.oncevatan.com.tr/amator-spor/" id="k13" class="hs-nav-link hs-ripple hs-nav-13 hs-order-17" target="_blank"  >AMATÖR SPOR</a>
<a title="Eğitim Haberleri" href="http://www.oncevatan.com.tr/egitim/" id="k22" class="hs-nav-link hs-ripple hs-nav-22 hs-order-18" target="_blank"  >Eğitim</a>
<a title="Türkiye Haberleri" href="http://www.oncevatan.com.tr/turkiye/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-19" target="_blank"  >Türkiye</a>
<a title="Genel Haberleri" href="http://www.oncevatan.com.tr/genel/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-20" target="_blank"  >Genel</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:28</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/almanya-da-genc-nufus-azaliyor-h128645.html" title="Almanya&#039;da genç nüfus azalıyor"  class="hs-lm-title" target="_blank">Almanya&#039;da genç nüfus azalıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:26</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/hakkari-deki-teror-saldirisinda-6-asker-yaralandi-h128644.html" title="Hakkari&#039;deki terör saldırısında 6 asker yaralandı"  class="hs-lm-title" target="_blank">Hakkari&#039;deki terör saldırısında 6 asker yaralandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:22</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/afetten-etkilenen-ciftcinin-kredi-borcu-ertelenecek-h128643.html" title="&quot;Afetten etkilenen çiftçinin kredi borcu ertelenecek &quot;"  class="hs-lm-title" target="_blank">&quot;Afetten etkilenen çiftçinin kredi borcu ertelenecek &quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:58</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/imam-hatiplilere-militan-hakaretine-agir-ceza-h128642.html" title="İmam hatiplilere &#039;militan&#039; hakaretine ağır ceza"  class="hs-lm-title" target="_blank">İmam hatiplilere &#039;militan&#039; hakaretine ağır ceza</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:56</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/ruzgar-yeka-da-turbin-yatirimi-izmir-e-h128641.html" title="Rüzgar YEKA&#039;da türbin yatırımı İzmir&#039;e"  class="hs-lm-title" target="_blank">Rüzgar YEKA&#039;da türbin yatırımı İzmir&#039;e</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:53</span>
              </span>
              <a href="http://www.oncevatan.com.tr/yasam/mavi-yumurtaya-talep-artiyor-h128640.html" title="Mavi yumurtaya talep artıyor"  class="hs-lm-title" target="_blank">Mavi yumurtaya talep artıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:49</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/sicak-gunlerde-peynir-saklama-kosullarina-dikkat-h128639.html" title="Sıcak günlerde peynir saklama koşullarına dikkat"  class="hs-lm-title" target="_blank">Sıcak günlerde peynir saklama koşullarına dikkat</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:35</span>
              </span>
              <a href="http://www.oncevatan.com.tr/ekonomi/borsa-gozunu-100-bin-seviyesine-dikti-h128638.html" title="Borsa gözünü 100 bin seviyesine dikti"  class="hs-lm-title" target="_blank">Borsa gözünü 100 bin seviyesine dikti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:28</span>
              </span>
              <a href="http://www.oncevatan.com.tr/guncel/thy-7-ayda-432-milyon-yolcuyu-ucurdu-h128637.html" title="THY 7 ayda 43,2 milyon yolcuyu uçurdu"  class="hs-lm-title" target="_blank">THY 7 ayda 43,2 milyon yolcuyu uçurdu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:15</span>
              </span>
              <a href="http://www.oncevatan.com.tr/dunya/filistin-den-dunyaya-gazze-cagrisi-h128636.html" title="Filistin&#039;den dünyaya Gazze çağrısı"  class="hs-lm-title" target="_blank">Filistin&#039;den dünyaya Gazze çağrısı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">98408</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">210.488</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.3869</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.9395</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.2450</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="128603" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/44-yeni-ote-gezegen-kesfedildi-h128603.html" title="44 yeni öte-gezegen keşfedildi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/08/gezegen.jpg" alt="44 yeni öte-gezegen keşfedildi"  />
      </div>
                  <div class="hs-item-title">44 yeni öte-gezegen keşfedildi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="128549" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/roportaj/mehmet-savcidan-altin-gibi-sarki-geldi-h128549.html" title="Mehmet Savcı’dan &#039;Altın Gibi&#039; şarkı geldi " target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/08/MEHMETSAVCI_13.06.18_0053.jpg" alt="Mehmet Savcı’dan &#039;Altın Gibi&#039; şarkı geldi "  />
      </div>
                  <div class="hs-item-title">Mehmet Savcı’dan 'Altın Gibi' şarkı...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="128538" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/yasam/gorme-engellilerin-sesi-h128538.html" title="Görme engellilerin sesi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/08/gorme.jpg" alt="Görme engellilerin sesi"  />
      </div>
                  <div class="hs-item-title">Görme engellilerin sesi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="128527" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/politika/chp-de-gundem-revizyon-h128527.html" title="CHP&#039;de gündem revizyon" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/08/chp.jpg" alt="CHP&#039;de gündem revizyon"  />
      </div>
                  <div class="hs-item-title">CHP'de gündem revizyon</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="128518" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.oncevatan.com.tr/guncel/kucukbas-kurbanlik-fiyatlari-h128518.html" title="Küçükbaş kurbanlık fiyatları" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.oncevatan.com.tr/images/haberler/ustmanset/2018/08/kurban.jpg" alt="Küçükbaş kurbanlık fiyatları"  />
      </div>
                  <div class="hs-item-title">Küçükbaş kurbanlık fiyatları</div>
          </a>
  </div>
  
</div>

<div data-hsm="banner" data-hsid="76" class="reklam-fluid reklam reklam109"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-000587-20160614.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh128289" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.oncevatan.com.tr/politika/turkiye-cumhuriyeti-devletine-karsi-saldirgan-tutum-h128289.html" title="&quot;Türkiye Cumhuriyeti devletine karşı saldırgan tutum&quot;" target="_blank">&quot;Türkiye Cumhuriyeti devletine karşı saldırgan tutum&quot;</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Almanya&#039;da genç nüfus azalıyor</h3>
          <p class="lead hs-head-font">Almanya&#039;da 14-17 yaş grubundaki gençlerin sayısı 2006-2016&#039;da yaklaşık 470 bin azaldı.
</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-128645">
  <article id="haber-128645" class="clearfix">

    
          <header style="display:none">
        <h1>Almanya&#039;da genç nüfus azalıyor</h1>
        <p>Almanya&#039;da 14-17 yaş grubundaki gençlerin sayısı 2006-2016&#039;da yaklaşık 470 bin azaldı.
</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-08-09 14:28:47">09 Ağustos 2018 Perşembe 14:28</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber128645">0</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.oncevatan.com.tr/images/haberler/2018/08/almanya_da_genc_nufus_azaliyor_h128645_b5343.jpg" alt="Almanya&#039;da genç nüfus azalıyor" title="Almanya&#039;da genç nüfus azalıyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-128645"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(128645,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(128645,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(128645,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber128645-tt">
    
                        <div id="newsbody"><p class="selectionShareable"><strong class="klink">Almanya</strong>'da 14-17 yaş grubundaki <strong>gençlerin sayısı</strong> 2006-2016'da yaklaşık <strong>470 bin azaldı</strong>.</p>

<p class="selectionShareable"><strong>Almanya </strong>Federal İstatistik Ofisi'nden (Destatis) yapılan açıklamaya göre, ülkede 2006’da toplam nüfusun yüzde 4,4’üne denk gelen 14-17 yaş grubundaki gençlerin sayısı, 2016 sonu itibarıyla yüzde 3,8’e düştü.</p>

<p class="selectionShareable">Almanya, 82 milyon 850 binlik nüfusuyla AB'nin en kalabalık üyesi olurken, nüfusu giderek yaşlanıyor.</p>

<p class="selectionShareable">Destatis tarafından 2015’te yapılan analizde, ülkede 65 yaş üstü nüfusun artacağına işaret edilirken, 2013 yılında 80,7 milyonluk nüfusun içinde 20 milyon olan bu grubun 2060'ta 67,6 milyonluk nüfusun içinde 33 milyon olacağı tahmini yapılmıştı.</p>

<p class="selectionShareable">2020 yılından itibaren, yaşlanan nüfusun etkilerinin ekonomi ve diğer alanlarda güçlü bir şekilde hissedileceği tahmininde bulunuluyor.</p>
</div>
    <p>AA</p>                    
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.oncevatan.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/motto-space-ekibi-ve-a-lounge-resimleri,86.html" title="Motto Space Ekibi ve A Lounge">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/16_6.jpg" alt="Motto Space Ekibi ve A Lounge" />
          <b>Motto Space Ekibi ve A Lounge</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/enrique-iglesias-istanbul-konseri-resimleri,82.html" title="Enrique Iglesias İstanbul Konseri">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/ISC_0062.jpg" alt="Enrique Iglesias İstanbul Konseri" />
          <b>Enrique Iglesias İstanbul Konseri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/rauf-denktas-resimleri,27.html" title="Rauf Denktaş">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/1_9.jpg" alt="Rauf Denktaş" />
          <b>Rauf Denktaş</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.oncevatan.com.tr/muhtesem-yatlar-resimleri,80.html" title="MUHTEŞEM YATLAR">
          <img src="http://www.oncevatan.com.tr/images/album/thumbs/7_18.jpg" alt="MUHTEŞEM YATLAR" />
          <b>MUHTEŞEM YATLAR</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.oncevatan.com.tr/haberleri/Almanya+Federal+%C4%B0statistik+Ofisi" title="Almanya Federal İstatistik Ofisi haberleri">Almanya Federal İstatistik Ofisi</a><a href="http://www.oncevatan.com.tr/haberleri/Almanyada+gen%C3%A7+n%C3%BCfus" title="Almanyada Genç Nüfus haberleri">Almanyada Genç Nüfus</a><a href="http://www.oncevatan.com.tr/haberleri/Almanya" title="Almanya haberleri">Almanya</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.oncevatan.com.tr/dunya/almanya-da-genc-nufus-azaliyor-h128645.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp128645" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.oncevatan.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(128645);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="128645" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="a269a66aba04240dc0717baec05e91b32144dd33" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.oncevatan.com.tr/dunya/almanya-da-genc-nufus-azaliyor-h128645.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">128645</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-128645 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/filistin-den-dunyaya-gazze-cagrisi-h128636.html" target="_blank" title="Filistin&#039;den dünyaya Gazze çağrısı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/08/filistin_den_dunyaya_gazze_cagrisi_h128636_7ba42.jpg" alt="Filistin&#039;den dünyaya Gazze çağrısı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Filistin&#039;den dünyaya Gazze çağrısı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/suriye-de-esed-rejimi-140-gunde-129-bin-kisiyi-yerinden-etti-h128625.html" target="_blank" title="Suriye&#039;de Esed rejimi 140 günde 129 bin kişiyi yerinden etti">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/08/suriye_de_esed_rejimi_140_gunde_129_bin_kisiyi_yerinden_etti_h128625_f59f8.jpg" alt="Suriye&#039;de Esed rejimi 140 günde 129 bin kişiyi yerinden etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Suriye&#039;de Esed rejimi 140 günde 129 bin kişiyi yerinden etti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/arjantin-de-senato-kurtaj-yasasini-reddetti-h128622.html" target="_blank" title="Arjantin&#039;de Senato kürtaj yasasını reddetti">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/08/arjantin_de_senato_kurtaj_yasasini_reddetti_h128622_74181.jpg" alt="Arjantin&#039;de Senato kürtaj yasasını reddetti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Arjantin&#039;de Senato kürtaj yasasını reddetti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/hac-guvenligi-hazirliklari-tamam-h128617.html" target="_blank" title="Hac güvenliği hazırlıkları tamam">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/08/hac_guvenligi_hazirliklari_tamam_h128617_559a8.jpg" alt="Hac güvenliği hazırlıkları tamam" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hac güvenliği hazırlıkları tamam</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/yerliler-yurtlarindan-ediliyor-h128614.html" target="_blank" title="Yerliler yurtlarından ediliyor">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/08/yerliler_yurtlarindan_ediliyor_h128614_0df16.jpg" alt="Yerliler yurtlarından ediliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yerliler yurtlarından ediliyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/bm-den-myanmar-a-arakan-da-kosullarin-iyilestirilmesi-h128611.html" target="_blank" title="BM&#039;den Myanmar&#039;a Arakan&#039;da koşulların iyileştirilmesi çağrısı">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/08/bm_den_myanmar_a_arakan_da_kosullarin_iyilestirilmesi_cagrisi_h128611_d4cfa.jpg" alt="BM&#039;den Myanmar&#039;a Arakan&#039;da koşulların iyileştirilmesi çağrısı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">BM&#039;den Myanmar&#039;a Arakan&#039;da koşulların iyileştirilmesi çağrısı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.oncevatan.com.tr/dunya/pakistanda-secim-sonuclari-protesto-ediliyor-h128608.html" target="_blank" title="Pakistan’da seçim sonuçları protesto ediliyor">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/08/pakistanda_secim_sonuclari_protesto_ediliyor_h128608_c0fb3.jpg" alt="Pakistan’da seçim sonuçları protesto ediliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Pakistan’da seçim sonuçları protesto ediliyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/rus-turizmciler-turklere-vizesiz-rejimden-yana-h128602.html" target="_blank" title="Rus turizmciler Türklere vizesiz rejimden yana">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/08/rus_turizmciler_turklere_vizesiz_rejimden_yana_h128602_dfe79.jpg" alt="Rus turizmciler Türklere vizesiz rejimden yana" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Rus turizmciler Türklere vizesiz rejimden yana</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.oncevatan.com.tr/dunya/endonezyadaki-depremde-olu-sayisi-131-e-yukseldi-h128583.html" target="_blank" title="Endonezya’daki depremde ölü sayısı 131&#039;e yükseldi">
          <div class="hs-item-img"><img src="http://www.oncevatan.com.tr/images/haberler/thumbs/2018/08/endonezyadaki_depremde_olu_sayisi_131_e_yukseldi_h128583_75e3d.jpg" alt="Endonezya’daki depremde ölü sayısı 131&#039;e yükseldi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Endonezya’daki depremde ölü sayısı 131&#039;e yükseldi</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="72" class="reklam reklam201"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/once-vatan-gazetesi-whatsapp-hatti-gorseli.png" width="575" height="302" />

<iframe style="border:0; overflow:hidden;" scrolling="no" width="595" height="343" src="http://www.yenicagri.com/ekle.html?type=slider"></iframe></center></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.oncevatan.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="128645" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2018-08-09 14:28:47"> 2018-08-09 14:28:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/almanya-da-genc-nufus-azaliyor-h128645.html" title="Almanya&#039;da genç nüfus azalıyor" target="_blank">Almanya&#039;da genç nüfus azalıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128644" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-08-09 14:26:00"> 2018-08-09 14:26:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/hakkari-deki-teror-saldirisinda-6-asker-yaralandi-h128644.html" title="Hakkari&#039;deki terör saldırısında 6 asker yaralandı" target="_blank">Hakkari&#039;deki terör saldırısında 6 asker yaralandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128643" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2018-08-09 14:22:00"> 2018-08-09 14:22:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/afetten-etkilenen-ciftcinin-kredi-borcu-ertelenecek-h128643.html" title="&quot;Afetten etkilenen çiftçinin kredi borcu ertelenecek &quot;" target="_blank">&quot;Afetten etkilenen çiftçinin kredi borcu ertelenecek &quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128642" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-08-09 13:58:48"> 2018-08-09 13:58:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/imam-hatiplilere-militan-hakaretine-agir-ceza-h128642.html" title="İmam hatiplilere &#039;militan&#039; hakaretine ağır ceza" target="_blank">İmam hatiplilere &#039;militan&#039; hakaretine ağır ceza</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128641" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#16a085">EKONOMİ</a> <span class="tarih-once" data-date="2018-08-09 13:56:25"> 2018-08-09 13:56:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/ruzgar-yeka-da-turbin-yatirimi-izmir-e-h128641.html" title="Rüzgar YEKA&#039;da türbin yatırımı İzmir&#039;e" target="_blank">Rüzgar YEKA&#039;da türbin yatırımı İzmir&#039;e</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128640" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2018-08-09 13:53:22"> 2018-08-09 13:53:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/yasam/mavi-yumurtaya-talep-artiyor-h128640.html" title="Mavi yumurtaya talep artıyor" target="_blank">Mavi yumurtaya talep artıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128639" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-08-09 13:49:55"> 2018-08-09 13:49:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/sicak-gunlerde-peynir-saklama-kosullarina-dikkat-h128639.html" title="Sıcak günlerde peynir saklama koşullarına dikkat" target="_blank">Sıcak günlerde peynir saklama koşullarına dikkat</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128638" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi" class="kategori" style="background-color:#c0392b">EKONOMİ</a> <span class="tarih-once" data-date="2018-08-09 13:35:32"> 2018-08-09 13:35:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/borsa-gozunu-100-bin-seviyesine-dikti-h128638.html" title="Borsa gözünü 100 bin seviyesine dikti" target="_blank">Borsa gözünü 100 bin seviyesine dikti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128637" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-08-09 13:28:34"> 2018-08-09 13:28:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/thy-7-ayda-432-milyon-yolcuyu-ucurdu-h128637.html" title="THY 7 ayda 43,2 milyon yolcuyu uçurdu" target="_blank">THY 7 ayda 43,2 milyon yolcuyu uçurdu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128636" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/dunya" class="kategori" style="background-color:#1abc9c">DÜNYA</a> <span class="tarih-once" data-date="2018-08-09 13:15:03"> 2018-08-09 13:15:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.oncevatan.com.tr/dunya/filistin-den-dunyaya-gazze-cagrisi-h128636.html" title="Filistin&#039;den dünyaya Gazze çağrısı" target="_blank">Filistin&#039;den dünyaya Gazze çağrısı</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/OnceVatanGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">71.9B</strong> BEĞENİ</a>
        <a href="http://facebook.com/OnceVatanGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/OnceVatanGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.6B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/OnceVatanGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCv4cdxWMKLEvKV0vtVa1MqA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  <div data-hsm="banner" data-hsid="71" class="reklam reklam202"><a href="http://www.yenicagri.com/once-vatan-yazar-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/reklamlar/once_vatan_atilla_cilingir_kitabi_sidebar_gorseli.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="471" /></a>

<a href="http://www.yenicagri.com/kibris-yes-be-annem-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kibris-yes-be-annem-atilla-cilingi-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="420" /></a>

<a href="http://www.yenicagri.com/kirilmadik-ne-kaldi-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/kirilmadik-ne-kaldi-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="248" /></a>

<a href="http://www.yenicagri.com/10larin-izleriyle-turkiye-atilla-cilingir.html" target="_blank"><img src="http://www.oncevatan.com.tr/images/upload/image/reklamlar/10larin-izleriyle-turkiye-atilla-cilingir-reklam-bileseni.jpg" alt="Detaylı bilgi için tıklayınız." title="Detaylı bilgi için tıklayınız." width="300" height="266" /></a></div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.oncevatan.com.tr/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="42232" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="Abdullah AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/1/abdullah-akosman" title="BASIN BAYRAMI VE SORUMLU GAZETECİLİK" target="_blank">Abdullah AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/basin-bayrami-ve-sorumlu-gazetecilik-makale,42232.html" title="BASIN BAYRAMI VE SORUMLU GAZETECİLİK" target="_blank">BASIN BAYRAMI VE SORUMLU GAZETECİLİK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42206" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Anıl Sural" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AnYl_Sural.jpg" alt="Anıl Sural"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/269/anil-sural" title="Bol Köpüklü Türk Kahvesi Amerika Birleşik Devletleri’nde!" target="_blank">Anıl Sural</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bol-kopuklu-turk-kahvesi-amerika-birlesik-devletlerinde-makale,42206.html" title="Bol Köpüklü Türk Kahvesi Amerika Birleşik Devletleri’nde!" target="_blank">Bol Köpüklü Türk Kahvesi Amerika Birleşik Devletleri’nde!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42342" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="Atilla ÇİLİNGİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/153/atilla-cilingir" title="NE İMZA SÜRECİYMİŞ AMA?" target="_blank">Atilla ÇİLİNGİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ne-imza-sureciymis-ama-makale,42342.html" title="NE İMZA SÜRECİYMİŞ AMA?" target="_blank">NE İMZA SÜRECİYMİŞ AMA?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42120" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Funda AKOSMAN ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Funda_Erman_AKOSMAN.jpg" alt="Funda AKOSMAN ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/74/funda-akosman-erman" title="Temmuz ayından sıcacık bir merhaba" target="_blank">Funda AKOSMAN ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/temmuz-ayindan-sicacik-bir-merhaba-makale,42120.html" title="Temmuz ayından sıcacık bir merhaba" target="_blank">Temmuz ayından sıcacık bir merhaba</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41804" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/252/aladdin-keskinkilic" title="Aladdin KESKİNKILIÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Alaaddin_KeskinkYlYcY.jpg" alt="Aladdin KESKİNKILIÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/252/aladdin-keskinkilic" title="BAŞARILI İNSANLARIN EN BÜYÜK SERMAYESİ  AİLEDEN GELEN DİSİPLİN ve KARARLILIK" target="_blank">Aladdin KESKİNKILIÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/basarili-insanlarin-en-buyuk-sermayesi-aileden-gelen-disiplin-ve-kararlilik-makale,41804.html" title="BAŞARILI İNSANLARIN EN BÜYÜK SERMAYESİ  AİLEDEN GELEN DİSİPLİN ve KARARLILIK" target="_blank">BAŞARILI İNSANLARIN EN BÜYÜK SERMAYESİ  AİLEDEN GELEN DİSİPLİN ve KARARLILIK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42365" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="Astrolog Özlem Çetinkaya YILMAZ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzlem_CY._YYlmaz.jpg" alt="Astrolog Özlem Çetinkaya YILMAZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/185/astrolog-ozlem-cetinkaya-yilmaz" title="9 AĞUSTOS 2018 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 9 AĞUSTOS  2018  Perşembe Jüpiter  günü," target="_blank">Astrolog Özlem Çetinkaya YILMAZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/9-agustos-2018-gunun-gokyuzu-kalitesi-bugun-9-agustos-2018-persembe-jupiter-gunu-makale,42365.html" title="9 AĞUSTOS 2018 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 9 AĞUSTOS  2018  Perşembe Jüpiter  günü," target="_blank">9 AĞUSTOS 2018 GÜNÜN GÖKYÜZÜ KALİTESİ Bugün 9 AĞUSTOS  2018  Perşembe Jüpiter  günü,</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42275" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="Sumru AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Sumru.jpg" alt="Sumru AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/62/sumru-aydin" title="YETENEKSİZ MİYİZ?" target="_blank">Sumru AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yeteneksiz-miyiz-makale,42275.html" title="YETENEKSİZ MİYİZ?" target="_blank">YETENEKSİZ MİYİZ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42353" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="M. Kemal SALLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_SallY.jpg" alt="M. Kemal SALLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/3/m-kemal-salli" title="ABD NEYİN PEŞİNDE?" target="_blank">M. Kemal SALLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/abd-neyin-pesinde-makale,42353.html" title="ABD NEYİN PEŞİNDE?" target="_blank">ABD NEYİN PEŞİNDE?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42322" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/67/suheyl-cobanoglu" title="SÖZDE MÜTTEFİK..." target="_blank">Süheyl ÇOBANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sozde-muttefik-makale,42322.html" title="SÖZDE MÜTTEFİK..." target="_blank">SÖZDE MÜTTEFİK...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42058" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Büyükelçi (E) Tugay ULUÇEVİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Tugay_UlucYevik.jpg" alt="Büyükelçi (E) Tugay ULUÇEVİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/89/buyukelci-e-tugay-ulucevik" title="Millî Dava Kıbrıs Kavramı" target="_blank">Büyükelçi (E) Tugay ULUÇEVİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/mill-dava-kibris-kavrami-makale,42058.html" title="Millî Dava Kıbrıs Kavramı" target="_blank">Millî Dava Kıbrıs Kavramı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42311" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Ata ATUN (Prof.Dr.)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Prof._Dr._ATA_ATUN_1.jpg" alt="Ata ATUN (Prof.Dr.)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/181/ata-atun-profdr" title="Son fırsat masalı" target="_blank">Ata ATUN (Prof.Dr.)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/son-firsat-masali-makale,42311.html" title="Son fırsat masalı" target="_blank">Son fırsat masalı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41925" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="Cumhur EVCİL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cumhur_Evcil.jpg" alt="Cumhur EVCİL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/13/cumhur-evcil" title="SEÇİM SATHI MAİLİ  VE APOLET ATIŞMASI " target="_blank">Cumhur EVCİL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/secim-sathi-maili-ve-apolet-atismasi-makale,41925.html" title="SEÇİM SATHI MAİLİ  VE APOLET ATIŞMASI " target="_blank">SEÇİM SATHI MAİLİ  VE APOLET ATIŞMASI </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41987" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Hande Hamdiye AĞIRMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hande_Hamdiye_AgYYrman.jpg" alt="Hande Hamdiye AĞIRMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/284/hande-hamdiye-agirman" title="Bugün Babalar Günü" target="_blank">Hande Hamdiye AĞIRMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bugun-babalar-gunu-makale,41987.html" title="Bugün Babalar Günü" target="_blank">Bugün Babalar Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41638" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="Dr. Işık ÖZKEFELİ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dr._IsYYk_OYzkefeli.jpg" alt="Dr. Işık ÖZKEFELİ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/279/dr-isik-ozkefeli" title="SEÇİME DOĞRU" target="_blank">Dr. Işık ÖZKEFELİ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/secime-dogru-makale,41638.html" title="SEÇİME DOĞRU" target="_blank">SEÇİME DOĞRU</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42115" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Erkan MACİT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erkan_Macit2.jpg" alt="Erkan MACİT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/209/erkan-macit" title="Yeni Trend: ÜÇGEN’İ göster!" target="_blank">Erkan MACİT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yeni-trend-ucgeni-goster-makale,42115.html" title="Yeni Trend: ÜÇGEN’İ göster!" target="_blank">Yeni Trend: ÜÇGEN’İ göster!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42080" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="Fevzi Moray" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fevzi_Moray_1.jpg" alt="Fevzi Moray"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/226/fevzi-moray" title="(….“EĞER OYUNLARIN FARKINDA OLUNMAZSA BU SON SEÇİM OLACAKTIR” DERKEN!.. " target="_blank">Fevzi Moray</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/eger-oyunlarinfarkinda-olunmazsa-bu-son-secim-olacaktir-derken-makale,42080.html" title="(….“EĞER OYUNLARIN FARKINDA OLUNMAZSA BU SON SEÇİM OLACAKTIR” DERKEN!.. " target="_blank">(….“EĞER OYUNLARIN FARKINDA OLUNMAZSA BU SON SEÇİM OLACAKTIR” DERKEN!.. </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42328" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="Mustafa AKKOCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_Akkoca.jpg" alt="Mustafa AKKOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/7/mustafa-akkoca" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/44) " target="_blank">Mustafa AKKOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yorumculara-cevaplar-ve-mutalaalar-444-makale,42328.html" title="YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/44) " target="_blank">YORUMCU’LARA CEVAPLAR VE MUTALA’ALAR!... (4/44) </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42196" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Güney GÜNEYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GuYney_GuYneyan.jpg" alt="Güney GÜNEYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/250/guney-guneyan" title="Ekmek Yoksa Pasta!" target="_blank">Güney GÜNEYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ekmek-yoksa-pasta-makale,42196.html" title="Ekmek Yoksa Pasta!" target="_blank">Ekmek Yoksa Pasta!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42362" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="Fatma ACAR ÜNLÜ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fatma_Acar_UYnluY.jpg" alt="Fatma ACAR ÜNLÜ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/287/fatma-acar-unlu" title="BETON İMPARATORLUĞUNUN KISA HİKAYESİ " target="_blank">Fatma ACAR ÜNLÜ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/beton-imparatorlugunun-kisa-hikayesi-makale,42362.html" title="BETON İMPARATORLUĞUNUN KISA HİKAYESİ " target="_blank">BETON İMPARATORLUĞUNUN KISA HİKAYESİ </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42312" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Hakkı GÜLEÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/hakkY_guYlecY.jpg" alt="Hakkı GÜLEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/241/hakki-gulec" title="Anne, Baba ve Çocuk " target="_blank">Hakkı GÜLEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/anne-baba-ve-cocuk-makale,42312.html" title="Anne, Baba ve Çocuk " target="_blank">Anne, Baba ve Çocuk </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39037" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="Adem Yıldız" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/ademyildiz.jpg" alt="Adem Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/271/adem-yildiz" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">Adem Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dusenin-de-kalanin-da-yolu-trabzondan-gecti-makale,39037.html" title="“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”" target="_blank">“Düşenin de Kalanın da Yolu Trabzon’dan Geçti”</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42272" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="Aslı Özcan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AslY_OYzcan_yeni.jpg" alt="Aslı Özcan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/223/asli-ozcan" title="DIŞ GÖRÜNÜŞÜ İNSAN" target="_blank">Aslı Özcan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dis-gorunusu-insan-makale,42272.html" title="DIŞ GÖRÜNÜŞÜ İNSAN" target="_blank">DIŞ GÖRÜNÜŞÜ İNSAN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42161" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="Av.Nevin ÖMEROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nevin_OYmerogYlu.jpg" alt="Av.Nevin ÖMEROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/234/avnevin-omeroglu" title="BOŞANMA DAVALARINDA MAL PAYLAŞIMI  " target="_blank">Av.Nevin ÖMEROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bosanmadavalarindamal-paylasimi-makale,42161.html" title="BOŞANMA DAVALARINDA MAL PAYLAŞIMI  " target="_blank">BOŞANMA DAVALARINDA MAL PAYLAŞIMI  </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39977" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Aykut ÜNKER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aykut_UYnker-.jpg" alt="Aykut ÜNKER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/159/aykut-unker" title="Bu gün içim cız etti!.." target="_blank">Aykut ÜNKER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bu-gun-icim-ciz-etti-makale,39977.html" title="Bu gün içim cız etti!.." target="_blank">Bu gün içim cız etti!..</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42367" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/292/aynur-akal" title="Aynur AKAL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aynur_Akal.jpg" alt="Aynur AKAL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/292/aynur-akal" title="MÜZİK AŞKI DOSTLUK KAZANDIRDI" target="_blank">Aynur AKAL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/muzik-aski-dostluk-kazandirdi-makale,42367.html" title="MÜZİK AŞKI DOSTLUK KAZANDIRDI" target="_blank">MÜZİK AŞKI DOSTLUK KAZANDIRDI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40677" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="Ayşe MANAV" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYe_Manav.jpg" alt="Ayşe MANAV"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/135/ayse-manav" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">Ayşe MANAV</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nardugan-yilbasi-ve-noel-celiskisi-makale,40677.html" title="NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ" target="_blank">NARDUGAN, YILBAŞI VE NOEL ÇELİŞKİSİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="39452" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="Aytekin DABANCA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aytekin_Dabanca_1.jpg" alt="Aytekin DABANCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/280/aytekin-dabanca" title="TAI’den Onursal Görevler" target="_blank">Aytekin DABANCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/taiden-onursal-gorevler-makale,39452.html" title="TAI’den Onursal Görevler" target="_blank">TAI’den Onursal Görevler</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42346" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Aziz KARATAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Aziz_KaratasY.jpg" alt="Aziz KARATAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/285/aziz-karatas" title="Kaan Tatlıtuğ: Müziğe özenmedim, ruhum müziği kabullendi" target="_blank">Aziz KARATAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kaan-tatlitug-muzige-ozenmedim-ruhum-muzigi-kabullendi-makale,42346.html" title="Kaan Tatlıtuğ: Müziğe özenmedim, ruhum müziği kabullendi" target="_blank">Kaan Tatlıtuğ: Müziğe özenmedim, ruhum müziği kabullendi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41961" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Banu DOĞAN (Bilge GÜNEŞ)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Banu_DOGYAN.jpg" alt="Banu DOĞAN (Bilge GÜNEŞ)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/190/banu-dogan-bilge-gunes" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Banu DOĞAN (Bilge GÜNEŞ)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/temmuz-sicaginda-bir-anneler-gunu-makale,41961.html" title="Temmuz Sıcağında Bir Anneler Günü" target="_blank">Temmuz Sıcağında Bir Anneler Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42356" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Belgin TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Belgin_Turan_1.jpg" alt="Belgin TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/93/belgin-turan" title="Yaşlılıkta Stres ve Ruhsal Durum" target="_blank">Belgin TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yaslilikta-stres-ve-ruhsal-durum-makale,42356.html" title="Yaşlılıkta Stres ve Ruhsal Durum" target="_blank">Yaşlılıkta Stres ve Ruhsal Durum</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42304" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Canan ÖNER EROL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/canan_erol.jpg" alt="Canan ÖNER EROL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/219/canan-oner-erol" title="Tabip.." target="_blank">Canan ÖNER EROL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tabip-makale,42304.html" title="Tabip.." target="_blank">Tabip..</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42357" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Cengizhan KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Cengizhan_Kaya_1.jpg" alt="Cengizhan KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/160/cengizhan-kaya" title="Tesadüfen Anlaşıyoruz" target="_blank">Cengizhan KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tesadufen-anlasiyoruz-makale,42357.html" title="Tesadüfen Anlaşıyoruz" target="_blank">Tesadüfen Anlaşıyoruz</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title="Deniz Y. BARAK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/YYldYray_D.Barak.jpg" alt="Deniz Y. BARAK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/142/deniz-y-barak" title=" ‘Evet’e dair bilinmeyenler!" target="_blank">Deniz Y. BARAK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/evete-dair-bilinmeyenler-makale,38694.html" title=" ‘Evet’e dair bilinmeyenler!" target="_blank"> ‘Evet’e dair bilinmeyenler!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42014" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="Dermatolog Dr. Eylem ACAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Eylem_Acar_Dermatolog_Dr..jpg" alt="Dermatolog Dr. Eylem ACAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/258/dermatolog-dr-eylem-acar" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">Dermatolog Dr. Eylem ACAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/likit-face-lift-sivi-yuz-germe-makale,42014.html" title="LİKİT FACE LİFT (SIVI YÜZ GERME)" target="_blank">LİKİT FACE LİFT (SIVI YÜZ GERME)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41572" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek EJDER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_Ejder.jpg" alt="Dilek EJDER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/177/dilek-ejder" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek EJDER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dilek-ejder-ile-bu-senin-sayfan-bircan-ipek-makale,41572.html" title="Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK" target="_blank">Dilek Ejder ile ‘Bu Senin Sayfan’ Bircan İPEK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41605" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Dilek KÖROĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Dilek_KoYrogYlu.jpg" alt="Dilek KÖROĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/244/dilek-koroglu" title="Albin Hasani" target="_blank">Dilek KÖROĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/albin-hasani-makale,41605.html" title="Albin Hasani" target="_blank">Albin Hasani</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42025" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="Diyetisyen Ayşenur SERVET" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/AysYenur_Servet.jpg" alt="Diyetisyen Ayşenur SERVET"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/255/diyetisyen-aysenur-servet" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">Diyetisyen Ayşenur SERVET</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/flavonoid-iceren-besinlerle-yaz-kilolarindan-kurtulun-makale,42025.html" title="FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN" target="_blank">FLAVONOİD İÇEREN BESİNLERLE YAZ KİLOLARINDAN KURTULUN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38975" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doç.Dr. Soley BAYRAKTAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/DocY.Dr.Soley_BAYRAKTAR.jpg" alt="Doç.Dr. Soley BAYRAKTAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/268/docdr-soley-bayraktar" title="Doğru Omega 3 seçimi" target="_blank">Doç.Dr. Soley BAYRAKTAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dogru-omega-3-secimi-makale,38975.html" title="Doğru Omega 3 seçimi" target="_blank">Doğru Omega 3 seçimi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40234" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Doç.Dr. Süleyman DOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SuYleyman_DogYan.jpg" alt="Doç.Dr. Süleyman DOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/41/docdr-suleyman-dogan" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Doç.Dr. Süleyman DOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cocuk-buyutmede-puf-noktalar-ve-model-olmak-6-makale,40234.html" title="Çocuk büyütmede püf noktalar ve model olmak (6)" target="_blank">Çocuk büyütmede püf noktalar ve model olmak (6)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42237" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="Ekrem KONUR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ekrem_Konur_1.jpg" alt="Ekrem KONUR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/206/ekrem-konur" title="&quot;GÜZEL GÜNLER YAKIN&quot;" target="_blank">Ekrem KONUR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/guzel-gunler-yakin-makale,42237.html" title="&quot;GÜZEL GÜNLER YAKIN&quot;" target="_blank">&quot;GÜZEL GÜNLER YAKIN&quot;</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42366" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Emrah POLAT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Emrah_Polat_1.jpg" alt="Emrah POLAT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/178/emrah-polat" title="Kimliğimizin Ekseninden Coğrafya’ya Bakış" target="_blank">Emrah POLAT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kimligimizin-ekseninden-cografyaya-bakis-makale,42366.html" title="Kimliğimizin Ekseninden Coğrafya’ya Bakış" target="_blank">Kimliğimizin Ekseninden Coğrafya’ya Bakış</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42343" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Erden AKTOĞU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Erden_AktogYu.jpg" alt="Erden AKTOĞU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/152/erden-aktogu" title="Bu davranış önemsenmeli!" target="_blank">Erden AKTOĞU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bu-davranis-onemsenmeli-makale,42343.html" title="Bu davranış önemsenmeli!" target="_blank">Bu davranış önemsenmeli!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41459" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="Esra BARIK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_BarYk.jpg" alt="Esra BARIK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/193/esra-barik" title="ÇOK KUTUPLU YENİ DÜNYADA DEĞİŞEN KÜRESEL GÜÇ DENGELERİ VE TÜRKİYE..." target="_blank">Esra BARIK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cok-kutuplu-yeni-dunyada-degisen-kuresel-guc-dengeleri-ve-turkiye-makale,41459.html" title="ÇOK KUTUPLU YENİ DÜNYADA DEĞİŞEN KÜRESEL GÜÇ DENGELERİ VE TÜRKİYE..." target="_blank">ÇOK KUTUPLU YENİ DÜNYADA DEĞİŞEN KÜRESEL GÜÇ DENGELERİ VE TÜRKİYE...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42308" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="Esra OSKAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Esra_Oskay_1.jpg" alt="Esra OSKAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/128/esra-oskay" title="SEVİN AMA BAĞLANMAYIN!" target="_blank">Esra OSKAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sevin-ama-baglanmayin-makale,42308.html" title="SEVİN AMA BAĞLANMAYIN!" target="_blank">SEVİN AMA BAĞLANMAYIN!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42219" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="Ferda AKGÜL" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ferda_AkguYl.jpg" alt="Ferda AKGÜL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/200/ferda-akgul" title="KENAN SOFUOĞLU ÖZELİNDEN, GENELE.!" target="_blank">Ferda AKGÜL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kenan-sofuoglu-ozelinden-genele-makale,42219.html" title="KENAN SOFUOĞLU ÖZELİNDEN, GENELE.!" target="_blank">KENAN SOFUOĞLU ÖZELİNDEN, GENELE.!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42141" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Feridun Anıl YILGI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Feridun_AnYl_YYlgY.jpg" alt="Feridun Anıl YILGI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/273/feridun-anil-yilgi" title="Dünya Kupası devam ediyor" target="_blank">Feridun Anıl YILGI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/dunya-kupasi-devam-ediyor-makale,42141.html" title="Dünya Kupası devam ediyor" target="_blank">Dünya Kupası devam ediyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42361" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="Filiz Bahçıvan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Filiz_BahcYYvan.jpg" alt="Filiz Bahçıvan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/212/filiz-bahcivan" title="BİR MELEK DAHA UÇTU GÖKYÜZÜNE" target="_blank">Filiz Bahçıvan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bir-melek-daha-uctu-gokyuzune-makale,42361.html" title="BİR MELEK DAHA UÇTU GÖKYÜZÜNE" target="_blank">BİR MELEK DAHA UÇTU GÖKYÜZÜNE</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41114" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="Fikret GÖKÇE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Fikret_GoYkcYe_1.jpg" alt="Fikret GÖKÇE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/276/fikret-gokce" title="ABD HİÇ OSMANLI TOKADI YEDİ Mİ ?                 " target="_blank">Fikret GÖKÇE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/abd-hic-osmanli-tokadi-yedi-mi-makale,41114.html" title="ABD HİÇ OSMANLI TOKADI YEDİ Mİ ?                 " target="_blank">ABD HİÇ OSMANLI TOKADI YEDİ Mİ ?                 </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="40436" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Gurur AKOSMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Gurur_Akosman.jpg" alt="Gurur AKOSMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/275/gurur-akosman" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Gurur AKOSMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/nur-yerlitasa-buyuk-tepki-makale,40436.html" title="Nur Yerlitaş’a büyük tepki!" target="_blank">Nur Yerlitaş’a büyük tepki!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38882" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Gül Rabia Gündoğdu" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/GUYL_RABIYA_GUYNDOGYDU.jpg" alt="Gül Rabia Gündoğdu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/274/gul-rabia-gundogdu" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Gül Rabia Gündoğdu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/oysaki-sicacikti-yuregin-makale,38882.html" title="Oysaki Sıcacıktı Yüreğin" target="_blank">Oysaki Sıcacıktı Yüreğin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40694" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Güneş Güller GÜNAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/gezi.jpg" alt="Güneş Güller GÜNAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/286/gunes-guller-gunay" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Güneş Güller GÜNAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/xanthos-antik-cagin-onurlu-kenti-makale,40694.html" title="Xanthos - Antik Çağın Onurlu Kenti" target="_blank">Xanthos - Antik Çağın Onurlu Kenti</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42118" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Haluk SAÇAKLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/haluk_sacYaklY..jpg" alt="Haluk SAÇAKLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/132/haluk-sacakli" title="Yüksek tansiyon ve beslenme" target="_blank">Haluk SAÇAKLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/yuksek-tansiyon-ve-beslenme-makale,42118.html" title="Yüksek tansiyon ve beslenme" target="_blank">Yüksek tansiyon ve beslenme</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42021" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="Handan ARSLANGİRAY" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/handan_aslangiray_1.jpg" alt="Handan ARSLANGİRAY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/201/handan-arslangiray" title="SAĞLIK" target="_blank">Handan ARSLANGİRAY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/saglik-makale,42021.html" title="SAĞLIK" target="_blank">SAĞLIK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42194" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/293/hamza-atli" title="Hamza ATLI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/hamza_atlY.jpg" alt="Hamza ATLI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/293/hamza-atli" title="Saygıdeğer Veliler, Sevgili Öğrenciler!" target="_blank">Hamza ATLI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/saygideger-veliler-sevgili-ogrenciler-makale,42194.html" title="Saygıdeğer Veliler, Sevgili Öğrenciler!" target="_blank">Saygıdeğer Veliler, Sevgili Öğrenciler!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41942" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="Hasret Dilek DELİER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Hasret_Dilek_Delier.jpg" alt="Hasret Dilek DELİER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/172/hasret-dilek-delier" title="SİZLERİN HİÇ ARAP BACILARI OLDU MU? " target="_blank">Hasret Dilek DELİER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sizlerin-hic-arap-bacilari-oldu-mu-makale,41942.html" title="SİZLERİN HİÇ ARAP BACILARI OLDU MU? " target="_blank">SİZLERİN HİÇ ARAP BACILARI OLDU MU? </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42201" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="Hülya ASLAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/HuYlya_ASLAN.jpg" alt="Hülya ASLAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/246/hulya-aslan" title="AÇIK TUT PERDELERİNİ BİRAZDAN AY DOĞACAK" target="_blank">Hülya ASLAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/acik-tut-perdelerini-birazdan-ay-dogacak-makale,42201.html" title="AÇIK TUT PERDELERİNİ BİRAZDAN AY DOĞACAK" target="_blank">AÇIK TUT PERDELERİNİ BİRAZDAN AY DOĞACAK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42337" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Hümeyra TURAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/humeyra-turan.jpg" alt="Hümeyra TURAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/4/humeyra-turan" title="Tek bir yaşamımız var" target="_blank">Hümeyra TURAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/tek-bir-yasamimiz-var-makale,42337.html" title="Tek bir yaşamımız var" target="_blank">Tek bir yaşamımız var</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="38225" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="İbrahim Pazan" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim Pazan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/272/ibrahim-pazan" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">İbrahim Pazan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bilun-hanimsultan-surgunun-son-tanigi-makale,38225.html" title="Bilun Hanımsultan, sürgünün son tanığı" target="_blank">Bilun Hanımsultan, sürgünün son tanığı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42359" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="İklil KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYklil_Kurban.jpg" alt="İklil KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/265/iklil-kurban" title="“ÇAĞIMIZA AYAK UYDURAMAYAN DİL”(!)" target="_blank">İklil KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cagimiza-ayak-uyduramayan-dil-makale,42359.html" title="“ÇAĞIMIZA AYAK UYDURAMAYAN DİL”(!)" target="_blank">“ÇAĞIMIZA AYAK UYDURAMAYAN DİL”(!)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40862" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="Işıl Tuna" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IsYYl_Tuna.jpg" alt="Işıl Tuna"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/217/isil-tuna" title="KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ" target="_blank">Işıl Tuna</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kerkuk-tarihi-sosyo-kulturel-yapisi-ve-gelecegi-makale,40862.html" title="KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ" target="_blank">KERKÜK: TARİHİ, SOSYO-KÜLTÜREL YAPISI ve GELECEĞİ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="41502" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="İsmet AYDOĞAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/IYsmet_AydogYan.jpg" alt="İsmet AYDOĞAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/263/ismet-aydogan" title="HAFTANIN ARDINDAN" target="_blank">İsmet AYDOĞAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/haftanin-ardindan-makale,41502.html" title="HAFTANIN ARDINDAN" target="_blank">HAFTANIN ARDINDAN</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42323" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="Kıvanç TERZİOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/KYvancY_TerziogYlu.jpg" alt="Kıvanç TERZİOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/213/kivanc-terzioglu" title="İbrahim Muratoğlu İmaj Tazeledi" target="_blank">Kıvanç TERZİOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ibrahim-muratoglu-imaj-tazeledi-makale,42323.html" title="İbrahim Muratoğlu İmaj Tazeledi" target="_blank">İbrahim Muratoğlu İmaj Tazeledi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40905" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="KONUK YAZAR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/konuk_yazar.jpg" alt="KONUK YAZAR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/236/konuk-yazar" title="BİR GERÇEĞİN ANATOMİSİ…" target="_blank">KONUK YAZAR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bir-gercegin-anatomisi-makale,40905.html" title="BİR GERÇEĞİN ANATOMİSİ…" target="_blank">BİR GERÇEĞİN ANATOMİSİ…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="36362" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="Levon Panos DABAGYAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Levon_Panos_DabagYyan.jpg" alt="Levon Panos DABAGYAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/11/levon-panos-dabagyan" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">Levon Panos DABAGYAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/o-halde-tehcir-olmustur-makale,36362.html" title="O HALDE TEHCİR OLMUŞTUR!..." target="_blank">O HALDE TEHCİR OLMUŞTUR!...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41970" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="Mehmet DÖNER" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_DoYner.jpg" alt="Mehmet DÖNER"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/119/mehmet-doner" title="BAYRAM ve SONRASI" target="_blank">Mehmet DÖNER</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/bayram-ve-sonrasi-makale,41970.html" title="BAYRAM ve SONRASI" target="_blank">BAYRAM ve SONRASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40358" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="Mehmet ESEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mehmet_Esen.jpg" alt="Mehmet ESEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/148/mehmet-esen" title="ÇIKIŞ NOKTASI" target="_blank">Mehmet ESEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cikis-noktasi-makale,40358.html" title="ÇIKIŞ NOKTASI" target="_blank">ÇIKIŞ NOKTASI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42334" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Melda ZİREK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Melda_Zirek.jpg" alt="Melda ZİREK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/277/melda-zirek" title="Serçe gibi yaşamalı. Ürkek bir serçe gibi" target="_blank">Melda ZİREK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/serce-gibi-yasamali-urkek-bir-serce-gibi-makale,42334.html" title="Serçe gibi yaşamalı. Ürkek bir serçe gibi" target="_blank">Serçe gibi yaşamalı. Ürkek bir serçe gibi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38884" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Mert Osman ERMAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mert_Osman_Erman.jpeg" alt="Mert Osman ERMAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/278/mert-osman-erman" title="Anneler Günü" target="_blank">Mert Osman ERMAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/anneler-gunu-makale,38884.html" title="Anneler Günü" target="_blank">Anneler Günü</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42358" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="Mir Murat DEMİR" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_Demir.jpg" alt="Mir Murat DEMİR"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/210/mir-murat-demir" title="SEN YÜREKLİ KADIN!" target="_blank">Mir Murat DEMİR</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sen-yurekli-kadin-makale,42358.html" title="SEN YÜREKLİ KADIN!" target="_blank">SEN YÜREKLİ KADIN!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="39937" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Muhammet Akosman" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/MUHAMMET_AKOSMAN_1.jpg" alt="Muhammet Akosman"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/270/muhammet-akosman" title="Çamlıca’nın Köpekleri Beni Havladı" target="_blank">Muhammet Akosman</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/camlicanin-kopekleri-beni-havladi-makale,39937.html" title="Çamlıca’nın Köpekleri Beni Havladı" target="_blank">Çamlıca’nın Köpekleri Beni Havladı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42368" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="Muhsin BOZKURT" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Muhsin_Bozkurt.jpg" alt="Muhsin BOZKURT"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/6/muhsin-bozkurt" title="ASIL LEZZET DEĞİL CENNET (12)" target="_blank">Muhsin BOZKURT</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/asil-lezzet-degil-cennet-12-makale,42368.html" title="ASIL LEZZET DEĞİL CENNET (12)" target="_blank">ASIL LEZZET DEĞİL CENNET (12)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="38740" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Murat GÜNHAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Murat_GuYnhan.jpg" alt="Murat GÜNHAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/264/murat-gunhan" title="Geciken iş ilanı" target="_blank">Murat GÜNHAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/geciken-is-ilani-makale,38740.html" title="Geciken iş ilanı" target="_blank">Geciken iş ilanı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42345" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Mustafa GÜDEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mustafa_GuYden.jpg" alt="Mustafa GÜDEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/104/mustafa-guden" title="Amerika-Türkiye savaşı ekonomik cepheye taşındı" target="_blank">Mustafa GÜDEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/amerika-turkiye-savasi-ekonomik-cepheye-tasindi-makale,42345.html" title="Amerika-Türkiye savaşı ekonomik cepheye taşındı" target="_blank">Amerika-Türkiye savaşı ekonomik cepheye taşındı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="40244" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Nazende KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nazende_Kaya.jpg" alt="Nazende KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/123/nazende-kaya" title="Serap Sevil Zühre Yıldızı" target="_blank">Nazende KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/serap-sevil-zuhre-yildizi-makale,40244.html" title="Serap Sevil Zühre Yıldızı" target="_blank">Serap Sevil Zühre Yıldızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42340" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="Necati AYDIN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Necati_AydYn.jpg" alt="Necati AYDIN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/136/necati-aydin" title="KİMSE GEÇMİŞİNİ SİLEMEZ! " target="_blank">Necati AYDIN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kimse-gecmisini-silemez-makale,42340.html" title="KİMSE GEÇMİŞİNİ SİLEMEZ! " target="_blank">KİMSE GEÇMİŞİNİ SİLEMEZ! </a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42363" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="Neşem ÇELİK" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/NesYem_CYelik.jpg" alt="Neşem ÇELİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/199/nesem-celik" title="SU MUHALLEBİSİ" target="_blank">Neşem ÇELİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/su-muhallebisi-makale,42363.html" title="SU MUHALLEBİSİ" target="_blank">SU MUHALLEBİSİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42338" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Nezahat GÖÇMEN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Nezahat_GoYcYmen.jpg" alt="Nezahat GÖÇMEN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/167/nezahat-gocmen" title="Şehrin Sokaklarında Tek Başına" target="_blank">Nezahat GÖÇMEN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sehrin-sokaklarinda-tek-basina-makale,42338.html" title="Şehrin Sokaklarında Tek Başına" target="_blank">Şehrin Sokaklarında Tek Başına</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42352" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="Oğuz ÇETİNOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OgYuz_CYetinogYlu.jpg" alt="Oğuz ÇETİNOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/87/oguz-cetinoglu" title="İSLÂM TÂRİHİ (Hz. Peygamber’den Zamanımıza Kadar)" target="_blank">Oğuz ÇETİNOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/islm-trihi-hz-peygamberden-zamanimiza-kadar-makale,42352.html" title="İSLÂM TÂRİHİ (Hz. Peygamber’den Zamanımıza Kadar)" target="_blank">İSLÂM TÂRİHİ (Hz. Peygamber’den Zamanımıza Kadar)</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42186" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Önce Vatan&#039;a Mektuplar!" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Mektuplar.jpg" alt="Önce Vatan&#039;a Mektuplar!"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/111/once-vatan-a-mektuplar" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Önce Vatan&#039;a Mektuplar!</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/alaattin-cakicidan-sok-aciklama-makale,42186.html" title="Alaattin Çakıcı’dan Şok Açıklama" target="_blank">Alaattin Çakıcı’dan Şok Açıklama</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42354" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="Özcan PEHLİVANOĞLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/OYzcan_PehlivanogYlu.jpg" alt="Özcan PEHLİVANOĞLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/204/ozcan-pehlivanoglu" title="İKTİDARIN EN BÜYÜK DESTEKÇİSİ MUHALEFET!" target="_blank">Özcan PEHLİVANOĞLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/iktidarin-en-buyuk-destekcisi-muhalefet-makale,42354.html" title="İKTİDARIN EN BÜYÜK DESTEKÇİSİ MUHALEFET!" target="_blank">İKTİDARIN EN BÜYÜK DESTEKÇİSİ MUHALEFET!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42341" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Prof. Dr. Alaeddin YALÇINKAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Alaeddin_YalcYYnkaya.jpg" alt="Prof. Dr. Alaeddin YALÇINKAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/31/prof-dr-alaeddin-yalcinkaya" title="Konya Yolunda “Kum Fırtınası”nın Anlamı" target="_blank">Prof. Dr. Alaeddin YALÇINKAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/konya-yolunda-kum-firtinasinin-anlami-makale,42341.html" title="Konya Yolunda “Kum Fırtınası”nın Anlamı" target="_blank">Konya Yolunda “Kum Fırtınası”nın Anlamı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42317" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="Prof. Dr. Kemal ARI" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Kemal_ArY_1.jpg" alt="Prof. Dr. Kemal ARI"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/256/prof-dr-kemal-ari" title="EKONOMİK ZORLUKLAR VE DEMOKRASİMİZ" target="_blank">Prof. Dr. Kemal ARI</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/ekonomik-zorluklar-ve-demokrasimiz-makale,42317.html" title="EKONOMİK ZORLUKLAR VE DEMOKRASİMİZ" target="_blank">EKONOMİK ZORLUKLAR VE DEMOKRASİMİZ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42119" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Prof.Dr. Sırrı BEKTAŞ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SYrrY_BektasY.jpg" alt="Prof.Dr. Sırrı BEKTAŞ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/117/profdr-sirri-bektas" title="Adolesan (Puberte-Ergenlik)" target="_blank">Prof.Dr. Sırrı BEKTAŞ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/adolesan-puberte-ergenlik-makale,42119.html" title="Adolesan (Puberte-Ergenlik)" target="_blank">Adolesan (Puberte-Ergenlik)</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42086" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="Roza KURBAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Roza_Kurban_1.jpg" alt="Roza KURBAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/146/roza-kurban" title="RUSYA’DA MİLLİ DİLLER TEHLİKEDE" target="_blank">Roza KURBAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/rusyada-milli-diller-tehlikede-makale,42086.html" title="RUSYA’DA MİLLİ DİLLER TEHLİKEDE" target="_blank">RUSYA’DA MİLLİ DİLLER TEHLİKEDE</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42347" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="Selçuk MARUFLU" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SelcYuk_Maruflu.jpg" alt="Selçuk MARUFLU"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/10/selcuk-maruflu" title="ARKEOLOJİ" target="_blank">Selçuk MARUFLU</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/arkeoloji-makale,42347.html" title="ARKEOLOJİ" target="_blank">ARKEOLOJİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42274" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-eroglu-kayserilioglu" title="Sevgül EROĞLU (KAYSERİLİOĞLU)" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SevguYl_ErogYlu.jpg" alt="Sevgül EROĞLU (KAYSERİLİOĞLU)"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/61/sevgul-eroglu-kayserilioglu" title="ŞANSIN BÖYLESİ" target="_blank">Sevgül EROĞLU (KAYSERİLİOĞLU)</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/sansin-boylesi-makale,42274.html" title="ŞANSIN BÖYLESİ" target="_blank">ŞANSIN BÖYLESİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="41692" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/289/sibel-bakirci-ozkocan" title="Sibel Bakırcı ÖZKOÇAN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Sibel_BakYrcY_OYzkocYan.jpg" alt="Sibel Bakırcı ÖZKOÇAN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/289/sibel-bakirci-ozkocan" title="KENDİNİ TANIYOR MUSUN?" target="_blank">Sibel Bakırcı ÖZKOÇAN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/kendini-taniyor-musun-makale,41692.html" title="KENDİNİ TANIYOR MUSUN?" target="_blank">KENDİNİ TANIYOR MUSUN?</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="37581" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Şener MENGENE" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/SYener_Mengene.jpg" alt="Şener MENGENE"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/205/sener-mengene" title="Çok Bilinmeyenli Denklem!" target="_blank">Şener MENGENE</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/cok-bilinmeyenli-denklem-makale,37581.html" title="Çok Bilinmeyenli Denklem!" target="_blank">Çok Bilinmeyenli Denklem!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42364" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/295/ece-gec" title="Ece GEÇ" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Ece_GecY.jpg" alt="Ece GEÇ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/295/ece-gec" title=" OTİZMİN GERÇEKTEN FARKINDA DEĞİLİZ!" target="_blank">Ece GEÇ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/otizmin-gercekten-farkinda-degiliz-makale,42364.html" title=" OTİZMİN GERÇEKTEN FARKINDA DEĞİLİZ!" target="_blank"> OTİZMİN GERÇEKTEN FARKINDA DEĞİLİZ!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="42332" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Tayfun KAYA" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/Tayfun_Kaya.jpg" alt="Tayfun KAYA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/112/tayfun-kaya" title="Geri Dönüş..." target="_blank">Tayfun KAYA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/geri-donus-makale,42332.html" title="Geri Dönüş..." target="_blank">Geri Dönüş...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="42329" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.oncevatan.com.tr/profil/296/naci-yengin" title="Naci YENGİN" target="_blank"><img src="http://www.oncevatan.com.tr/images/yazarlar/thumbs/NACIY_YENGIYN.jpg" alt="Naci YENGİN"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.oncevatan.com.tr/profil/296/naci-yengin" title="BÜYÜK MİLLET ANLAYIŞI" target="_blank">Naci YENGİN</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.oncevatan.com.tr/buyuk-millet-anlayisi-makale,42329.html" title="BÜYÜK MİLLET ANLAYIŞI" target="_blank">BÜYÜK MİLLET ANLAYIŞI</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
  </div>
	<div class="hs-content clearfix">
    <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-tag" aria-hidden="true"></i> önce vatan</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Bursaspor" class="hs-item" title="Bursaspor"><i class="fa fa-tag" aria-hidden="true"></i> Bursaspor</a>
    <a href="http://www.oncevatan.com.tr/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-tag" aria-hidden="true"></i> ABD</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Suriye" class="hs-item" title="Suriye"><i class="fa fa-tag" aria-hidden="true"></i> Suriye</a>
    <a href="http://www.oncevatan.com.tr/haberleri/Zeytin+Dal%C4%B1+Harekat%C4%B1" class="hs-item" title="Zeytin Dalı Harekatı"><i class="fa fa-tag" aria-hidden="true"></i> Zeytin Dalı Harekatı</a>
  	</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="128531"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-08-07 13:24:16"> 2018-08-07 13:24:16</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/guncel/elmali-da-sel-tarim-arazilerinde-zarara-yol-acti-h128531.html" title="Elmalı&#039;da sel tarım arazilerinde zarara yol açtı" target="_blank">Elmalı&#039;da sel tarım arazilerinde zarara yol açtı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128466"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#c0392b">POLİTİKA</a> <span class="tarih-once" data-date="2018-08-06 12:36:46"> 2018-08-06 12:36:46</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/iyi-parti-nin-uc-kurucu-uyesi-istifa-etti-h128466.html" title="İYİ Parti&#039;nin üç kurucu üyesi istifa etti" target="_blank">İYİ Parti&#039;nin üç kurucu üyesi istifa etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128460"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/ekonomi/" class="kategori" style="background-color:#9b59b6">EKONOMİ</a> <span class="tarih-once" data-date="2018-08-06 12:33:08"> 2018-08-06 12:33:08</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/ekonomi/100-gunluk-icraat-programi-turizmi-sahlandiracak-h128460.html" title="100 günlük icraat programı turizmi şahlandıracak" target="_blank">100 günlük icraat programı turizmi şahlandıracak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128450"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#c0392b">POLİTİKA</a> <span class="tarih-once" data-date="2018-08-05 18:37:28"> 2018-08-05 18:37:28</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/idam-cezasi-teklifimizi-ekim-ayinda-meclise-sunacagiz-h128450.html" title="&quot;İdam cezası teklifimizi ekim ayında Meclise sunacağız&quot;" target="_blank">&quot;İdam cezası teklifimizi ekim ayında Meclise sunacağız&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128289"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#27ae60">POLİTİKA</a> <span class="tarih-once" data-date="2018-08-02 13:40:27"> 2018-08-02 13:40:27</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/turkiye-cumhuriyeti-devletine-karsi-saldirgan-tutum-h128289.html" title="&quot;Türkiye Cumhuriyeti devletine karşı saldırgan tutum&quot;" target="_blank">&quot;Türkiye Cumhuriyeti devletine karşı saldırgan tutum&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="128156"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2018-07-31 13:36:45"> 2018-07-31 13:36:45</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/roportaj/kursat-zengin-kalbim-diyerektum-kalplere-dokundu-h128156.html" title="Kürşat Zengin “Kalbim” Diyerek Tüm Kalplere Dokundu " target="_blank">Kürşat Zengin “Kalbim” Diyerek Tüm Kalplere Dokundu </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="127826"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/magazin/" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2018-07-25 15:52:24"> 2018-07-25 15:52:24</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/magazin/genc-yetenek-baneva-huzurlarinizda-h127826.html" title="GENÇ YETENEK “BANEVA” HUZURLARINIZDA!" target="_blank">GENÇ YETENEK “BANEVA” HUZURLARINIZDA!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="127808"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/politika/" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-07-25 14:42:23"> 2018-07-25 14:42:23</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.oncevatan.com.tr/politika/mhp-den-findik-fiyati-icin-oneri-h127808.html" title="MHP&#039;den fındık fiyatı için öneri" target="_blank">MHP&#039;den fındık fiyatı için öneri</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="128008" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/tanitim-yazilari/" class="kategori" style="background-color:#f39c12">Tanıtım Yazıları</a> <span class="tarih-once" data-date="2018-07-28 14:23:22"> 2018-07-28 14:23:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/tanitim-yazilari/bim-3-agustos-aktuel-gelecek-urunler-listesi-h128008.html" title="Bim 3 Ağustos Aktüel Gelecek Ürünler Listesi" target="_blank">Bim 3 Ağustos Aktüel Gelecek Ürünler Listesi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="127812" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yurt/" class="kategori" style="background-color:#3498db">YURT</a> <span class="tarih-once" data-date="2018-07-25 14:27:58"> 2018-07-25 14:27:58</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yurt/44-kutahya-festivalinde-eglence-bitmiyor-h127812.html" title="44. Kütahya Festivali’nde Eğlence Bitmiyor" target="_blank">44. Kütahya Festivali’nde Eğlence Bitmiyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="127182" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2018-07-12 15:35:04"> 2018-07-12 15:35:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/gunes-tutulmasi-h127182.html" title="GÜNEŞ TUTULMASI" target="_blank">GÜNEŞ TUTULMASI</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="128549" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2018-08-07 14:31:39"> 2018-08-07 14:31:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/mehmet-savcidan-altin-gibi-sarki-geldi-h128549.html" title="Mehmet Savcı’dan &#039;Altın Gibi&#039; şarkı geldi " target="_blank">Mehmet Savcı’dan &#039;Altın Gibi&#039; şarkı geldi </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="127189" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-07-12 16:14:01"> 2018-07-12 16:14:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/kozmik-oda-kumpascilari-bylock-cu-cikti-h127189.html" title="Kozmik Oda &#039;kumpasçıları&#039; ByLock&#039;cu çıktı" target="_blank">Kozmik Oda &#039;kumpasçıları&#039; ByLock&#039;cu çıktı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="128156" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2018-07-31 13:36:45"> 2018-07-31 13:36:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/kursat-zengin-kalbim-diyerektum-kalplere-dokundu-h128156.html" title="Kürşat Zengin “Kalbim” Diyerek Tüm Kalplere Dokundu " target="_blank">Kürşat Zengin “Kalbim” Diyerek Tüm Kalplere Dokundu </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="127852" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/egitim/" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2018-07-26 13:18:56"> 2018-07-26 13:18:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/egitim/psikolojik-danisma-sosyoloji-ve-sosyal-hizmetler-populer-meslekler-h127852.html" title="&#039;Psikolojik danışma, sosyoloji ve sosyal hizmetler popüler meslekler&#039;" target="_blank">&#039;Psikolojik danışma, sosyoloji ve sosyal hizmetler popüler meslekler&#039;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="127576" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2018-07-20 18:48:34"> 2018-07-20 18:48:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/uranus-boga-burcuna-geciyor-2-h127576.html" title="URANÜS BOĞA BURCUNA GEÇiYOR -2-" target="_blank">URANÜS BOĞA BURCUNA GEÇiYOR -2-</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="127475" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2018-07-21 15:00:52"> 2018-07-21 15:00:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/icimizden-biri-ressam-sair-ozan-yazar-mehmet-koc-h127475.html" title="İçimizden biri : Ressam, Şair, Ozan, Yazar MEHMET KOÇ" target="_blank">İçimizden biri : Ressam, Şair, Ozan, Yazar MEHMET KOÇ</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="127270" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2018-07-14 13:37:01"> 2018-07-14 13:37:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/roportaj/erkut-kerpetenden-ceyrek-hikayeye-var-misin-h127270.html" title="Erkut Kerpeten’den Çeyrek Hikaye’ye Var mısın?" target="_blank">Erkut Kerpeten’den Çeyrek Hikaye’ye Var mısın?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="128390" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-08-04 13:35:08"> 2018-08-04 13:35:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/yilmaz-zengeri-son-yolculuguna-ugurluyoruz-h128390.html" title="YILMAZ ZENGER’i son yolculuğuna uğurluyoruz" target="_blank">YILMAZ ZENGER’i son yolculuğuna uğurluyoruz</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="128154" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#9b59b6">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2018-07-31 13:13:06"> 2018-07-31 13:13:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/19-uluslararasi-buyukcekmece-kultur-ve-sanat-festivali-h128154.html" title="19. Uluslararası Büyükçekmece Kültür ve Sanat Festivali" target="_blank">19. Uluslararası Büyükçekmece Kültür ve Sanat Festivali</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="127676" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-07-22 20:51:09"> 2018-07-22 20:51:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/guncel/lozan-da-bizi-engelleyen-bir-madde-mi-var-h127676.html" title="LOZAN&#039;DA BİZİ ENGELLEYEN BİR MADDE Mİ VAR???" target="_blank">LOZAN&#039;DA BİZİ ENGELLEYEN BİR MADDE Mİ VAR???</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="127891" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/yasam/" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2018-07-26 19:32:08"> 2018-07-26 19:32:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/yasam/aytutulmasi-h127891.html" title="AYTUTULMASI" target="_blank">AYTUTULMASI</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="127939" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/" class="kategori" style="background-color:#27ae60">KÜLTÜR ve SANAT</a> <span class="tarih-once" data-date="2018-07-27 14:30:14"> 2018-07-27 14:30:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.oncevatan.com.tr/kultur-ve-sanat/turk-dunyasi-yalovada-h127939.html" title="TÜRK DÜNYASI YALOVA’DA " target="_blank">TÜRK DÜNYASI YALOVA’DA </a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.oncevatan.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Semt pazarları kaldırılmalı mı?<div class="hs-poll-date tarih-once" data-date="2012-03-09 03:52:37">2012-03-09 03:52:37</div><div class="clearfix"></div><a href="http://www.oncevatan.com.tr/semt-pazarlari-kaldirilmali-mi-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec13" value="13">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec14" value="14">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.oncevatan.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="05 Ağustos 2018 Pazar Tarihli Karikatürümüz"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_99.jpg" alt="05 Ağustos 2018 Pazar Tarihli Karikatürümüz" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:02</div>
          <div>06:00</div>
          <div>13:21</div>
          <div>17:13</div>
          <div>20:19</div>
          <div>22:02</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="9731" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/guncel/elmali-da-sel-tarim-arazilerinde-zarara-yol-acti-h128531.html#comment_9731" title="Elmalı&#039;da sel tarım arazilerinde zarara yol açtı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mehmet postaci</b><span class="tarih-once" data-date="2018-08-08 12:05:47"> 2018-08-08 12:05:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">elmalı ya dereköy mevkine artık baraj yapılmalıdır güğü beli tüneli yapılmalı ve bitmelidir kara göl kurtarılmalıdır</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9730" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/genel/sosyal-guvenlik-bolumu-nedir-ve-is-imkanlari-h106970.html#comment_9730" title="Sosyal Güvenlik Bölümü Nedir ve İş İmkanları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">genç</b><span class="tarih-once" data-date="2018-08-08 11:29:44"> 2018-08-08 11:29:44</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">bölümden umut yok diyenler 2018 atama 78 puan hangi bölüm bu puanla atanıor ön lisansta</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9727" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/genel/sosyal-guvenlik-bolumu-nedir-ve-is-imkanlari-h106970.html#comment_9727" title="Sosyal Güvenlik Bölümü Nedir ve İş İmkanları" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gurcu</b><span class="tarih-once" data-date="2018-08-07 12:14:26"> 2018-08-07 12:14:26</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben üni sınavına girdim  uniti sosyal güvenlik okumak istiyorum ataması ve gel3cegi nasil bir meslek</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9725" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/ekonomi/100-gunluk-icraat-programi-turizmi-sahlandiracak-h128460.html#comment_9725" title="100 günlük icraat programı turizmi şahlandıracak" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">yüksel</b><span class="tarih-once" data-date="2018-08-06 14:10:49"> 2018-08-06 14:10:49</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">3600 ek gösterge için ne diyorsunuz. O da şahlanacak mı?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9724" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/politika/turkiye-cumhuriyeti-devletine-karsi-saldirgan-tutum-h128289.html#comment_9724" title="&quot;Türkiye Cumhuriyeti devletine karşı saldırgan tutum&quot;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">yüksel</b><span class="tarih-once" data-date="2018-08-06 14:09:33"> 2018-08-06 14:09:33</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">3600 ek göstergeyi unuttunuz......;</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9723" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/politika/idam-cezasi-teklifimizi-ekim-ayinda-meclise-sunacagiz-h128450.html#comment_9723" title="&quot;İdam cezası teklifimizi ekim ayında Meclise sunacağız&quot;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">yüksel</b><span class="tarih-once" data-date="2018-08-06 14:08:25"> 2018-08-06 14:08:25</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sen neyin neresindesin. Z. ağa.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9722" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/politika/iyi-parti-nin-uc-kurucu-uyesi-istifa-etti-h128466.html#comment_9722" title="İYİ Parti&#039;nin üç kurucu üyesi istifa etti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">yüksel</b><span class="tarih-once" data-date="2018-08-06 14:07:19"> 2018-08-06 14:07:19</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Beyefendi sen kendin aday olsaydın nasıl bir oy alacaktın. 43 milletvekili çıkarmışsın birde beğenmiyorsun. Diğer parti yıllardır ortada gözüküyor. Aldığı milletvekili seninkiyle aynı daha neyi eleştiriyorsun. Senin niyetin farklı geri döneceksen güle güle Meral akşener kendi oyunu almıştır. Kusura bakmayın. sizin de okadar oyunuz olsaydı  mesafe kadederdiniz. Güle Güle........;</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9698" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/roportaj/kursat-zengin-kalbim-diyerektum-kalplere-dokundu-h128156.html#comment_9698" title="Kürşat Zengin “Kalbim” Diyerek Tüm Kalplere Dokundu " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Kullanici</b><span class="tarih-once" data-date="2018-07-31 16:18:50"> 2018-07-31 16:18:50</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Fotograflar cok kotu</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9684" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/magazin/genc-yetenek-baneva-huzurlarinizda-h127826.html#comment_9684" title="GENÇ YETENEK “BANEVA” HUZURLARINIZDA!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Meryem Zorlu</b><span class="tarih-once" data-date="2018-07-29 11:16:57"> 2018-07-29 11:16:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Genç yeteneğimize üstün başarılar...Yolu açık olsun.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9683" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/istanbul/orhan-gencebay-sevgisi-bu-kadar-olur-h100841.html#comment_9683" title="Orhan Gencebay sevgisi bu kadar olur " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">bayram</b><span class="tarih-once" data-date="2018-07-28 15:17:59"> 2018-07-28 15:17:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">bizdeki seninkinden de öte Gizli sevda emre kardeş. bunu bil yeter</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9680" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/politika/mhp-den-findik-fiyati-icin-oneri-h127808.html#comment_9680" title="MHP&#039;den fındık fiyatı için öneri" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">konuk</b><span class="tarih-once" data-date="2018-07-26 09:19:41"> 2018-07-26 09:19:41</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">İYİ DE KARDEŞİM TÜKETEN VATANDAŞ NEYAPSIN FINDIK YEMESİNMİ  O ZAMAN BUĞDAY 2 TL OLSUN EKMEK 2.5 OLUR VATANDAŞ NEYAPACAK ZAM İSTERKEN TÜKETİCİ GÖZ ÖNÜNE ALINMALI</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="9653" class="hs-user hsk-tr0">
      <a href="http://www.oncevatan.com.tr/magazin/ibi-ve-tosi-dunyasina-yolculuk-h101671.html#comment_9653" title=" İbi ve Tosi' dünyasına yolculuk" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ali</b><span class="tarih-once" data-date="2018-07-22 16:30:38"> 2018-07-22 16:30:38</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">12 yaşındayım İbi nin  5 sezonda neler olucagını çok merak ediyorum. 53 bölümde neler olucak? Söylermisiniz acaba.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.oncevatan.com.tr/images/sayfalar/1_198.jpg" title="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 05.08.2018 Manşeti" target="_blank"><img src="http://www.oncevatan.com.tr/images/sayfalar/thumb_1_198.jpg" alt="Önce Vatan Gazetesi | Günlük Ulusal Gazete - 05.08.2018 Manşeti" /></a>
        </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="68" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/papatyali-sayfalar-s68.html" title="PAPATYALI SAYFALAR" target="_blank">PAPATYALI SAYFALAR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="67" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/kisa-kisa-ozel-sozler-s67.html" title="Kısa Kısa ÖZEL SÖZLER" target="_blank">Kısa Kısa ÖZEL SÖZLER</a></li>
            <li data-hsm="icerik_icerik" data-hsid="66" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/edebiyat-yelpazesi-s66.html" title="EDEBİYAT YELPAZESİ" target="_blank">EDEBİYAT YELPAZESİ</a></li>
            <li data-hsm="icerik_icerik" data-hsid="62" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/murat-gunhan-roportajlari-s62.html" title="MURAT GÜNHAN RÖPORTAJLARI" target="_blank">MURAT GÜNHAN RÖPORTAJLARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="60" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/elif-gunay-in-soylesileri-s60.html" title="Elif GÜNAY&#039;ın Söyleşileri" target="_blank">Elif GÜNAY&#039;ın Söyleşileri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="59" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sumru-aydin-la-kadin-kadina-s59.html" title="SUMRU AYDIN&#039;la KADIN KADINA" target="_blank">SUMRU AYDIN&#039;la KADIN KADINA</a></li>
            <li data-hsm="icerik_icerik" data-hsid="53" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/sevgul-ce-s53.html" title="SEVGÜL&#039;CE" target="_blank">SEVGÜL&#039;CE</a></li>
            <li data-hsm="icerik_icerik" data-hsid="31" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/duygularin-adresi-siir-s31.html" title="DUYGULARIN ADRESİ - ŞİİR" target="_blank">DUYGULARIN ADRESİ - ŞİİR</a></li>
            <li data-hsm="icerik_icerik" data-hsid="29" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/siir-ve-dostluk-sayfalari-s29.html" title="ŞİİR VE DOSTLUK SAYFALARI" target="_blank">ŞİİR VE DOSTLUK SAYFALARI</a></li>
            <li data-hsm="icerik_icerik" data-hsid="21" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/medicanasaglik-sayfalari-s21.html" title="MEDİCANA/Sağlık Sayfaları" target="_blank">MEDİCANA/Sağlık Sayfaları</a></li>
            <li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.oncevatan.com.tr/avrasya-hospitalsaglik-sayfalari-s13.html" title="AVRASYA HOSPITAL/Sağlık Sayfaları" target="_blank">AVRASYA HOSPITAL/Sağlık Sayfaları</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.oncevatan.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.oncevatan.com.tr/rauf-raif-denktas-biyografi,1.html" title="Rauf Raif Denktaş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.oncevatan.com.tr/images/biyografi/Rauf.jpg" class="lazy" alt="Rauf Raif Denktaş" />
          </div>

          <div>
          <b>Rauf Raif Denktaş</b>
          <p>Rauf Raif Denktaş, 27 Ocak 1924 tarihinde Kıbrıs'ın Baf bölgesinde doğdu. Rauf Denktaş 1,5 yaşında iken annesini kaybetti. Babası hakim Raif Bey'dir. Anneannesi ve babaannesi tarafından büyütülen Denktaş,...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.oncevatan.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" selected>09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div id="hs-linkler" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Linkler
    </div>
  </div>

  <div class="hs-content">
  <div class="tab-content nav hs-tabs hs-linkler">
  <li class="active"><a href="#hs-link-1" data-toggle="tab">Akosman Şirketler Gurubu</a></li><div class="tab-pane active" id="hs-link-1"><a href="http://www.ak-tur.com/" target="_blank" rel="dofollow" title="Ak-Tur Turizm Ltd. Şti.">Ak-Tur Turizm Ltd. Şti.</a>
<a href="http://www.akosmandagitim.com/" target="_blank" rel="dofollow" title="Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.">Akosman Yayın Dağıtımı San. ve Tic. Ltd. Şti.</a>
<a href="http://www.once-vatan.com/" target="_blank" rel="dofollow" title="Önce Vatan Yayıncılık Ltd. Şti.">Önce Vatan Yayıncılık Ltd. Şti.</a>
<a href="http://www.rekdag.com/" target="_blank" rel="dofollow" title="Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]">Rek-Dağ Dağıtım Ltd. Şti. [Gazetemizi bulabileceğiniz bayi listesine ulaşabilirsiniz.]</a>
</div><li><a href="#hs-link-2" data-toggle="tab">Aylık Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-2"><a href="http://www.akosmandagitim.com/gazetemiz.html" target="_blank" rel="dofollow" title="Demokrat Gazetesi">Demokrat Gazetesi</a>
<a href="http://www.once-vatan.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Haber Gazetesi">Son Haber Gazetesi</a>
<a href="http://www.rekdag.com/gazetemiz.html" target="_blank" rel="dofollow" title="Son Posta Gazetesi">Son Posta Gazetesi</a>
</div><li><a href="#hs-link-3" data-toggle="tab">Günlük Gazetelerimiz</a></li><div class="tab-pane" id="hs-link-3"><a href="http://www.oncevatan.com.tr/once-vatan-sayfalari-s50.html" target="_blank" rel="dofollow" title="Önce Vatan Gazetesi">Önce Vatan Gazetesi</a>
<a href="http://www.yenicagri.com/kategori/gazete-sayfalari" target="_blank" rel="dofollow" title="Yeni Çağrı Gazetesi">Yeni Çağrı Gazetesi</a>
</div><li><a href="#hs-link-4" data-toggle="tab">Önerilen Bağlantılar</a></li><div class="tab-pane" id="hs-link-4"><a href="http://www.globalvize.net/almanya-vizesi" target="_blank" rel="dofollow" title="Almanya Vizesi">Almanya Vizesi</a>
<a href="http://www.globalvize.net/abd-vizesi" target="_blank" rel="dofollow" title="Amerika Vizesi">Amerika Vizesi</a>
<a href="https://www.kartvizitmarketim.com/avukat-kartvizit.html" target="_blank" rel="dofollow" title="avukat kartvizit">avukat kartvizit</a>
<a href="https://www.doktorsitesi.com/" target="_blank" rel="dofollow" title="doktorsitesi.com">doktorsitesi.com</a>
<a href="https://www.iddaasahadan.com/en-iyi-bahis-siteleri/" target="_blank" rel="dofollow" title="En Güvenilir Canlı Bahis Sitesi Hangisi">En Güvenilir Canlı Bahis Sitesi Hangisi</a>
<a href="https://www.cesurgezgin.com/" target="_blank" rel="dofollow" title="Gezi Rehberi">Gezi Rehberi</a>
<a href="http://www.casusgizlikamera.com/" target="_blank" rel="dofollow" title="gizli kamera">gizli kamera</a>
<a href="http://www.globalvize.net/ingiltere-vizesi" target="_blank" rel="dofollow" title="İngiltere Vizesi">İngiltere Vizesi</a>
<a href="https://www.doktorsitesi.com/dis-hekimi/istanbul" target="_blank" rel="dofollow" title="istanbul diş hekimi">istanbul diş hekimi</a>
<a href="https://www.anlasmalimatbaa.com/maliye-anlasmali-matbaa/fatura-basimi" target="_blank" rel="dofollow" title="İstanbul Fatura Basımı">İstanbul Fatura Basımı</a>
<a href="http://www.temizlikcibayanlar.com/" target="_blank" rel="dofollow" title="İstanbul Temizlik Şirketleri">İstanbul Temizlik Şirketleri</a>
<a href="https://www.muhabbet.org/" target="_blank" rel="dofollow" title="muhabbet.org">muhabbet.org</a>
<a href="https://www.sadyatemizlik.com/" target="_blank" rel="dofollow" title="Sadya Temizlik Hizmetleri İstanbul Temizlik Şirketi">Sadya Temizlik Hizmetleri İstanbul Temizlik Şirketi</a>
<a href="https://www.e-eczadeposu.net/vitamin-life" target="_blank" rel="dofollow" title="vitamin life">vitamin life</a>
<a href="http://www.globalvize.net/" target="_blank" rel="dofollow" title="Vizesi">Vizesi</a>
</div>
  </div>
  </div>

</div>

  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="78" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:120px;height:600px;">

                                <p data-hsm="banner" data-hsid="77" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oncevatan.com.tr - 120x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-9764561855920296"
 data-ad-slot="8034047563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.oncevatan.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.oncevatan.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.oncevatan.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.oncevatan.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.oncevatan.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.oncevatan.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                        <a href="http://www.oncevatan.com.tr/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.oncevatan.com.tr/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="http://www.oncevatan.com.tr/roportaj/">Röportaj</a></li><li><a href="http://www.oncevatan.com.tr/guncel/">GÜNCEL</a></li><li><a href="http://www.oncevatan.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.oncevatan.com.tr/yurt/">YURT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/istanbul/">İSTANBUL</a></li><li><a href="http://www.oncevatan.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.oncevatan.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.oncevatan.com.tr/spor/">SPOR</a></li><li><a href="http://www.oncevatan.com.tr/kultur-ve-sanat/">KÜLTÜR ve SANAT</a></li></ul><ul><li><a href="http://www.oncevatan.com.tr/politika/">POLİTİKA</a></li><li><a href="http://www.oncevatan.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.oncevatan.com.tr/bilim-ve-teknoloji/">BİLİM ve TEKNOLOJİ</a></li><li><a href="http://www.oncevatan.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.oncevatan.com.tr/magazin/">MAGAZİN</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.oncevatan.com.tr/" class="logo"><img src="http://www.oncevatan.com.tr/images/banner/once-vatan-alt-logo.png" alt="Almanya&#039;da genç nüfus azalıyor" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Önce Vatan Gazetesi</div>
        <div>
          <p>İzzettin Çalışlar Caddesi, No: 3, Kat: 1, Daire: 8 - Bahçelievler / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> (0212) 644 32 07 [PBX]</p>        </div>
        <div>
          <p>AKOSMAN Şirketler Grubu</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.oncevatan.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.oncevatan.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <div class="pull-right">
          Hazırlayan: <a title="Dilerseniz 0546 652 34 34 numaralı telefondan da ulaşabilirsiniz." href="/cdn-cgi/l/email-protection#6c091e0f0d020b1902091f2c03020f091a0d180d02420f030142181e" target="_blank">Ercan GÜNEŞ</a>
        </div>


    </div>
  </div>

</div>      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.oncevatan.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="a269a66aba04240dc0717baec05e91b32144dd33" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/%C3%B6nce+vatan" class="hs-item" title="önce vatan"><i class="fa fa-angle-right" aria-hidden="true"></i> önce vatan</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Bursaspor" class="hs-item" title="Bursaspor"><i class="fa fa-angle-right" aria-hidden="true"></i> Bursaspor</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-angle-right" aria-hidden="true"></i> ABD</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Suriye" class="hs-item" title="Suriye"><i class="fa fa-angle-right" aria-hidden="true"></i> Suriye</a>
		  		  <a href="http://www.oncevatan.com.tr/haberleri/Zeytin+Dal%C4%B1+Harekat%C4%B1" class="hs-item" title="Zeytin Dalı Harekatı"><i class="fa fa-angle-right" aria-hidden="true"></i> Zeytin Dalı Harekatı</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">05 Ağustos 2018 Pazar Tarihli Karikatürümüz</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.oncevatan.com.tr/images/sayfalar/KarikatuYr_99.jpg" alt="05 Ağustos 2018 Pazar Tarihli Karikatürümüz"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.oncevatan.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.oncevatan.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.oncevatan.com.tr%2Fdunya%2Falmanya-da-genc-nufus-azaliyor-h128645.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.oncevatan.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.oncevatan.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.oncevatan.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
        "width": 190,
        "height": 45    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 (0212) 644 32 07 [PBX]",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.oncevatan.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.oncevatan.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.oncevatan.com.tr/dunya/almanya-da-genc-nufus-azaliyor-h128645.html"
    },
    "headline": "Almanya&#039;da genç nüfus azalıyor",
    "name": "Almanya&#039;da genç nüfus azalıyor",
    "articleBody": "Almanya&#039;da 14-17 yaş grubundaki gençlerin sayısı 2006-2016&#039;da yaklaşık 470 bin azaldı.Almanya Federal İstatistik Ofisi&#039;nden (Destatis) yapılan açıklamaya göre, ülkede 2006’da toplam nüfusun yüzde 4,4’üne denk gelen 14-17 yaş grubundaki gençlerin sayısı, 2016 sonu itibarıyla yüzde 3,8’e düştü.Almanya, 82 milyon 850 binlik nüfusuyla AB&#039;nin en kalabalık üyesi olurken, nüfusu giderek yaşlanıyor.Destatis tarafından 2015’te yapılan analizde, ülkede 65 yaş üstü nüfusun artacağına işaret edilirken, 2013 yılında 80,7 milyonluk nüfusun içinde 20 milyon olan bu grubun 2060&#039;ta 67,6 milyonluk nüfusun içinde 33 milyon olacağı tahmini yapılmıştı.2020 yılından itibaren, yaşlanan nüfusun etkilerinin ekonomi ve diğer alanlarda güçlü bir şekilde hissedileceği tahmininde bulunuluyor.",
    "articleSection": "World",
    "description": "Almanya&#039;da 14-17 yaş grubundaki gençlerin sayısı 2006-2016&#039;da yaklaşık 470 bin azaldı.",
    "keywords": "Almanya Federal İstatistik Ofisi, Almanyada genç nüfus, Almanya",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.oncevatan.com.tr/images/haberler/2018/08/almanya_da_genc_nufus_azaliyor_h128645_b5343.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-08-09T14:28:47+03:00",
    "dateModified": "2018-08-09T14:28:47+03:00",
    "genre": "news",
    "wordCount": 161,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Önce Vatan Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Önce Vatan Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.oncevatan.com.tr/images/banner/once-vatan-ana-logo.png",
            "width": 198,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.oncevatan.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.oncevatan.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "OnceVatanGazete", hashtags: "Önce Vatan Gazetesi" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Önce Vatan Gazetesi";
	var kopyala_imza_onu = "Kaynak: ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('128645', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "22013845",
	yandex_counter = "yaCounter22013845";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/22013845" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
